
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Brexit: Johnson évoque « d&rsquo;énormes progrès » et compare le Royaume-Uni à Hulk  &#8211;  </title>
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  
  <meta property="fb:app_id" content="176845719726284" />


  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9760088965124508",
          enable_page_level_ads: true
     });
</script>


  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/cynomediaafrica-journaldeconakry/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="http://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal de Conakry &raquo; Flux" href="https://www.journaldeconakry.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Conakry &raquo; Flux des commentaires" href="https://www.journaldeconakry.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Conakry &raquo; Brexit: Johnson évoque « d&rsquo;énormes progrès » et compare le Royaume-Uni à Hulk Flux des commentaires" href="https://www.journaldeconakry.com/brexit-johnson-evoque-denormes-progres-et-compare-le-royaume-uni-a-hulk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldeconakry.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldeconakry.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldeconakry.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldeconakry.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldeconakry.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journaldeconakry.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldeconakry.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldeconakry.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tunisie: l&rsquo;épouse du président Béji Caïd Essebsi décède à son tour' href='https://www.journaldeconakry.com/tunisie-lepouse-du-president-beji-caid-essebsi-decede-a-son-tour-2/' />
<link rel='next' title='Bénin : suspension de 87 directeurs de collège d&rsquo;enseignement général' href='https://www.journaldeconakry.com/benin-suspension-de-87-directeurs-de-college-denseignement-general/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.journaldeconakry.com/brexit-johnson-evoque-denormes-progres-et-compare-le-royaume-uni-a-hulk/" />
<link rel='shortlink' href='https://www.journaldeconakry.com/?p=148801' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldeconakry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldeconakry.com%2Fbrexit-johnson-evoque-denormes-progres-et-compare-le-royaume-uni-a-hulk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldeconakry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldeconakry.com%2Fbrexit-johnson-evoque-denormes-progres-et-compare-le-royaume-uni-a-hulk%2F&#038;format=xml" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-113030842-1', 'auto');
 
	ga('send', 'pageview');
</script>
		<style type="text/css" id="wp-custom-css">
			/* FIX default thumbnail on small post */
.block-post.small-post a .post-img {
    max-height: 90px;  
}		</style>
	

	    <style type="text/css">
* {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
}

input,
button,
textarea {
  padding: 10px;
  width: 100%;
  border: 1px solid transparent;
  border-radius: 4px;
}
section {
  height: 482px;
}
input {
  padding: 10px 10px 10px 10px;
}
input:focus,
button:focus,
textarea:focus {
  outline: none;
}
input:focus {
  background-color: transparent;
  color: white;
  border-color: #2FD8B3;
}
button {
  color: black;
  cursor: pointer;
  background-color: #2FE7BE;
}

.open-btn {
  display: block;
  width: 30%;
  margin: 30px auto 0 auto;
  border: 1px solid transparent;
  background-color: #2FE7BE;
  -webkit-box-shadow: 0 4px 0 #18cda6;
  box-shadow: 0 4px 0 #18cda6;
  color: white;
}
.open-btn:active {
  transform: translateY(2px);
  -webkit-box-shadow: 0 2px 0 #18cda6;
  box-shadow: 0 2px 0 #18cda6;
}
.whole,
.left,
.right {
 position: relative;
 padding-left: 5px;
 padding-right: 5px;
 overflow: hidden; 
 float: left;
}
.whole {
  width: 100%;
}
.left {
  width: 60%;
}
.right {
  width: 40%;
}
.show {
  display: block;
}
.fake-hide {
  opacity: 0;
}
.hide {
  display: none;
}
.popup-wrapper {
  position: fixed;
  
}
.popup-box {
  position:fixed;
  width:300px;
  height:180px;
  background-color: #2B2F3E;
  left:76%;
  top:55%;
  margin: 100px auto 0 auto;
  border-radius: 4px;
  padding: 20px 0 30px 0;
  transition: all 0.1s ease 0s;
}
.popup-box:after {
  content: "";
  position: absolute;
  border-width: 15px;
  left: 0;
  top: 0;
  border-style: solid;
  border-color: #ccc white white #ccc;
  border-radius: 0 0 4px 0;
}
.popup-box .close-btn {
  position: absolute;
  font-size: 40px;
  left: auto;
  right: 20px;
  top: 10px;
  color: white;
  cursor: pointer;
  z-index: 2;
}
.springgreen {
  color: #2FD8B3 !important;
}
.popup-box  {
  text-align: center;
  color: white;
  font-size: 65px;
  transition: all 0.4s ease 0s;
}
.popup-box  {
  text-align: center;
  padding: 10px 0 10px 0;
  font-size: 12px;
  color: #6d6d6d;
}
.popup-box input,
.popup-box button {
  width: 70%;
  margin: 15px 0 0 0;
}
.popup-box button {
  font-size: 10px;
  font-weight: 700;
  padding: 12px 10px;
}
.popup-box button:hover {
  background-color: transparent;
  color: white;
  border: 1px solid #2FD8B3;
}
.popup-box input {
  float: right;
  width: 80%;
}
.popup-box a {
  display: block;
  margin: 0 auto;
  width: 50%;
  border: 0px solid white;
  color: white;
  font-size: 12px;
  padding: 20px 0 10px 0;
  text-align: center;
}
.popup-box h2 {
  color: white;
  text-align: center;
  margin-top: 17%;
  padding: 0 10px;
}
.entry {
  animation: entry 1 1s 0s;
}


@keyframes entry {
  0% {transform: rotateX(90deg) translateY(-200px);}
  100% {transform: rotateX(0deg) translateY(0px);}
}
@media (max-width: 992px){
  .popup-box {
    width: 60%;
  }
}
@media (max-width: 768px){
  .popup-box {
    width: 80%;
  }
  .popup-box  {
    font-size: 55px;
  }
}
@media (max-width: 501px){
  .popup-box {
    width: 90%;
    height: 335px;
  }
  .left {
    width: 100%;
  }
  .right {
    width: 100%;
  }
  .popup-box  {
    font-size: 50px;
  }
  .popup-box input {
    display: block;
    width: 90%;
    margin-left: auto;
    margin-right: auto;
    float: none;
  }
  .popup-box button {
    display: block;
    width: 90%;
    float: none;
    margin-left: auto;
    margin-right: auto;
  }
  .open-btn {
    width: 40%;
  }
}
@media (max-width: 320px){
  .close-btn {
    font-size: 35px;
  }
  .popup-box:after {
    border-width: 20px;
  }
  .popup-box  {
    font-size: 40px;
  }
  .popup-box  {
    font-size: 10px;
  }
  .popup-box input {
    padding: 7px;
  }
  .popup-box button {
    padding: 9px;
  }
}
</style>





<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
        'Language': 'fr',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Moneytizer',
    'Default Value for Toggles': 'off',
    'UI Layout': 'banner',
    'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
    .qc-cmp-messaging,
    .qc-cmp-sub-title,
    .qc-cmp-privacy-settings-title,
    .qc-cmp-purpose-list,
    .qc-cmp-tab,
    .qc-cmp-title,
    .qc-cmp-vendor-list,
    .qc-cmp-vendor-list-title,
    .qc-cmp-enabled-cell,
    .qc-cmp-toggle-status,
    .qc-cmp-table,
    .qc-cmp-table-header {
        color: #000000 !important;
    }
        
        .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-table,
    .qc-cmp-table-row {
        border: 1px solid !important;
        border-color: #000000 !important;
    } 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>



</head>
<body id="top" class="post-template-default single single-post postid-148801 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				12h18				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JD_Conakry" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournaldeConakry/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="mailto:infos@journaldeconakry.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldeconakry.com"><img  src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/logo-journal.png" alt="Logo" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldeconakry.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
							<div class="quote">
					<blockquote>
						<p>Toutes les infos de Guinée en un clic</p>
						<span></span>
					</blockquote>
				</div>
						<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldeconakry.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldeconakry.com/tag/guinee/" rel="tag">Guinée</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/cellou-dalein-diallo/" rel="tag">Cellou Dalein Diallo</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/alpha-conde/" rel="tag">Alpha Condé</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/kaporo-rails/" rel="tag">Kaporo-Rails</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/mairie-de-matoto/" rel="tag">Mairie de Matoto</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journaldeconakry.com/medias/web-tv/">
							<img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv.png" alt="Logo" />
							<span>l’actualité en vidéo</span> 
							<i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldeconakry.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-31"><a href="https://www.journaldeconakry.com/category/politique/actualite-politique/" >Actualité</a>
</li>
	<li class="cat-item cat-item-1876"><a href="https://www.journaldeconakry.com/category/politique/decret/" >Décret</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.journaldeconakry.com/category/politique/institutions/" >Institutions</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldeconakry.com/category/politique/justice/" >Justice</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.journaldeconakry.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldeconakry.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/affaire-fode-balde-mohamed-bangoura-le-verdict-attendu-le-17-septembre/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Affaire-Fodé-Baldé-Mohamed-Bangoura-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Affaire-Fodé-Baldé-Mohamed-Bangoura-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Affaire-Fodé-Baldé-Mohamed-Bangoura-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Affaire-Fodé-Baldé-Mohamed-Bangoura-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Affaire-Fodé-Baldé-Mohamed-Bangoura-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Affaire Fodé Baldé-Mohamed Bangoura : Le verdict attendu le 17 septembre</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/consultations-nationales-rencontre-entre-le-premier-ministre-et-le-bureau-de-lassemblee-nationale/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Consultations-nationales-Rencontre-entre-le-premier-ministre-et-le-bureau-de-lAssemblée-Nationale-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Consultations-nationales-Rencontre-entre-le-premier-ministre-et-le-bureau-de-lAssemblée-Nationale-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Consultations-nationales-Rencontre-entre-le-premier-ministre-et-le-bureau-de-lAssemblée-Nationale-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Consultations-nationales-Rencontre-entre-le-premier-ministre-et-le-bureau-de-lAssemblée-Nationale-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Consultations-nationales-Rencontre-entre-le-premier-ministre-et-le-bureau-de-lAssemblée-Nationale-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Consultations nationales: Rencontre entre le premier ministre et le bureau de l&rsquo;Assemblée Nationale</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/guinee-conakry-des-membres-de-lopposition-disent-non-aux-consultations-nationales/">Guinée Conakry: des membres de l’opposition disent non aux consultations&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/projet-de-referendum-en-guinee-sidya-toure-booste-ses-troupes/">Projet de référendum en Guinée : Sidya Touré booste ses&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/alpha-conde-aux-usa-il-parle-business-et-evoque-le-changement-de-la-constitution/">Alpha Condé aux USA : Il parle business et évoque&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/revision-de-la-constitution-alpha-conde-annonce-des-consultations-entre-la-classe-politique-et-la-societe-civile/">Révision de la constitution : Alpha Condé annonce des consultations&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldeconakry.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-33"><a href="https://www.journaldeconakry.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldeconakry.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldeconakry.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.journaldeconakry.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.journaldeconakry.com/category/eco-et-business/ressources-minieres/" >Ressources minières</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldeconakry.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/abdoulaye-yero-balde-annonce-que-la-guinee-aura-bientot-son-academie-des-sciences-techniques/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Abdoulaye-Yéro-Baldé-annonce-que-la-Guinée-aura-bientôt-son-académie-des-sciences-techniques-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Abdoulaye-Yéro-Baldé-annonce-que-la-Guinée-aura-bientôt-son-académie-des-sciences-techniques-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Abdoulaye-Yéro-Baldé-annonce-que-la-Guinée-aura-bientôt-son-académie-des-sciences-techniques-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Abdoulaye-Yéro-Baldé-annonce-que-la-Guinée-aura-bientôt-son-académie-des-sciences-techniques-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Abdoulaye-Yéro-Baldé-annonce-que-la-Guinée-aura-bientôt-son-académie-des-sciences-techniques-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Abdoulaye Yéro Baldé annonce que la Guinée aura bientôt son académie des sciences techniques</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/guinee-commerce-exterieur-le-president-alpha-conde-lance-les-activites-du-guichet-unique/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Gichet-unique-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Gichet-unique-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Gichet-unique-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Gichet-unique-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Gichet-unique-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Guinée-commerce extérieur: le Président Alpha Condé lance les activités du guichet unique</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/guinee-commerce-exterieur-le-president-alpha-conde-lance-les-activites-du-guichet-unique/">Guinée-commerce extérieur: le Président Alpha Condé lance les activités du&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/abdoulaye-yero-balde-annonce-que-la-guinee-aura-bientot-son-academie-des-sciences-techniques/">Abdoulaye Yéro Baldé annonce que la Guinée aura bientôt son&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldeconakry.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-30"><a href="https://www.journaldeconakry.com/category/societe/societe-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.journaldeconakry.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.journaldeconakry.com/category/societe/faits-divers/" >Faits divers</a>
</li>
	<li class="cat-item cat-item-1798"><a href="https://www.journaldeconakry.com/category/societe/medias/" >Médias</a>
</li>
	<li class="cat-item cat-item-2096"><a href="https://www.journaldeconakry.com/category/societe/necrologie/" >Nécrologie</a>
</li>
	<li class="cat-item cat-item-1807"><a href="https://www.journaldeconakry.com/category/societe/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-2122"><a href="https://www.journaldeconakry.com/category/societe/transport-societe/" >Transport</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/une-fillette-de-4-ans-poignardee-par-ses-deux-soeurs-a-konkoure/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Une-fillette-de-4-ans-poignardée-par-ses-deux-soeurs-à-Konkouré-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Une-fillette-de-4-ans-poignardée-par-ses-deux-soeurs-à-Konkouré-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Une-fillette-de-4-ans-poignardée-par-ses-deux-soeurs-à-Konkouré-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Une-fillette-de-4-ans-poignardée-par-ses-deux-soeurs-à-Konkouré-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Une-fillette-de-4-ans-poignardée-par-ses-deux-soeurs-à-Konkouré-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Une fillette de 4 ans poignardée par ses deux soeurs à Konkouré</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/guinee-un-officier-superieur-de-larmee-suspendu-de-ses-fonctions/">
																				<span class="post-img">
																																                       <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
											                    																				</span>
																				<p class="post-title">Guinée : un officier supérieur de l’armée suspendu de ses fonctions</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/les-femmes-du-marche-de-sonfonia-ont-barricade-la-route-pour-protester-contre-une-decision-de-la-mairie/">Les femmes du marché de Sonfonia ont barricadé la route&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/guinee-des-journalistes-remontes-en-sit-in-devant-la-hac/">Des journalistes remontés en sit-in devant la HAC</a></li>
																																<li><a href="https://www.journaldeconakry.com/guinee-un-officier-superieur-de-larmee-suspendu-de-ses-fonctions/">Guinée : un officier supérieur de l’armée suspendu de ses&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/alpha-conde-adresse-sa-compassion-aux-victimes-des-inondations/">Alpha Condé adresse sa compassion aux victimes des inondations</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldeconakry.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-35"><a href="https://www.journaldeconakry.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldeconakry.com/category/sport/basket-ball/" >Basket-ball</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.journaldeconakry.com/category/sport/football/" >Football&#013;</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.journaldeconakry.com/category/sport/volley-ball/" >Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/saidou-diakite-apres-lelimination-du-syli-u23-il-va-falloir-revoir-la-politique-dencadrement/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Saïdou-Diakité-après-lélimination-du-Syli-U23-Il-va-falloir-revoir-la-politique-d’encadrement-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Saïdou-Diakité-après-lélimination-du-Syli-U23-Il-va-falloir-revoir-la-politique-d’encadrement-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Saïdou-Diakité-après-lélimination-du-Syli-U23-Il-va-falloir-revoir-la-politique-d’encadrement-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Saïdou-Diakité-après-lélimination-du-Syli-U23-Il-va-falloir-revoir-la-politique-d’encadrement-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Saïdou-Diakité-après-lélimination-du-Syli-U23-Il-va-falloir-revoir-la-politique-d’encadrement-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Saïdou Diakité après l&rsquo;élimination du Syli U23: « Il va falloir revoir la politique d’encadrement »</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/u23-match-retour-face-aux-elephants-le-coach-du-syli-junior-felicite-et-encourage-ses-joueurs/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Match-retour-face-aux-éléphants-le-coach-du-Syli-junior-félicite-et-encourage-ses-joueurs-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Match-retour-face-aux-éléphants-le-coach-du-Syli-junior-félicite-et-encourage-ses-joueurs-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Match-retour-face-aux-éléphants-le-coach-du-Syli-junior-félicite-et-encourage-ses-joueurs-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Match-retour-face-aux-éléphants-le-coach-du-Syli-junior-félicite-et-encourage-ses-joueurs-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Match-retour-face-aux-éléphants-le-coach-du-Syli-junior-félicite-et-encourage-ses-joueurs-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">U23 : Match retour face aux éléphants, le coach du Syli junior félicite et encourage ses joueurs</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/le-syli-feminin-en-demi-finale-des-jeux-africains-de-handball/">Le Syli féminin en demi finale des jeux africains de&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/contre-attaque-des-avocats-du-1er-vice-president-de-la-federation-guineenne-de-football/">Contre-attaque des avocats du 1er vice-président de la Fédération guinéenne&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/saidou-diakite-apres-lelimination-du-syli-u23-il-va-falloir-revoir-la-politique-dencadrement/">Saïdou Diakité après l&rsquo;élimination du Syli U23: « Il va falloir&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/u23-match-retour-face-aux-elephants-le-coach-du-syli-junior-felicite-et-encourage-ses-joueurs/">U23 : Match retour face aux éléphants, le coach du&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldeconakry.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldeconakry.com/category/culture/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.journaldeconakry.com/category/culture/danse/" >Danse</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldeconakry.com/category/culture/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldeconakry.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldeconakry.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldeconakry.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/sansy-kaba-a-la-cloture-des-72h-du-livre/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Sansy-Kaba-620x330-e1430152907155-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Sansy-Kaba-620x330-e1430152907155-1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Sansy-Kaba-620x330-e1430152907155-1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Sansy-Kaba-620x330-e1430152907155-1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Sansy-Kaba-620x330-e1430152907155-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Sansy Kaba à la clôture des 72h du livre</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/boubacar-yacine-diallo-presente-la-guinee-en-quete-de-rupture/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/yacine1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/yacine1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/yacine1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/yacine1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/yacine1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Boubacar Yacine Diallo présente « la Guinée en quête de rupture »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldeconakry.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-29"><a href="https://www.journaldeconakry.com/category/sante/sante-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.journaldeconakry.com/category/sante/bien-etre/" >Bien-être</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/sante-publique-penurie-de-contraceptifs-a-nzerekore/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Révolution-contraceptive-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Révolution-contraceptive-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Révolution-contraceptive-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Révolution-contraceptive-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Révolution-contraceptive-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Santé publique : pénurie de contraceptifs à Nzérékoré  </p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/boke-le-fonds-mondial-soutient-les-efforts-de-la-pharmacie-centrale-de-guinee/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/pcg_boke-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/pcg_boke-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/pcg_boke-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/pcg_boke-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/pcg_boke-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Boke : le Fonds Mondial soutient les efforts de la Pharmacie Centrale de Guinée</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/sante-publique-penurie-de-contraceptifs-a-nzerekore/">Santé publique : pénurie de contraceptifs à Nzérékoré  </a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldeconakry.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-43"><a href="https://www.journaldeconakry.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.journaldeconakry.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/nouvelle-constitution-en-guinee-une-contribution-au-debat/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Nouvelle constitution en Guinée : une contribution au débat</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/2020-doit-on-tuer-un-cobra-pour-des-mambas/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">2020 : Doit-on tuer un Cobra pour des Mambas ?</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldeconakry.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-39"><a href="https://www.journaldeconakry.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.journaldeconakry.com/category/personnalites/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.journaldeconakry.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.journaldeconakry.com/category/personnalites/success-stories/" >Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/dr-mory-fode-souare-comment-jeuner-sans-alterer-sa-sante/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/05/Dr-Mory-Fodé-Souaré-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/05/Dr-Mory-Fodé-Souaré-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/Dr-Mory-Fodé-Souaré-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/Dr-Mory-Fodé-Souaré-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/Dr-Mory-Fodé-Souaré-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Dr Mory Fodé Souaré : « comment jeûner sans altérer sa santé… »</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/souleymane-traore-je-suis-lillustration-la-plus-parfaite-du-contenu-local/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/souleymane-traoré-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/souleymane-traoré-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/souleymane-traoré-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/souleymane-traoré-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/souleymane-traoré-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Souleymane Traoré : ‘’je suis l’illustration la plus parfaite du contenu local’’</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldeconakry.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldeconakry.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldeconakry.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/massacre-28-septembre-ministre-justice-pas-tenu-promesse/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Massacre du 28 septembre : le ministre de la Justice n’a pas tenu à sa promesse</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/massacre-28-septembre-victimes-attendent-date-proces/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Massacre du 28 septembre: les victimes attendent toujours la date du procès</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldeconakry.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28"><a href="https://www.journaldeconakry.com/category/international/acp/" >ACP</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.journaldeconakry.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldeconakry.com/category/international/apa/" >APA</a>
</li>
	<li class="cat-item cat-item-1826"><a href="https://www.journaldeconakry.com/category/international/autres/" >Autres</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/presidentielle-en-tunisie-ouverture-des-bureaux-de-vote/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685499303588-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685499303588-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685499303588-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685499303588-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685499303588-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Présidentielle en Tunisie : ouverture des bureaux de vote</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/ebola-en-rdc-lex-ministre-de-la-sante-soupconne-davoir-detourne-plus-de-4-millions-de-dollars/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482319228-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482319228-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482319228-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482319228-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482319228-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Ebola en RDC: l&rsquo;ex-ministre de la Santé soupçonné d&rsquo;avoir détourné plus de 4 millions de dollars</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/trump-biden-duel-epique-en-perspective/">Trump-Biden, duel épique en perspective</a></li>
																																<li><a href="https://www.journaldeconakry.com/irak-des-deplaces-renvoyes-dans-leur-region-dorigine-des-ong-inquietes/">Irak: des déplacés renvoyés dans leur région d&rsquo;origine, des ONG&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/birmanie-les-dates-cles-de-la-crise-des-rohingyas/">Birmanie: les dates-clés de la crise des Rohingyas</a></li>
																																<li><a href="https://www.journaldeconakry.com/bresil-des-centaines-de-nouveaux-incendies-en-amazonie/">Brésil: des centaines de nouveaux incendies en Amazonie</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldeconakry.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="">
															<img class="jdtv" src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv-icon.png" alt="Logo" />
															<span><img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
														</p>
														<a href="https://www.journaldeconakry.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-11-septembre-2019/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/xzaAUzG9Zas/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">www.guineesud.com &#8211; RTG du 11 septembre&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldeconakry.com/jdtv/grandes-gueules-lansana-kouyate-parle-du-projet-de-nouvelle-consitution/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/AU-iE9yLALI/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">Grandes Gueules : Lansana Kouyaté parle&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href="https://www.journaldeconakry.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldeconakry.com/galerie-photos/alpha-conde-a-abidjan/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Alpha Condé à Abidjan</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldeconakry.com/galerie-photos/alpha-conde-au-centre-de-traitement-du-fonio/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Alpha Condé au centre de traitement&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																											    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/information-en-continue/guinee/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/medias/galeries-photos/">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldeconakry.com/category/politique/actualite-politique/">Actualité</a></li><li><a href="https://www.journaldeconakry.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldeconakry.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldeconakry.com/category/politique/partis-politiques/">Partis politiques</a></li><li><a href="https://www.journaldeconakry.com/category/politique/decret/">Décret</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/affaire-fode-balde-mohamed-bangoura-le-verdict-attendu-le-17-septembre/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Affaire-Fodé-Baldé-Mohamed-Bangoura-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Affaire-Fodé-Baldé-Mohamed-Bangoura-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Affaire-Fodé-Baldé-Mohamed-Bangoura-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Affaire-Fodé-Baldé-Mohamed-Bangoura-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Affaire-Fodé-Baldé-Mohamed-Bangoura-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Affaire Fodé Baldé-Mohamed Bangoura : Le verdict attendu le 17 septembre</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/consultations-nationales-rencontre-entre-le-premier-ministre-et-le-bureau-de-lassemblee-nationale/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Consultations-nationales-Rencontre-entre-le-premier-ministre-et-le-bureau-de-lAssemblée-Nationale-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Consultations-nationales-Rencontre-entre-le-premier-ministre-et-le-bureau-de-lAssemblée-Nationale-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Consultations-nationales-Rencontre-entre-le-premier-ministre-et-le-bureau-de-lAssemblée-Nationale-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Consultations-nationales-Rencontre-entre-le-premier-ministre-et-le-bureau-de-lAssemblée-Nationale-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Consultations-nationales-Rencontre-entre-le-premier-ministre-et-le-bureau-de-lAssemblée-Nationale-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Consultations nationales: Rencontre entre le premier ministre et le bureau de l&rsquo;Assemblée Nationale</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/guinee-conakry-des-membres-de-lopposition-disent-non-aux-consultations-nationales/">Guinée Conakry: des membres de l’opposition disent non aux consultations&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/projet-de-referendum-en-guinee-sidya-toure-booste-ses-troupes/">Projet de référendum en Guinée : Sidya Touré booste ses&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/alpha-conde-aux-usa-il-parle-business-et-evoque-le-changement-de-la-constitution/">Alpha Condé aux USA : Il parle business et évoque&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/revision-de-la-constitution-alpha-conde-annonce-des-consultations-entre-la-classe-politique-et-la-societe-civile/">Révision de la constitution : Alpha Condé annonce des consultations&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/abdoulaye-yero-balde-annonce-que-la-guinee-aura-bientot-son-academie-des-sciences-techniques/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Abdoulaye-Yéro-Baldé-annonce-que-la-Guinée-aura-bientôt-son-académie-des-sciences-techniques-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Abdoulaye-Yéro-Baldé-annonce-que-la-Guinée-aura-bientôt-son-académie-des-sciences-techniques-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Abdoulaye-Yéro-Baldé-annonce-que-la-Guinée-aura-bientôt-son-académie-des-sciences-techniques-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Abdoulaye-Yéro-Baldé-annonce-que-la-Guinée-aura-bientôt-son-académie-des-sciences-techniques-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Abdoulaye-Yéro-Baldé-annonce-que-la-Guinée-aura-bientôt-son-académie-des-sciences-techniques-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Abdoulaye Yéro Baldé annonce que la Guinée aura bientôt son académie des sciences techniques</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/guinee-commerce-exterieur-le-president-alpha-conde-lance-les-activites-du-guichet-unique/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Gichet-unique-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Gichet-unique-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Gichet-unique-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Gichet-unique-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Gichet-unique-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Guinée-commerce extérieur: le Président Alpha Condé lance les activités du guichet unique</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/guinee-commerce-exterieur-le-president-alpha-conde-lance-les-activites-du-guichet-unique/">Guinée-commerce extérieur: le Président Alpha Condé lance les activités du&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/abdoulaye-yero-balde-annonce-que-la-guinee-aura-bientot-son-academie-des-sciences-techniques/">Abdoulaye Yéro Baldé annonce que la Guinée aura bientôt son&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldeconakry.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldeconakry.com/category/societe/faits-divers/">Faits divers</a></li><li><a href="https://www.journaldeconakry.com/category/societe/medias/">Médias</a></li><li><a href="https://www.journaldeconakry.com/category/societe/religion/">Religion</a></li><li><a href="https://www.journaldeconakry.com/category/societe/necrologie/">Nécrologie</a></li><li><a href="https://www.journaldeconakry.com/category/societe/transport-societe/">Transport</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/une-fillette-de-4-ans-poignardee-par-ses-deux-soeurs-a-konkoure/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Une-fillette-de-4-ans-poignardée-par-ses-deux-soeurs-à-Konkouré-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Une-fillette-de-4-ans-poignardée-par-ses-deux-soeurs-à-Konkouré-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Une-fillette-de-4-ans-poignardée-par-ses-deux-soeurs-à-Konkouré-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Une-fillette-de-4-ans-poignardée-par-ses-deux-soeurs-à-Konkouré-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Une-fillette-de-4-ans-poignardée-par-ses-deux-soeurs-à-Konkouré-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Une fillette de 4 ans poignardée par ses deux soeurs à Konkouré</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/guinee-un-officier-superieur-de-larmee-suspendu-de-ses-fonctions/">
															<span class="post-img">
																						                       <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
						                    															</span>
															<p class="post-title">Guinée : un officier supérieur de l’armée suspendu de ses fonctions</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/les-femmes-du-marche-de-sonfonia-ont-barricade-la-route-pour-protester-contre-une-decision-de-la-mairie/">Les femmes du marché de Sonfonia ont barricadé la route&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/guinee-des-journalistes-remontes-en-sit-in-devant-la-hac/">Des journalistes remontés en sit-in devant la HAC</a></li>
																						<li><a href="https://www.journaldeconakry.com/guinee-un-officier-superieur-de-larmee-suspendu-de-ses-fonctions/">Guinée : un officier supérieur de l’armée suspendu de ses&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/alpha-conde-adresse-sa-compassion-aux-victimes-des-inondations/">Alpha Condé adresse sa compassion aux victimes des inondations</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/sport/volley-ball/">Volley-ball</a></li><li><a href="https://www.journaldeconakry.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldeconakry.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldeconakry.com/category/sport/football/">Football&#013;</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/saidou-diakite-apres-lelimination-du-syli-u23-il-va-falloir-revoir-la-politique-dencadrement/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Saïdou-Diakité-après-lélimination-du-Syli-U23-Il-va-falloir-revoir-la-politique-d’encadrement-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Saïdou-Diakité-après-lélimination-du-Syli-U23-Il-va-falloir-revoir-la-politique-d’encadrement-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Saïdou-Diakité-après-lélimination-du-Syli-U23-Il-va-falloir-revoir-la-politique-d’encadrement-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Saïdou-Diakité-après-lélimination-du-Syli-U23-Il-va-falloir-revoir-la-politique-d’encadrement-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Saïdou-Diakité-après-lélimination-du-Syli-U23-Il-va-falloir-revoir-la-politique-d’encadrement-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Saïdou Diakité après l&rsquo;élimination du Syli U23: « Il va falloir revoir la politique d’encadrement »</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/u23-match-retour-face-aux-elephants-le-coach-du-syli-junior-felicite-et-encourage-ses-joueurs/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Match-retour-face-aux-éléphants-le-coach-du-Syli-junior-félicite-et-encourage-ses-joueurs-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Match-retour-face-aux-éléphants-le-coach-du-Syli-junior-félicite-et-encourage-ses-joueurs-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Match-retour-face-aux-éléphants-le-coach-du-Syli-junior-félicite-et-encourage-ses-joueurs-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Match-retour-face-aux-éléphants-le-coach-du-Syli-junior-félicite-et-encourage-ses-joueurs-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Match-retour-face-aux-éléphants-le-coach-du-Syli-junior-félicite-et-encourage-ses-joueurs-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">U23 : Match retour face aux éléphants, le coach du Syli junior félicite et encourage ses joueurs</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/le-syli-feminin-en-demi-finale-des-jeux-africains-de-handball/">Le Syli féminin en demi finale des jeux africains de&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/contre-attaque-des-avocats-du-1er-vice-president-de-la-federation-guineenne-de-football/">Contre-attaque des avocats du 1er vice-président de la Fédération guinéenne&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/saidou-diakite-apres-lelimination-du-syli-u23-il-va-falloir-revoir-la-politique-dencadrement/">Saïdou Diakité après l&rsquo;élimination du Syli U23: « Il va falloir&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/u23-match-retour-face-aux-elephants-le-coach-du-syli-junior-felicite-et-encourage-ses-joueurs/">U23 : Match retour face aux éléphants, le coach du&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldeconakry.com/category/culture/expositions/">Expositions</a></li><li><a href="https://www.journaldeconakry.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldeconakry.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldeconakry.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldeconakry.com/category/culture/cinema/">Cinéma</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/sansy-kaba-a-la-cloture-des-72h-du-livre/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Sansy-Kaba-620x330-e1430152907155-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Sansy-Kaba-620x330-e1430152907155-1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Sansy-Kaba-620x330-e1430152907155-1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Sansy-Kaba-620x330-e1430152907155-1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Sansy-Kaba-620x330-e1430152907155-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Sansy Kaba à la clôture des 72h du livre</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/boubacar-yacine-diallo-presente-la-guinee-en-quete-de-rupture/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/yacine1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/yacine1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/yacine1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/yacine1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/yacine1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Boubacar Yacine Diallo présente « la Guinée en quête de rupture »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldeconakry.com/category/sante/bien-etre/">Bien-être</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/sante-publique-penurie-de-contraceptifs-a-nzerekore/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Révolution-contraceptive-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Révolution-contraceptive-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Révolution-contraceptive-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Révolution-contraceptive-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Révolution-contraceptive-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Santé publique : pénurie de contraceptifs à Nzérékoré  </p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/boke-le-fonds-mondial-soutient-les-efforts-de-la-pharmacie-centrale-de-guinee/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/pcg_boke-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/pcg_boke-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/pcg_boke-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/pcg_boke-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/pcg_boke-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Boke : le Fonds Mondial soutient les efforts de la Pharmacie Centrale de Guinée</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/sante-publique-penurie-de-contraceptifs-a-nzerekore/">Santé publique : pénurie de contraceptifs à Nzérékoré  </a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldeconakry.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/nouvelle-constitution-en-guinee-une-contribution-au-debat/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Nouvelle constitution en Guinée : une contribution au débat</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/2020-doit-on-tuer-un-cobra-pour-des-mambas/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">2020 : Doit-on tuer un Cobra pour des Mambas ?</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldeconakry.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldeconakry.com/category/personnalites/interviews/">Interviews</a></li><li><a href="https://www.journaldeconakry.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/dr-mory-fode-souare-comment-jeuner-sans-alterer-sa-sante/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/05/Dr-Mory-Fodé-Souaré-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/05/Dr-Mory-Fodé-Souaré-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/Dr-Mory-Fodé-Souaré-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/Dr-Mory-Fodé-Souaré-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/Dr-Mory-Fodé-Souaré-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Dr Mory Fodé Souaré : « comment jeûner sans altérer sa santé… »</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/souleymane-traore-je-suis-lillustration-la-plus-parfaite-du-contenu-local/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/souleymane-traoré-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/souleymane-traoré-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/souleymane-traoré-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/souleymane-traoré-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/souleymane-traoré-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Souleymane Traoré : ‘’je suis l’illustration la plus parfaite du contenu local’’</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldeconakry.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/massacre-28-septembre-ministre-justice-pas-tenu-promesse/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Massacre du 28 septembre : le ministre de la Justice n’a pas tenu à sa promesse</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/massacre-28-septembre-victimes-attendent-date-proces/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Massacre du 28 septembre: les victimes attendent toujours la date du procès</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldeconakry.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldeconakry.com/category/international/apa/">APA</a></li><li><a href="https://www.journaldeconakry.com/category/international/autres/">Autres</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/presidentielle-en-tunisie-ouverture-des-bureaux-de-vote/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685499303588-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685499303588-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685499303588-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685499303588-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685499303588-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Présidentielle en Tunisie : ouverture des bureaux de vote</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/ebola-en-rdc-lex-ministre-de-la-sante-soupconne-davoir-detourne-plus-de-4-millions-de-dollars/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482319228-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482319228-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482319228-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482319228-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482319228-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Ebola en RDC: l&rsquo;ex-ministre de la Santé soupçonné d&rsquo;avoir détourné plus de 4 millions de dollars</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/trump-biden-duel-epique-en-perspective/">Trump-Biden, duel épique en perspective</a></li>
																						<li><a href="https://www.journaldeconakry.com/irak-des-deplaces-renvoyes-dans-leur-region-dorigine-des-ong-inquietes/">Irak: des déplacés renvoyés dans leur région d&rsquo;origine, des ONG&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/birmanie-les-dates-cles-de-la-crise-des-rohingyas/">Birmanie: les dates-clés de la crise des Rohingyas</a></li>
																						<li><a href="https://www.journaldeconakry.com/bresil-des-centaines-de-nouveaux-incendies-en-amazonie/">Brésil: des centaines de nouveaux incendies en Amazonie</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="">
										<img class="jdtv" src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv-icon.png" alt="Logo" />
										<span><img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
									</p>
									<a href="https://www.journaldeconakry.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-11-septembre-2019/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/xzaAUzG9Zas/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">www.guineesud.com &#8211; RTG du 11 septembre&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldeconakry.com/jdtv/grandes-gueules-lansana-kouyate-parle-du-projet-de-nouvelle-consitution/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/AU-iE9yLALI/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">Grandes Gueules : Lansana Kouyaté parle&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href="https://www.journaldeconakry.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldeconakry.com/galerie-photos/alpha-conde-a-abidjan/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Alpha Condé à Abidjan</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldeconakry.com/galerie-photos/alpha-conde-au-centre-de-traitement-du-fonio/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Alpha Condé au centre de traitement&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
			</div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					AFP				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldeconakry.com/tag/guinee/" rel="tag">Guinée</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/cellou-dalein-diallo/" rel="tag">Cellou Dalein Diallo</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/alpha-conde/" rel="tag">Alpha Condé</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/kaporo-rails/" rel="tag">Kaporo-Rails</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/mairie-de-matoto/" rel="tag">Mairie de Matoto</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Brexit: Johnson évoque « d&rsquo;énormes progrès » et compare le Royaume-Uni à Hulk</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									15.09.2019 à 10h50 
									par 
									AFP									
								</p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Brexit: Johnson évoque « d&rsquo;énormes progrès » et compare le Royaume-Uni à Hulk > &url=https://www.journaldeconakry.com/brexit-johnson-evoque-denormes-progres-et-compare-le-royaume-uni-a-hulk/&via=JD_Conakry"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldeconakry.com/brexit-johnson-evoque-denormes-progres-et-compare-le-royaume-uni-a-hulk/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldeconakry.com/brexit-johnson-evoque-denormes-progres-et-compare-le-royaume-uni-a-hulk/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Brexit: Johnson évoque « d&rsquo;énormes progrès » et compare le Royaume-Uni à Hulk&body=Brexit: Johnson évoque « d&rsquo;énormes progrès » et compare le Royaume-Uni à Hulk : https://www.journaldeconakry.com/brexit-johnson-evoque-denormes-progres-et-compare-le-royaume-uni-a-hulk/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Brexit: Johnson évoque « d&rsquo;énormes progrès » et compare le Royaume-Uni à Hulk Lien : https://www.journaldeconakry.com/brexit-johnson-evoque-denormes-progres-et-compare-le-royaume-uni-a-hulk/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685446152461-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685446152461-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685446152461-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685446152461-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685446152461-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />                	              							</figure>

							<div class="post-content">
								<p>Le Premier ministre britannique Boris Johnson a fait part dimanche « d&rsquo;énormes progrès » pour aboutir à un accord sur le Brexit entre l&rsquo;UE et le Royaume-Uni, qu&rsquo;il a comparé au super-héros Hulk, capable de se libérer de ses entraves, avant une rencontre avec des responsables européens lundi. </p>
<p>« Quand j&rsquo;ai obtenu cette fonction, tout le monde disait qu&rsquo;absolument aucune modification à l&rsquo;accord de retrait n&rsquo;était possible », constate le chef de gouvernement conservateur dans une interview au tabloïd Mail on Sunday. </p>
<p>Les dirigeants de l&rsquo;UE « sont déjà revenus là-dessus et, comme vous le savez, une très, très bonne conversation se tient sur la manière de traiter les problèmes de la frontière nord-irlandaise. Des progrès énormes sont en cours », affirme-t-il. </p>
<p>Jusqu&rsquo;à présent, les deux parties achoppent sur la manière d&rsquo;éviter le rétablissement d&rsquo;une frontière physique entre l&rsquo;Irlande, membre de l&rsquo;UE, et la province britannique d&rsquo;Irlande du Nord après le Brexit.</p>
<p>Londres rejette la solution dite du « filet de sécurité » (ou « backstop »), incontournable aux yeux de Bruxelles faute d&rsquo;alternative crédible. Elle prévoit que le Royaume-Uni tout entier reste dans un « territoire douanier unique » avec l&rsquo;UE si une meilleure solution n&rsquo;est pas trouvée à l&rsquo;issue d&rsquo;une période transitoire.  </p>
<p>Vendredi, le Premier ministre irlandais Leo Varadkar a pourtant affirmé que « le fossé est très grand » pour parvenir à un accord sur le Brexit entre l&rsquo;Union européenne et le Royaume-Uni.</p>
<p>La veille, le négociateur en chef de l&rsquo;UE pour le Brexit, Michel Barnier, avait déclaré n&rsquo;avoir « pas de raisons d&rsquo;être optimiste » sur les chances de parvenir à une solution d&rsquo;ici au Conseil européen des 17 et 18 octobre à Bruxelles, considéré par beaucoup comme le sommet de la dernière chance avant le Brexit prévu le 31 octobre.</p>
<p>&#8211; « Hulk est un gagnant » &#8211;</p>
<p>« Il va y avoir beaucoup de travail d&rsquo;ici le 17 octobre. Mais je vais aller à ce sommet et je vais obtenir un accord, j&rsquo;ai vraiment bon espoir. Et si nous n&rsquo;obtenons pas d&rsquo;accord, eh bien nous sortirons le 31 octobre », a ajouté M. Johnson.</p>
<p>Il a catégoriquement exclu de réclamer à Bruxelles un report de trois mois du Brexit, comme l&rsquo;y oblige une loi votée début septembre par le Parlement britannique afin d&rsquo;éviter un « no deal » susceptible d&rsquo;entraîner troubles et pénuries.</p>
<p>Musclant le ton, « BoJo » a comparé le Royaume-Uni au super-héros Hulk: « Plus Hulk se met en colère, plus Hulk devient fort et il s&rsquo;échappe toujours, même s&rsquo;il avait l&rsquo;air bien ligoté, et c&rsquo;est le cas de ce pays ».</p>
<p>Et « Hulk était un gagnant », a renchéri le ministre britannique chargé du Brexit, Stephen Barclay, sur la chaîne télévisée Sky News.</p>
<p>Boris Johnson doit rencontrer lundi au Luxembourg le président de la Commission européenne, Jean-Claude Juncker, et le négociateur Michel Barnier.</p>
<p>« Nous pouvons voir un point de chute en ce qui concerne un futur accord, mais il reste beaucoup de travail à faire. Ainsi, les discussions de demain constitueront une étape importante », a commenté M. Barclay, tout en rappelant la ligne rouge de Londres: « Le backstop doit être supprimé ».  </p>
<p>&#8211; Pas un « Brexiteer » convaincu &#8211;</p>
<p>Pourtant, selon l&rsquo;ex-Premier ministre David Cameron (2010-2016), Boris Johnson est loin d&rsquo;être un « Brexiteer » convaincu. Dans des extraits de ses mémoires publiés dimanche dans le Sunday Times, M. Cameron l&rsquo;accuse de « populisme » et de défendre le Brexit uniquement par opportunisme, dans le but de faire avancer sa carrière politique.</p>
<p>Dans son ouvrage « For the Record » (« Pour mémoire »), M. Cameron, 52 ans, révèle ainsi que Boris Johnson était favorable à la tenue d&rsquo;un second référendum pour entériner les termes du Brexit, option qu&rsquo;il rejette désormais catégoriquement. </p>
<p>Après une série de désaveux cuisants sur sa stratégie de Brexit au Parlement, où il a perdu sa majorité avant sa suspension pour cinq semaines, Boris Johnson a essuyé samedi un nouveau revers avec la défection d&rsquo;un autre député de son parti, Sam Gyimah, pour le Parti libéral-démocrate, dans l&rsquo;opposition et anti-Brexit. </p>
<p>Mardi, la Cour suprême britannique examinera la légalité de la suspension du Parlement décidée par Boris Johnson jusqu&rsquo;au 14 octobre, perçue par ses opposants comme une manoeuvre pour mettre en oeuvre le Brexit à tout prix, ce que le dirigeant dément. </p>
							</div>

							<div class="post-infos clearfix">
								<p>Tags s : <a href="https://www.journaldeconakry.com/tag/afp/" rel="tag">AFP</a></p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Brexit: Johnson évoque « d&rsquo;énormes progrès » et compare le Royaume-Uni à Hulk > &url=https://www.journaldeconakry.com/brexit-johnson-evoque-denormes-progres-et-compare-le-royaume-uni-a-hulk/&via=JD_Conakry"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldeconakry.com/brexit-johnson-evoque-denormes-progres-et-compare-le-royaume-uni-a-hulk/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldeconakry.com/brexit-johnson-evoque-denormes-progres-et-compare-le-royaume-uni-a-hulk/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Brexit: Johnson évoque « d&rsquo;énormes progrès » et compare le Royaume-Uni à Hulk&body=Brexit: Johnson évoque « d&rsquo;énormes progrès » et compare le Royaume-Uni à Hulk : https://www.journaldeconakry.com/brexit-johnson-evoque-denormes-progres-et-compare-le-royaume-uni-a-hulk/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Brexit: Johnson évoque « d&rsquo;énormes progrès » et compare le Royaume-Uni à Hulk Lien : https://www.journaldeconakry.com/brexit-johnson-evoque-denormes-progres-et-compare-le-royaume-uni-a-hulk/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
														






							<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dopj?autoplay=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>



							
	<!--						
						<div class="read-more">
							<p class="title">À VOIR AUSSI</p>
								



								 <ul class="list-post list-simple clearfix">
                          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-11-septembre-2019/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/xzaAUzG9Zas/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">www.guineesud.com &#8211; RTG du 11 septembre 2019</h3>
										</a>
									</article>
								</li>


         
          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldeconakry.com/jdtv/grandes-gueules-lansana-kouyate-parle-du-projet-de-nouvelle-consitution/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/AU-iE9yLALI/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">Grandes Gueules : Lansana Kouyaté parle du projet de nouvelle consitution</h3>
										</a>
									</article>
								</li>


         
                                  </ul>


							

						</div> -->



						
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							<div class="read-more">
								<p class="title">À LIRE AUSSI</p>
								<ul class="list-post list-simple clearfix">
										
																				<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/ebola-en-rdc-lex-ministre-de-la-sante-soupconne-davoir-detourne-plus-de-4-millions-de-dollars/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482319228-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482319228-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482319228-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482319228-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482319228-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Ebola en RDC: l&rsquo;ex-ministre de la Santé soupçonné d&rsquo;avoir détourné plus de 4 millions de dollars</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/presidentielle-en-tunisie-choisir-le-meilleur-parmi-les-mauvais/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482259330-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482259330-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482259330-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482259330-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482259330-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Présidentielle en Tunisie: « choisir le meilleur parmi les mauvais »</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/petrole-lapprovisionnement-mondial-en-question-apres-une-attaque-en-arabie-saoudite/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482193680-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482193680-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482193680-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482193680.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482193680-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482193680-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482193680-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482193680-600x338.jpg 600w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Pétrole: l&rsquo;approvisionnement mondial en question après une attaque en Arabie saoudite</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/petrole-ryad-sefforce-de-retablir-sa-production-apres-une-attaque-attribuee-a-liran/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482153766-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482153766-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482153766-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482153766-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/15685482153766-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Pétrole: Ryad s&rsquo;efforce de rétablir sa production après une attaque attribuée à l&rsquo;Iran</h3>
														</a>
													</article>
												</li>
																		</ul>
							</div>
							<!-- //END Read More -->
							<section id="sticky-pub" style="height: 200px">
							<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=176845719726284&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--<span class="fb-comments-count" data-href="https://www.journaldeconakry.com/brexit-johnson-evoque-denormes-progres-et-compare-le-royaume-uni-a-hulk/"></span>-->
<div class="fb-comments" data-href="https://www.journaldeconakry.com/brexit-johnson-evoque-denormes-progres-et-compare-le-royaume-uni-a-hulk/" data-numposts="5" data-width="500" data-colorscheme="light"></div>


 							</section>
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
					</div>
		<div class="mobile-only">
			<ins data-revive-zoneid="50" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Guinée</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#148579">
                                              <span class="post-date">13.09</span>
                                            <p>
                        Consultations nationales : La PENAPIC mobilise à Fria                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#148490">
                                              <span class="post-date">12.09</span>
                                            <p>
                        Le maire de Kindia : « L&rsquo;an 61 de la fête de l&rsquo;indépendance sera célébré en 2020 »                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#148489">
                                              <span class="post-date">12.09</span>
                                            <p>
                        Le Comité d’Orientation Stratégique du BoCEJ a ouvert sa 10ème session                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#148488">
                                              <span class="post-date">12.09</span>
                                            <p>
                        Alpha Condé : « Nous ne sommes pas des mendiants… »                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#148486">
                                              <span class="post-date">12.09</span>
                                            <p>
                        Dénonciation des fraudes aux examens nationaux                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#148623">
                                              <span class="post-date">13.09</span>
                                            <p>
                        Brésil : 10 morts et 90 évacuations dans l’incendie d’un hopital                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#148578">
                                              <span class="post-date">13.09</span>
                                            <p>
                        Rencontre des sécrétaires généraux des institutions financières internationales à Abidjan du 11 au 13 septembre                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#148485">
                                              <span class="post-date">12.09</span>
                                            <p>
                        Canada : un boeing 737 a frôlé le pire                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#148484">
                                              <span class="post-date">12.09</span>
                                            <p>
                        Mohammed Ben Salmane (prince d&rsquo;Arabie Saoudite): Sa soeur condamnée avec sursis en France                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#148483">
                                              <span class="post-date">12.09</span>
                                            <p>
                        Collaboration entre les USA et le Nigéria contre la cybercriminalité                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldeconakry.com/information-en-continue/guinee/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      >    </div>
   <div id="custom_html-6"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-tab">
	<div class="title"><span><i class="icon-arrow-right"></i></span> 
    Zapping Actu International
      </div>

<div id="ultimedia_wrapper01"></div>  
<script type="text/javascript">
var ULTIMEDIA_mdtk = "01977491";
var ULTIMEDIA_zone = "1";
var ULTIMEDIA_target = "ultimedia_wrapper01";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
	</div></div></div>
    <div class="block-sidebar block-sidebar-post">
      <div class="title"><span><i class="icon-star"></i></span> À LA UNE</div>
      <div class="block-content">
        <ul class="list-post list-featured clearfix">
                      <li>
                <article class="block-post medium-post  category-politique">
                  <a href="https://www.journaldeconakry.com/consultations-nationales-rencontre-entre-le-premier-ministre-et-le-bureau-de-lassemblee-nationale/">
                    <figure class="post-img">
                      <span class="post-category">Actualité</span>
                                              <img width="380" height="215" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Consultations-nationales-Rencontre-entre-le-premier-ministre-et-le-bureau-de-lAssemblée-Nationale-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Consultations-nationales-Rencontre-entre-le-premier-ministre-et-le-bureau-de-lAssemblée-Nationale-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Consultations-nationales-Rencontre-entre-le-premier-ministre-et-le-bureau-de-lAssemblée-Nationale-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Consultations-nationales-Rencontre-entre-le-premier-ministre-et-le-bureau-de-lAssemblée-Nationale-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Consultations-nationales-Rencontre-entre-le-premier-ministre-et-le-bureau-de-lAssemblée-Nationale-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                          </figure>
                    <h2 class="post-title">Consultations nationales: Rencontre entre le premier ministre et le bureau de l&rsquo;Assemblée Nationale</h2>
                  </a>
                </article>
              </li>
                                                                                                      <li>
                      <article class="block-post medium-post  category-politique">
                        <a href="https://www.journaldeconakry.com/affaire-fode-balde-mohamed-bangoura-le-verdict-attendu-le-17-septembre/">
                          <figure class="post-img">
                            <span class="post-category">Justice</span>
                                                          <img width="380" height="215" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Affaire-Fodé-Baldé-Mohamed-Bangoura-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Affaire-Fodé-Baldé-Mohamed-Bangoura-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Affaire-Fodé-Baldé-Mohamed-Bangoura-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Affaire-Fodé-Baldé-Mohamed-Bangoura-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Affaire-Fodé-Baldé-Mohamed-Bangoura-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Affaire Fodé Baldé-Mohamed Bangoura : Le verdict attendu le 17 septembre</h2>
                        </a>
                      </article>
                    </li>
                                                                                          <li>
                      <article class="block-post medium-post  category-politique">
                        <a href="https://www.journaldeconakry.com/chronogramme-des-acteurs-des-consultations-nationales/">
                          <figure class="post-img">
                            <span class="post-category">Politique&#013;</span>
                                                          <img width="380" height="215" src="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Chronogramme-des-acteurs-des-consultations-nationales-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/09/Chronogramme-des-acteurs-des-consultations-nationales-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Chronogramme-des-acteurs-des-consultations-nationales-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Chronogramme-des-acteurs-des-consultations-nationales-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/09/Chronogramme-des-acteurs-des-consultations-nationales-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Chronogramme des acteurs des consultations nationales</h2>
                        </a>
                      </article>
                    </li>
                                                                                                                                                                            </ul>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldeconakry.com/trump-biden-duel-epique-en-perspective/">Trump-Biden, duel épique en perspective</a></li>
                                  <li><a href="https://www.journaldeconakry.com/irak-des-deplaces-renvoyes-dans-leur-region-dorigine-des-ong-inquietes/">Irak: des déplacés renvoyés dans leur région d&rsquo;origine, des ONG inquiètes</a></li>
                                  <li><a href="https://www.journaldeconakry.com/birmanie-les-dates-cles-de-la-crise-des-rohingyas/">Birmanie: les dates-clés de la crise des Rohingyas</a></li>
                                  <li><a href="https://www.journaldeconakry.com/bresil-des-centaines-de-nouveaux-incendies-en-amazonie/">Brésil: des centaines de nouveaux incendies en Amazonie</a></li>
                                  <li><a href="https://www.journaldeconakry.com/lutter-contre-le-paludisme-depuis-lespace-lambition-de-la-nasa-en-birmanie/">Lutter contre le paludisme depuis l&rsquo;espace: l&rsquo;ambition de la Nasa en Birmanie</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldeconakry.com/zimbabwe-la-police-disperse-violemment-des-opposants/">Zimbabwe: la police disperse violemment des opposants</a></li>
                                  <li><a href="https://www.journaldeconakry.com/senegal-les-pharmaciens-prives-solidaires-dun-collegue-maltraite-par-un-commisaire-de-police/">Sénégal : les pharmaciens privés solidaires d&rsquo;un collègue maltraité par un commisaire de police</a></li>
                                  <li><a href="https://www.journaldeconakry.com/deux-israeliens-blesses-dans-une-attaque-a-la-voiture-belier/">Deux Israéliens blessés dans une attaque à la voiture bélier</a></li>
                                  <li><a href="https://www.journaldeconakry.com/lelue-americaine-rashida-tlaib-refuse-daller-en-israel-en-raison-de-conditions-oppressives/">L&rsquo;élue américaine Rashida Tlaib refuse d&rsquo;aller en Israël en raison de conditions « oppressives »</a></li>
                                  <li><a href="https://www.journaldeconakry.com/algerie-26e-vendredi-de-manifestations-contre-le-regime/">Algérie: 26e vendredi de manifestations contre le régime</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      >    </div>
       <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#00adee" href="https://twitter.com/JD_Conakry"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
      <div class="fb-page" data-href="https://www.facebook.com/JournaldeConakry/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"></div></div>
    </div>
    <div id="custom_html-5"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="205" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div></div>  
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column" style="color: #FFFFFF;">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-61039" method="post" data-id="61039" data-name="Mailchimp" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="LNAME" placeholder="Votre nom">
</p>

<p>
    <select name="MMERGE3">
        <option disabled="" value="Pays de résidence" selected="true">Pays de résidence</option>
        <option value="United States of America">United States of America</option>
        <option value="Aaland Islands">Aaland Islands</option>
        <option value="Afghanistan">Afghanistan</option>
        <option value="Albania">Albania</option>
        <option value="Algeria">Algeria</option>
        <option value="American Samoa">American Samoa</option>
        <option value="Andorra">Andorra</option>
        <option value="Angola">Angola</option>
        <option value="Anguilla">Anguilla</option>
        <option value="Antarctica">Antarctica</option>
        <option value="Antigua And Barbuda">Antigua And Barbuda</option>
        <option value="Argentina">Argentina</option>
        <option value="Armenia">Armenia</option>
        <option value="Aruba">Aruba</option>
        <option value="Australia">Australia</option>
        <option value="Austria">Austria</option>
        <option value="Azerbaijan">Azerbaijan</option>
        <option value="Bahamas">Bahamas</option>
        <option value="Bahrain">Bahrain</option>
        <option value="Bangladesh">Bangladesh</option>
        <option value="Barbados">Barbados</option>
        <option value="Belarus">Belarus</option>
        <option value="Belgium">Belgium</option>
        <option value="Belize">Belize</option>
        <option value="Benin">Benin</option>
        <option value="Bermuda">Bermuda</option>
        <option value="Bhutan">Bhutan</option>
        <option value="Bolivia">Bolivia</option>
        <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
        <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
        <option value="Botswana">Botswana</option>
        <option value="Bouvet Island">Bouvet Island</option>
        <option value="Brazil">Brazil</option>
        <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
        <option value="Brunei Darussalam">Brunei Darussalam</option>
        <option value="Bulgaria">Bulgaria</option>
        <option value="Burkina Faso">Burkina Faso</option>
        <option value="Burundi">Burundi</option>
        <option value="Cambodia">Cambodia</option>
        <option value="Cameroon">Cameroon</option>
        <option value="Canada">Canada</option>
        <option value="Cape Verde">Cape Verde</option>
        <option value="Cayman Islands">Cayman Islands</option>
        <option value="Central African Republic">Central African Republic</option>
        <option value="Chad">Chad</option>
        <option value="Chile">Chile</option>
        <option value="China">China</option>
        <option value="Christmas Island">Christmas Island</option>
        <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
        <option value="Colombia">Colombia</option>
        <option value="Comoros">Comoros</option>
        <option value="Congo">Congo</option>
        <option value="Cook Islands">Cook Islands</option>
        <option value="Costa Rica">Costa Rica</option>
        <option value="Cote D'Ivoire">Cote D'Ivoire</option>
        <option value="Croatia">Croatia</option>
        <option value="Cuba">Cuba</option>
        <option value="Curacao">Curacao</option>
        <option value="Cyprus">Cyprus</option>
        <option value="Czech Republic">Czech Republic</option>
        <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
        <option value="Denmark">Denmark</option>
        <option value="Djibouti">Djibouti</option>
        <option value="Dominica">Dominica</option>
        <option value="Dominican Republic">Dominican Republic</option>
        <option value="Ecuador">Ecuador</option>
        <option value="Egypt">Egypt</option>
        <option value="El Salvador">El Salvador</option>
        <option value="Equatorial Guinea">Equatorial Guinea</option>
        <option value="Eritrea">Eritrea</option>
        <option value="Estonia">Estonia</option>
        <option value="Ethiopia">Ethiopia</option>
        <option value="Falkland Islands">Falkland Islands</option>
        <option value="Faroe Islands">Faroe Islands</option>
        <option value="Fiji">Fiji</option>
        <option value="Finland">Finland</option>
        <option value="France">France</option>
        <option value="French Guiana">French Guiana</option>
        <option value="French Polynesia">French Polynesia</option>
        <option value="French Southern Territories">French Southern Territories</option>
        <option value="Gabon">Gabon</option>
        <option value="Gambia">Gambia</option>
        <option value="Georgia">Georgia</option>
        <option value="Germany">Germany</option>
        <option value="Ghana">Ghana</option>
        <option value="Gibraltar">Gibraltar</option>
        <option value="Greece">Greece</option>
        <option value="Greenland">Greenland</option>
        <option value="Grenada">Grenada</option>
        <option value="Guadeloupe">Guadeloupe</option>
        <option value="Guam">Guam</option>
        <option value="Guatemala">Guatemala</option>
        <option value="Guernsey">Guernsey</option>
        <option value="Guinea">Guinea</option>
        <option value="Guinea-Bissau">Guinea-Bissau</option>
        <option value="Guyana">Guyana</option>
        <option value="Haiti">Haiti</option>
        <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
        <option value="Honduras">Honduras</option>
        <option value="Hong Kong">Hong Kong</option>
        <option value="Hungary">Hungary</option>
        <option value="Iceland">Iceland</option>
        <option value="India">India</option>
        <option value="Indonesia">Indonesia</option>
        <option value="Iran">Iran</option>
        <option value="Iraq">Iraq</option>
        <option value="Ireland">Ireland</option>
        <option value="Isle of Man">Isle of Man</option>
        <option value="Israel">Israel</option>
        <option value="Italy">Italy</option>
        <option value="Jamaica">Jamaica</option>
        <option value="Japan">Japan</option>
        <option value="Jersey (Channel Islands)">Jersey (Channel Islands)</option>
        <option value="Jordan">Jordan</option>
        <option value="Kazakhstan">Kazakhstan</option>
        <option value="Kenya">Kenya</option>
        <option value="Kiribati">Kiribati</option>
        <option value="Kuwait">Kuwait</option>
        <option value="Kyrgyzstan">Kyrgyzstan</option>
        <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
        <option value="Latvia">Latvia</option>
        <option value="Lebanon">Lebanon</option>
        <option value="Lesotho">Lesotho</option>
        <option value="Liberia">Liberia</option>
        <option value="Libya">Libya</option>
        <option value="Liechtenstein">Liechtenstein</option>
        <option value="Lithuania">Lithuania</option>
        <option value="Luxembourg">Luxembourg</option>
        <option value="Macau">Macau</option>
        <option value="Macedonia">Macedonia</option>
        <option value="Madagascar">Madagascar</option>
        <option value="Malawi">Malawi</option>
        <option value="Malaysia">Malaysia</option>
        <option value="Maldives">Maldives</option>
        <option value="Mali">Mali</option>
        <option value="Malta">Malta</option>
        <option value="Marshall Islands">Marshall Islands</option>
        <option value="Martinique">Martinique</option>
        <option value="Mauritania">Mauritania</option>
        <option value="Mauritius">Mauritius</option>
        <option value="Mayotte">Mayotte</option>
        <option value="Mexico">Mexico</option>
        <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
        <option value="Moldova, Republic of">Moldova, Republic of</option>
        <option value="Monaco">Monaco</option>
        <option value="Mongolia">Mongolia</option>
        <option value="Montenegro">Montenegro</option>
        <option value="Montserrat">Montserrat</option>
        <option value="Morocco">Morocco</option>
        <option value="Mozambique">Mozambique</option>
        <option value="Myanmar">Myanmar</option>
        <option value="Namibia">Namibia</option>
        <option value="Nauru">Nauru</option>
        <option value="Nepal">Nepal</option>
        <option value="Netherlands">Netherlands</option>
        <option value="Netherlands Antilles">Netherlands Antilles</option>
        <option value="New Caledonia">New Caledonia</option>
        <option value="New Zealand">New Zealand</option>
        <option value="Nicaragua">Nicaragua</option>
        <option value="Niger">Niger</option>
        <option value="Nigeria">Nigeria</option>
        <option value="Niue">Niue</option>
        <option value="Norfolk Island">Norfolk Island</option>
        <option value="North Korea">North Korea</option>
        <option value="Northern Mariana Islands">Northern Mariana Islands</option>
        <option value="Norway">Norway</option>
        <option value="Oman">Oman</option>
        <option value="Pakistan">Pakistan</option>
        <option value="Palau">Palau</option>
        <option value="Palestine">Palestine</option>
        <option value="Panama">Panama</option>
        <option value="Papua New Guinea">Papua New Guinea</option>
        <option value="Paraguay">Paraguay</option>
        <option value="Peru">Peru</option>
        <option value="Philippines">Philippines</option>
        <option value="Pitcairn">Pitcairn</option>
        <option value="Poland">Poland</option>
        <option value="Portugal">Portugal</option>
        <option value="Puerto Rico">Puerto Rico</option>
        <option value="Qatar">Qatar</option>
        <option value="Republic of Kosovo">Republic of Kosovo</option>
        <option value="Reunion">Reunion</option>
        <option value="Romania">Romania</option>
        <option value="Russia">Russia</option>
        <option value="Rwanda">Rwanda</option>
        <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
        <option value="Saint Lucia">Saint Lucia</option>
        <option value="Saint Martin">Saint Martin</option>
        <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
        <option value="Samoa (Independent)">Samoa (Independent)</option>
        <option value="San Marino">San Marino</option>
        <option value="Sao Tome and Principe">Sao Tome and Principe</option>
        <option value="Saudi Arabia">Saudi Arabia</option>
        <option value="Senegal">Senegal</option>
        <option value="Serbia">Serbia</option>
        <option value="Seychelles">Seychelles</option>
        <option value="Sierra Leone">Sierra Leone</option>
        <option value="Singapore">Singapore</option>
        <option value="Sint Maarten">Sint Maarten</option>
        <option value="Slovakia">Slovakia</option>
        <option value="Slovenia">Slovenia</option>
        <option value="Solomon Islands">Solomon Islands</option>
        <option value="Somalia">Somalia</option>
        <option value="South Africa">South Africa</option>
        <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
        <option value="South Korea">South Korea</option>
        <option value="South Sudan">South Sudan</option>
        <option value="Spain">Spain</option>
        <option value="Sri Lanka">Sri Lanka</option>
        <option value="St. Helena">St. Helena</option>
        <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
        <option value="Sudan">Sudan</option>
        <option value="Suriname">Suriname</option>
        <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
        <option value="Swaziland">Swaziland</option>
        <option value="Sweden">Sweden</option>
        <option value="Switzerland">Switzerland</option>
        <option value="Syria">Syria</option>
        <option value="Taiwan">Taiwan</option>
        <option value="Tajikistan">Tajikistan</option>
        <option value="Tanzania">Tanzania</option>
        <option value="Thailand">Thailand</option>
        <option value="Timor-Leste">Timor-Leste</option>
        <option value="Togo">Togo</option>
        <option value="Tokelau">Tokelau</option>
        <option value="Tonga">Tonga</option>
        <option value="Trinidad and Tobago">Trinidad and Tobago</option>
        <option value="Tunisia">Tunisia</option>
        <option value="Turkey">Turkey</option>
        <option value="Turkmenistan">Turkmenistan</option>
        <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
        <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
        <option value="Tuvalu">Tuvalu</option>
        <option value="Uganda">Uganda</option>
        <option value="Ukraine">Ukraine</option>
        <option value="United Arab Emirates">United Arab Emirates</option>
        <option value="United Kingdom">United Kingdom</option>
        <option value="Uruguay">Uruguay</option>
        <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
        <option value="Uzbekistan">Uzbekistan</option>
        <option value="Vanuatu">Vanuatu</option>
        <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
        <option value="Venezuela">Venezuela</option>
        <option value="Vietnam">Vietnam</option>
        <option value="Virgin Islands (British)">Virgin Islands (British)</option>
        <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
        <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
        <option value="Western Sahara">Western Sahara</option>
        <option value="Yemen">Yemen</option>
        <option value="Zambia">Zambia</option>
        <option value="Zimbabwe">Zimbabwe</option>
    </select>
</p>

<p>
    <input type="email" name="EMAIL" placeholder="Votre adresse e-mail"
    required="">
</p>

<p>
    <input type="submit" value=" OK ">
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1568551461" /><input type="hidden" name="_mc4wp_form_id" value="61039" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JD_Conakry"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournaldeConakry/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-37387" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-37387"><a href="https://www.journaldeconakry.com/information-en-continue/guinee/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-37385" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37385"><a href="https://www.journaldeconakry.com/information-en-continue/international/">International</a></li>
	<li id="menu-item-37386" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37386"><a href="https://www.journaldeconakry.com/information-en-continue/guinee/">Guinée</a></li>
</ul>
</li>
<li id="menu-item-37388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37388"><a href="https://www.journaldeconakry.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-37389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37389"><a href="https://www.journaldeconakry.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-37390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37390"><a href="https://www.journaldeconakry.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-37391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37391"><a href="https://www.journaldeconakry.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-37392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37392"><a href="https://www.journaldeconakry.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-37393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37393"><a href="https://www.journaldeconakry.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-37394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37394"><a href="https://www.journaldeconakry.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-37395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37395"><a href="https://www.journaldeconakry.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-37396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37396"><a href="https://www.journaldeconakry.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-37397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37397"><a href="https://www.journaldeconakry.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-37398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37398"><a href="https://www.journaldeconakry.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-37399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37399"><a href="https://www.journaldeconakry.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-37400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37400"><a href="https://www.journaldeconakry.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37401"><a href="https://www.journaldeconakry.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-37402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37402"><a href="https://www.journaldeconakry.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-37403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37403"><a href="https://www.journaldeconakry.com/category/societe/education/">Education</a></li>
	<li id="menu-item-37404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37404"><a href="https://www.journaldeconakry.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-37405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37405"><a href="https://www.journaldeconakry.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37406"><a href="https://www.journaldeconakry.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-37407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37407"><a href="https://www.journaldeconakry.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37408"><a href="https://www.journaldeconakry.com/category/sport/football/">Football</a></li>
	<li id="menu-item-37409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37409"><a href="https://www.journaldeconakry.com/category/sport/volley-ball/">Volley-ball</a></li>
</ul>
</li>
<li id="menu-item-37410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37410"><a href="https://www.journaldeconakry.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-37411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37411"><a href="https://www.journaldeconakry.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-37412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37412"><a href="https://www.journaldeconakry.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-37413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37413"><a href="https://www.journaldeconakry.com/category/culture/expositions/">Expositions</a></li>
	<li id="menu-item-37414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37414"><a href="https://www.journaldeconakry.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-37415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37415"><a href="https://www.journaldeconakry.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-37416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37416"><a href="https://www.journaldeconakry.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37417"><a href="https://www.journaldeconakry.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-37418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37418"><a href="https://www.journaldeconakry.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37419"><a href="https://www.journaldeconakry.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-37420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37420"><a href="https://www.journaldeconakry.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-37421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37421"><a href="https://www.journaldeconakry.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://www.journaldeconakry.com/category/personnalites/interviews/">Interviews</a></li>
	<li id="menu-item-37423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37423"><a href="https://www.journaldeconakry.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-37424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37424"><a href="https://www.journaldeconakry.com/category/personnalites/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-37425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37425"><a href="https://www.journaldeconakry.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="https://www.journaldeconakry.com/category/international/acp/">ACP</a></li>
	<li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37427"><a href="https://www.journaldeconakry.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37428"><a href="https://www.journaldeconakry.com/category/international/apa/">APA</a></li>
</ul>
</li>
<li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37429"><a href="https://www.journaldeconakry.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37430"><a href="https://www.journaldeconakry.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="https://www.journaldeconakry.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-37432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37432"><a href="https://www.journaldeconakry.com/medias/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-37433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37433"><a href="https://www.journaldeconakry.com/medias/galeries-photos/">Galeries Photos</a></li>
	<li id="menu-item-37434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37434"><a href="https://www.journaldeconakry.com/medias/web-tv/">Web TV</a></li>
</ul>
</li>
<li id="menu-item-37439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37439"><a href="https://www.journaldeconakry.com/agenda/">DIVERS</a>
<ul class="sub-menu">
	<li id="menu-item-37435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37435"><a href="https://www.journaldeconakry.com/agenda/">Agenda</a></li>
	<li id="menu-item-37438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37438"><a href="https://www.journaldeconakry.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-37436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37436"><a href="https://www.journaldeconakry.com/appels-doffres/">Appels d’offres</a></li>
	<li id="menu-item-37437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37437"><a href="https://www.journaldeconakry.com/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
				</ul>
			</div>
			<div class="footer-extra-link">
				<p class="title">Les autres sites du réseau</p>
				<ul class="footer-menu">
					<li id="menu-item-37367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37367"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-37368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37368"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-37370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37370"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-37371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37371"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-37372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37372"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-37373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37373"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37374"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37375"><a href="http://www.journaldekin.com">journaldekin.com</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37376"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37377"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-37378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37378"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37379"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37380"><a href="http://www.journaldabidjan.com">Journaldabidjan.com</a></li>
				</ul>
			</div>
			<div class="footer-link">
				<a class="logo" href="https://www.journaldeconakry.com"><img  src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/logo-journal.png" width="" height="" alt="Logo" /></a>
				<ul class="clearfix">
					<li id="menu-item-37382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37382"><a href="https://www.journaldeconakry.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="https://www.journaldeconakry.com/publicite/">Publicité</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37381"><a href="https://www.journaldeconakry.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="https://www.journaldeconakry.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2019 Journaldeconakry.com - Tous droits réservés <a href="https://www.journaldeconakry.com">journaldeconakry.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
		
		

	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldeconakry.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_homepage","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-3"]},{"sidebar":"sidebar_post","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-5"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script>
<![endif]-->

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
</body>
</html>
