
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Huawei s&#039;engage à booster les startups africaines - Journal de Conakry</title>
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  
  <meta property="fb:app_id" content="176845719726284" />

  <link href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/font-awesome/css/font-awesome.min.css" rel="stylesheet" media="screen">




  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/cynomediaafrica-journaldeconakry/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.journaldeconakry.com/huawei-sengage-a-booster-les-startups-africaines/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Huawei s&#039;engage à booster les startups africaines - Journal de Conakry" />
<meta property="og:description" content="Huawei, le géant chinois des Télécoms, annonce avoir lancé une nouvelle initiative pour booster les startups sur le continent africain par l&rsquo;accompagnement des projets de développement en matière des TIC.« On vient de lancer une nouvelle initiative pour booster les startups », a indiqué mercredi par visioconférence, Adnan Ben Halima, vice-président en charge des relations &hellip;" />
<meta property="og:url" content="https://www.journaldeconakry.com/huawei-sengage-a-booster-les-startups-africaines/" />
<meta property="og:site_name" content="Journal de Conakry" />
<meta property="article:publisher" content="https://www.facebook.com/JournaldeConakryOfficiel/" />
<meta property="article:tag" content="APA" />
<meta property="article:tag" content="COTE D&#039;IVOIRE" />
<meta property="article:tag" content="OUEST" />
<meta property="article:tag" content="TECHNOLOGIES" />
<meta property="article:section" content="APA" />
<meta property="article:published_time" content="2022-04-29T12:18:15+00:00" />
<meta property="og:image" content="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512346979052-600x455.jpg" />
<meta property="og:image:secure_url" content="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512346979052-600x455.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="455" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Huawei, le géant chinois des Télécoms, annonce avoir lancé une nouvelle initiative pour booster les startups sur le continent africain par l&rsquo;accompagnement des projets de développement en matière des TIC.« On vient de lancer une nouvelle initiative pour booster les startups », a indiqué mercredi par visioconférence, Adnan Ben Halima, vice-président en charge des relations [&hellip;]" />
<meta name="twitter:title" content="Huawei s&#039;engage à booster les startups africaines - Journal de Conakry" />
<meta name="twitter:site" content="@JD_Conakry" />
<meta name="twitter:image" content="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512346979052.jpg" />
<meta name="twitter:creator" content="@JD_Conakry" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.journaldeconakry.com\/","sameAs":["https:\/\/www.facebook.com\/JournaldeConakryOfficiel\/","https:\/\/twitter.com\/JD_Conakry"],"@id":"https:\/\/www.journaldeconakry.com\/#organization","name":"JOURNAL DE CONAKRY","logo":"https:\/\/www.journaldeconakry.com\/wp-content\/uploads\/2018\/03\/logo-journal.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal de Conakry &raquo; Flux" href="https://www.journaldeconakry.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Conakry &raquo; Flux des commentaires" href="https://www.journaldeconakry.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Conakry &raquo; Huawei s&rsquo;engage à booster les startups africaines Flux des commentaires" href="https://www.journaldeconakry.com/huawei-sengage-a-booster-les-startups-africaines/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldeconakry.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.journaldeconakry.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldeconakry.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.journaldeconakry.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.journaldeconakry.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='njt-gdpr-css'  href='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/css/app.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='njt-gdpr-th-css'  href='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/css/th.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldeconakry.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldeconakry.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldeconakry.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.journaldeconakry.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.journaldeconakry.com/wp-json/wp/v2/posts/198626" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldeconakry.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldeconakry.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.journaldeconakry.com/?p=198626' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldeconakry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldeconakry.com%2Fhuawei-sengage-a-booster-les-startups-africaines%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldeconakry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldeconakry.com%2Fhuawei-sengage-a-booster-les-startups-africaines%2F&#038;format=xml" />
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-113030842-1', 'auto');
 
	ga('send', 'pageview');
</script>




<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->










</head>
<body id="top" class="post-template-default single single-post postid-198626 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				16h18				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JD_Conakry" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournaldeConakry/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="https://www.instagram.com/" target="_blank"><i style="color: #d3d3d3;" class="fa fa-instagram" ></i></a></li>
																<li><a href="mailto:infos@journaldeconakry.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldeconakry.com"><img  src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/logo-journal.png" alt="Logo" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldeconakry.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>

			<div class="quote" style="padding-top: 0px; margin-top: 0px;">
				<a class="quote" href="#"><img  src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/appios.png" alt=""></a>

				<a class="quote" href="https://play.google.com/store/apps/details?id=com.journaldeconakry.jdc&hl=fr"><img  src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/android.png" alt=""></a>

				<div class="">
				<i>Téléchargez <b>Journal du Conakry</b></i> 
				 
				</div>

			</div>

			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

			

				

<!--
							<div class="quote">
					<blockquote>
						<p>Toutes les infos de Guinée en un clic</p>
						<span></span>
					</blockquote>
				</div>
			-->



			<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldeconakry.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldeconakry.com/tag/coronavirus/" rel="tag">CORONAVIRUS</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/cas-de-viol/" rel="tag">Cas de viol</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journaldeconakry.com/medias/web-tv/">
							<img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv.png" alt="Logo" />
							<span>l’actualité en vidéo</span> 
							<i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldeconakry.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-31"><a href="https://www.journaldeconakry.com/category/politique/actualite-politique/">Actualité</a>
</li>
	<li class="cat-item cat-item-1876"><a href="https://www.journaldeconakry.com/category/politique/decret/">Décret</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.journaldeconakry.com/category/politique/institutions/">Institutions</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldeconakry.com/category/politique/justice/">Justice</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.journaldeconakry.com/category/politique/partis-politiques/">Partis politiques</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldeconakry.com/category/politique/securite/">Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/conakry-deux-anciens-dirigeants-sous-alpha-conde-places-sous-mandat-de-depot/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2022/04/Inculpes-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2022/04/Inculpes-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/Inculpes-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/Inculpes-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/Inculpes-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Conakry : Deux anciens dirigeants sous Alpha Condé placés sous mandat de dépôt</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/mohamed-beavogui-assiste-a-la-8eme-session-du-sommet-mondial-des-gouvernements-guinee/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Mohamed Béavogui" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed.jpg 474w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Mohamed Beavogui assiste à la 8ème session du Sommet mondial des Gouvernements</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/conakry-deux-anciens-dirigeants-sous-alpha-conde-places-sous-mandat-de-depot/">Conakry : Deux anciens dirigeants sous Alpha Condé placés sous&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldeconakry.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-33"><a href="https://www.journaldeconakry.com/category/eco-et-business/agro-industrie/">Agro-industrie</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldeconakry.com/category/eco-et-business/energie/">Energie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldeconakry.com/category/eco-et-business/finance/">Finance</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.journaldeconakry.com/category/eco-et-business/leco-en/">L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-3013"><a href="https://www.journaldeconakry.com/category/eco-et-business/publi-reportage/">Publi-reportage</a>
<ul class='children'>
	<li class="cat-item cat-item-3014"><a href="https://www.journaldeconakry.com/category/eco-et-business/publi-reportage/groupe-bgfibank/">Groupe BGFIBank</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.journaldeconakry.com/category/eco-et-business/ressources-minieres/">Ressources minières</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldeconakry.com/category/eco-et-business/tech/">Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/guinee-laye-terna-samoura-nomme-directeur-national-au-ministere-de-lagriculture-guinee/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2021/09/16328458876440-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Mamadi Doumbouya" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2021/09/16328458876440-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2021/09/16328458876440-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2021/09/16328458876440-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2021/09/16328458876440-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Guinée : Laye Terna Samoura nommé directeur national au ministère de l’agriculture</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/salon-de-lindustrie-de-guinee-mohamed-beavogui-lance-la-premiere-edition/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Mohamed Béavogui" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed.jpg 474w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Salon de l’industrie de Guinée : Mohamed Béavogui lance la première édition</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldeconakry.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-30"><a href="https://www.journaldeconakry.com/category/societe/societe-actualite/">Actualité</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.journaldeconakry.com/category/societe/education/">Education</a>
</li>
	<li class="cat-item cat-item-3156"><a href="https://www.journaldeconakry.com/category/societe/environnement/">Environnement</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.journaldeconakry.com/category/societe/faits-divers/">Faits divers</a>
</li>
	<li class="cat-item cat-item-1798"><a href="https://www.journaldeconakry.com/category/societe/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-2096"><a href="https://www.journaldeconakry.com/category/societe/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-1807"><a href="https://www.journaldeconakry.com/category/societe/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-2122"><a href="https://www.journaldeconakry.com/category/societe/transport-societe/">Transport</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/guinee-les-conges-de-paques-reportes-au-15-avril-2022-guinee/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/06/Les-écoles-publiques-de-Coyah-ne-reprennent-pas-les-cours-faute-dhygiène-sanitaire-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/06/Les-écoles-publiques-de-Coyah-ne-reprennent-pas-les-cours-faute-dhygiène-sanitaire-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/06/Les-écoles-publiques-de-Coyah-ne-reprennent-pas-les-cours-faute-dhygiène-sanitaire-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/06/Les-écoles-publiques-de-Coyah-ne-reprennent-pas-les-cours-faute-dhygiène-sanitaire-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/06/Les-écoles-publiques-de-Coyah-ne-reprennent-pas-les-cours-faute-dhygiène-sanitaire-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Guinée: les congés de Pâques reportés au 15 avril 2022</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/guinee-calvaire-des-habitants-de-dinguiraye-pour-avoir-acces-a-leau-guinee/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2022/03/DINGUIRAYE-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2022/03/DINGUIRAYE-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2022/03/DINGUIRAYE-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2022/03/DINGUIRAYE-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2022/03/DINGUIRAYE-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Guinée : calvaire des habitants de Dinguiraye pour avoir accès à l’eau</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/guinee-les-conges-de-paques-reportes-au-15-avril-2022-guinee/">Guinée: les congés de Pâques reportés au 15 avril 2022</a></li>
																																<li><a href="https://www.journaldeconakry.com/guinee-calvaire-des-habitants-de-dinguiraye-pour-avoir-acces-a-leau-guinee/">Guinée : calvaire des habitants de Dinguiraye pour avoir accès à&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/guinee-un-incendie-ravage-des-boutiques-au-marche-dibida/">Guinée : un incendie ravage des boutiques au marché Dibida</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldeconakry.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-35"><a href="https://www.journaldeconakry.com/category/sport/autres-sports/">Autres sports</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldeconakry.com/category/sport/basket-ball/">Basket-ball</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.journaldeconakry.com/category/sport/football/">Football&#013;</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.journaldeconakry.com/category/sport/volley-ball/">Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/guinee-le-comite-de-normalisation-organise-des-seances-dechanges-guinee/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2021/11/siege-de-la-Feguifoot-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="siège de la Feguifoot" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2021/11/siege-de-la-Feguifoot-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2021/11/siege-de-la-Feguifoot-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2021/11/siege-de-la-Feguifoot-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2021/11/siege-de-la-Feguifoot-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Guinée: le comité de normalisation organise des séances d&rsquo;échanges</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/cocan-2025-lansana-bea-donne-le-coup-denvoi-des-travaux-a-boke/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2022/02/Ministre-Bea-Diallo-750x375-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2022/02/Ministre-Bea-Diallo-750x375-1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2022/02/Ministre-Bea-Diallo-750x375-1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2022/02/Ministre-Bea-Diallo-750x375-1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2022/02/Ministre-Bea-Diallo-750x375-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Cocan 2025 : Lansana Béa donne le coup d’envoi des travaux à Boké</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldeconakry.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldeconakry.com/category/culture/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.journaldeconakry.com/category/culture/danse/">Danse</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldeconakry.com/category/culture/expositions/">Expositions</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldeconakry.com/category/culture/livres/">Livres</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldeconakry.com/category/culture/mode/">Mode</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldeconakry.com/category/culture/musique/">Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/guinee-falcon-communication-organise-un-concert-pour-lunite-nationale/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2022/01/palais-du-peuple-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2022/01/palais-du-peuple-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2022/01/palais-du-peuple-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2022/01/palais-du-peuple-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2022/01/palais-du-peuple-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Guinée: Falcon Communication organise un concert pour l&rsquo;unité nationale</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/guinee-le-ministre-de-la-culture-invite-les-responsables-detablissements-hoteliers-a-se-mettre-en-regle/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2021/12/un-hotel-de-Conakry-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="un hôtel de Conakry" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2021/12/un-hotel-de-Conakry-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2021/12/un-hotel-de-Conakry-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2021/12/un-hotel-de-Conakry-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2021/12/un-hotel-de-Conakry-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Guinée : le ministre de la culture invite les responsables d’établissements hôteliers à se mettre en règle</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldeconakry.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-29"><a href="https://www.journaldeconakry.com/category/sante/sante-actualite/">Actualité</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.journaldeconakry.com/category/sante/bien-etre/">Bien-être</a>
</li>
	<li class="cat-item cat-item-3011"><a href="https://www.journaldeconakry.com/category/sante/coronavirus/">Coronavirus</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/guinee-greve-du-personnel-de-sante-le-directeur-de-lanss-annonce-les-premiers-paiements/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2022/03/FODE-AMARA-TRAORE-001-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2022/03/FODE-AMARA-TRAORE-001-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2022/03/FODE-AMARA-TRAORE-001-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2022/03/FODE-AMARA-TRAORE-001-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2022/03/FODE-AMARA-TRAORE-001-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Guinée-grève du personnel de santé : le directeur de l’Anss annonce les premiers paiements</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/guinee-deux-cas-de-covid-19-confirmes-par-lanss-guinee/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/06/covid-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="La Guinée franchit la barres des 5000 cas positifs à la Covid-19" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/06/covid-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/06/covid-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/06/covid-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/06/covid-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Guinée : deux cas de Covid-19 confirmés  par L’ANSS</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldeconakry.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-43"><a href="https://www.journaldeconakry.com/category/opinions/idees/">Idées</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.journaldeconakry.com/category/opinions/tribune/">Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/le-president-alpha-conde-et-les-cadres-lexigence-de-resultats-face-a-la-tentation-de-la-victimisation-par-tibou-kamara/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2021/07/TIBOU-KAMARA-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="Le Président Alpha Condé et les cadres : l’exigence de résultats face à la tentation de la victimisation (Par Tibou Kamara)" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2021/07/TIBOU-KAMARA-240x135.jpeg 240w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/TIBOU-KAMARA-780x440.jpeg 780w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/TIBOU-KAMARA-380x215.jpeg 380w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/TIBOU-KAMARA-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Le Président Alpha Condé et les cadres : l’exigence de résultats face à la tentation de la victimisation (Par Tibou&hellip;</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/alpha-as-tu-du-coeur-par-tierno-monenembo/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2021/07/tierno-Monenembo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Alpha, as-tu du coeur ? (Par Tierno Monénembo)" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2021/07/tierno-Monenembo-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/tierno-Monenembo-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/tierno-Monenembo-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/tierno-Monenembo-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/tierno-Monenembo-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/tierno-Monenembo.jpg 512w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Alpha, as-tu du coeur ? (Par Tierno Monénembo)</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldeconakry.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-39"><a href="https://www.journaldeconakry.com/category/personnalites/diaspora/">Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.journaldeconakry.com/category/personnalites/interviews/">Interviews</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.journaldeconakry.com/category/personnalites/jeunes-talents/">Jeunes talents</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.journaldeconakry.com/category/personnalites/success-stories/">Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/haiti-assassinat-du-president-de-la-republique-jovenel-moise/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2021/07/Jovenel-Moise-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="HAÏTI : assassinat du président de la république, Jovenel Moïse" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2021/07/Jovenel-Moise-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/Jovenel-Moise-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/Jovenel-Moise-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/Jovenel-Moise-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">HAÏTI : assassinat du président de la république, Jovenel Moïse</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/rdc-lambassadeur-luca-attanasio-ditalie-tue-dans-une-attaque/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2021/02/Ambassadeur-Italie-en-RDC-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="RDC : L’ambassadeur Luca Attanasio d&#039;Italie tué dans une attaque" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2021/02/Ambassadeur-Italie-en-RDC-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2021/02/Ambassadeur-Italie-en-RDC-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2021/02/Ambassadeur-Italie-en-RDC-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2021/02/Ambassadeur-Italie-en-RDC-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC : L’ambassadeur Luca Attanasio d&rsquo;Italie tué dans une attaque</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldeconakry.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldeconakry.com/category/dossiers/focus/">Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldeconakry.com/category/dossiers/grand-angle/">Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/amnesty-international-denonce-les-homicides-commis-par-les-forces-de-lordre-dans-les-quartiers-favorables-a-lopposition/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/12/police-guinée-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Amnesty International dénonce les homicides commis par les forces de l&#039;ordre dans les quartiers favorables à l&#039;opposition" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/12/police-guinée-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/12/police-guinée-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/12/police-guinée-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/12/police-guinée-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Amnesty International dénonce les homicides commis par les forces de l&rsquo;ordre dans les quartiers favorables à l&rsquo;opposition</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/amnesty-international-au-moins-50-personnes-ont-ete-tuees-en-moins-dun-an-lors-des-manifestations-en-guinee/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/10/conakry-guinee-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Amnesty International: au moins 50 personnes ont été tuées en moins d&#039;un an lors des manifestations en Guinée" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/10/conakry-guinee-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/10/conakry-guinee-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/10/conakry-guinee-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/10/conakry-guinee-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Amnesty International: au moins 50 personnes ont été tuées en moins d&rsquo;un an lors des manifestations en Guinée</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldeconakry.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28"><a href="https://www.journaldeconakry.com/category/international/acp/">ACP</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.journaldeconakry.com/category/international/afp/">AFP</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldeconakry.com/category/international/apa/">APA</a>
</li>
	<li class="cat-item cat-item-3100"><a href="https://www.journaldeconakry.com/category/international/apo/">APO</a>
</li>
	<li class="cat-item cat-item-1826"><a href="https://www.journaldeconakry.com/category/international/autres/">Autres</a>
</li>
	<li class="cat-item cat-item-3136"><a href="https://www.journaldeconakry.com/category/international/fmm/">FMM</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/gambie-le-nigeria-renforce-la-force-militaire-de-la-cedeao/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512490907205-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512490907205-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512490907205-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512490907205-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512490907205-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Gambie: le Nigeria renforce la force militaire de la Cedeao</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/cote-divoire-une-certification-pour-legalite-du-genre/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512382895640-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512382895640-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512382895640-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512382895640-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512382895640-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Côte d&rsquo;Ivoire : une certification pour l&rsquo;égalité du genre</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/le-mali-receptionne-de-nouveaux-equipements-militaires-russes/">Le Mali réceptionne de nouveaux équipements militaires russes</a></li>
																																<li><a href="https://www.journaldeconakry.com/guinee-des-barons-du-regime-conde-face-a-la-justice/">Guinée : des barons du régime Condé face à la&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/mali-deces-de-lancien-premier-ministre-diango-cissoko/">Mali: décès de l&rsquo;ancien Premier ministre Diango Cissoko</a></li>
																																<li><a href="https://www.journaldeconakry.com/economie-et-stress-hydrique-au-menu-des-quotidiens-marocains/">Economie et stress hydrique au menu des quotidiens marocains</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldeconakry.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="">
															<img class="jdtv" src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv-icon.png" alt="Logo" />
															<span><img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
														</p>
														<a href="https://www.journaldeconakry.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-7-septembre-2020/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/n4pNGMzUznk/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">www.guineesud.com – RTG du 7 septembre&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-6-septembre-2020/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/u4VerAnyHm0/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">www.guineesud.com – RTG du 6 septembre&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href="https://www.journaldeconakry.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldeconakry.com/galerie-photos/alpha-conde-a-abidjan/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Alpha Condé à Abidjan</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldeconakry.com/galerie-photos/alpha-conde-au-centre-de-traitement-du-fonio/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Alpha Condé au centre de traitement&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>


									<li class="mobile-only link-mobile" ><a href="https://www.journaldeconakry.com/information-en-continue/guinee/" style="background-color: #cf181d; color: #fff;">L'info en continu</a></li>



									
																											    					
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/medias/galeries-photos/">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldeconakry.com/category/politique/actualite-politique/">Actualité</a></li><li><a href="https://www.journaldeconakry.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldeconakry.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldeconakry.com/category/politique/partis-politiques/">Partis politiques</a></li><li><a href="https://www.journaldeconakry.com/category/politique/decret/">Décret</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/conakry-deux-anciens-dirigeants-sous-alpha-conde-places-sous-mandat-de-depot/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2022/04/Inculpes-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2022/04/Inculpes-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/Inculpes-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/Inculpes-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/Inculpes-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Conakry : Deux anciens dirigeants sous Alpha Condé placés sous mandat de dépôt</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/mohamed-beavogui-assiste-a-la-8eme-session-du-sommet-mondial-des-gouvernements-guinee/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Mohamed Béavogui" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed.jpg 474w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Mohamed Beavogui assiste à la 8ème session du Sommet mondial des Gouvernements</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/conakry-deux-anciens-dirigeants-sous-alpha-conde-places-sous-mandat-de-depot/">Conakry : Deux anciens dirigeants sous Alpha Condé placés sous&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/publi-reportage/">Publi-reportage</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/publi-reportage/groupe-bgfibank/">Groupe BGFIBank</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/guinee-laye-terna-samoura-nomme-directeur-national-au-ministere-de-lagriculture-guinee/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2021/09/16328458876440-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Mamadi Doumbouya" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2021/09/16328458876440-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2021/09/16328458876440-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2021/09/16328458876440-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2021/09/16328458876440-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Guinée : Laye Terna Samoura nommé directeur national au ministère de l’agriculture</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/salon-de-lindustrie-de-guinee-mohamed-beavogui-lance-la-premiere-edition/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Mohamed Béavogui" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2021/10/Mohamed.jpg 474w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Salon de l’industrie de Guinée : Mohamed Béavogui lance la première édition</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldeconakry.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldeconakry.com/category/societe/faits-divers/">Faits divers</a></li><li><a href="https://www.journaldeconakry.com/category/societe/medias/">Médias</a></li><li><a href="https://www.journaldeconakry.com/category/societe/religion/">Religion</a></li><li><a href="https://www.journaldeconakry.com/category/societe/necrologie/">Nécrologie</a></li><li><a href="https://www.journaldeconakry.com/category/societe/transport-societe/">Transport</a></li><li><a href="https://www.journaldeconakry.com/category/societe/environnement/">Environnement</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/guinee-les-conges-de-paques-reportes-au-15-avril-2022-guinee/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/06/Les-écoles-publiques-de-Coyah-ne-reprennent-pas-les-cours-faute-dhygiène-sanitaire-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/06/Les-écoles-publiques-de-Coyah-ne-reprennent-pas-les-cours-faute-dhygiène-sanitaire-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/06/Les-écoles-publiques-de-Coyah-ne-reprennent-pas-les-cours-faute-dhygiène-sanitaire-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/06/Les-écoles-publiques-de-Coyah-ne-reprennent-pas-les-cours-faute-dhygiène-sanitaire-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/06/Les-écoles-publiques-de-Coyah-ne-reprennent-pas-les-cours-faute-dhygiène-sanitaire-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Guinée: les congés de Pâques reportés au 15 avril 2022</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/guinee-calvaire-des-habitants-de-dinguiraye-pour-avoir-acces-a-leau-guinee/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2022/03/DINGUIRAYE-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2022/03/DINGUIRAYE-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2022/03/DINGUIRAYE-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2022/03/DINGUIRAYE-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2022/03/DINGUIRAYE-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Guinée : calvaire des habitants de Dinguiraye pour avoir accès à l’eau</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/guinee-les-conges-de-paques-reportes-au-15-avril-2022-guinee/">Guinée: les congés de Pâques reportés au 15 avril 2022</a></li>
																						<li><a href="https://www.journaldeconakry.com/guinee-calvaire-des-habitants-de-dinguiraye-pour-avoir-acces-a-leau-guinee/">Guinée : calvaire des habitants de Dinguiraye pour avoir accès à&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/guinee-un-incendie-ravage-des-boutiques-au-marche-dibida/">Guinée : un incendie ravage des boutiques au marché Dibida</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/sport/volley-ball/">Volley-ball</a></li><li><a href="https://www.journaldeconakry.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldeconakry.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldeconakry.com/category/sport/football/">Football&#013;</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/guinee-le-comite-de-normalisation-organise-des-seances-dechanges-guinee/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2021/11/siege-de-la-Feguifoot-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="siège de la Feguifoot" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2021/11/siege-de-la-Feguifoot-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2021/11/siege-de-la-Feguifoot-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2021/11/siege-de-la-Feguifoot-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2021/11/siege-de-la-Feguifoot-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Guinée: le comité de normalisation organise des séances d&rsquo;échanges</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/cocan-2025-lansana-bea-donne-le-coup-denvoi-des-travaux-a-boke/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2022/02/Ministre-Bea-Diallo-750x375-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2022/02/Ministre-Bea-Diallo-750x375-1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2022/02/Ministre-Bea-Diallo-750x375-1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2022/02/Ministre-Bea-Diallo-750x375-1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2022/02/Ministre-Bea-Diallo-750x375-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Cocan 2025 : Lansana Béa donne le coup d’envoi des travaux à Boké</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldeconakry.com/category/culture/expositions/">Expositions</a></li><li><a href="https://www.journaldeconakry.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldeconakry.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldeconakry.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldeconakry.com/category/culture/cinema/">Cinéma</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/guinee-falcon-communication-organise-un-concert-pour-lunite-nationale/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2022/01/palais-du-peuple-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2022/01/palais-du-peuple-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2022/01/palais-du-peuple-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2022/01/palais-du-peuple-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2022/01/palais-du-peuple-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Guinée: Falcon Communication organise un concert pour l&rsquo;unité nationale</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/guinee-le-ministre-de-la-culture-invite-les-responsables-detablissements-hoteliers-a-se-mettre-en-regle/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2021/12/un-hotel-de-Conakry-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="un hôtel de Conakry" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2021/12/un-hotel-de-Conakry-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2021/12/un-hotel-de-Conakry-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2021/12/un-hotel-de-Conakry-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2021/12/un-hotel-de-Conakry-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Guinée : le ministre de la culture invite les responsables d’établissements hôteliers à se mettre en règle</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldeconakry.com/category/sante/bien-etre/">Bien-être</a></li><li><a href="https://www.journaldeconakry.com/category/sante/coronavirus/">Coronavirus</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/guinee-greve-du-personnel-de-sante-le-directeur-de-lanss-annonce-les-premiers-paiements/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2022/03/FODE-AMARA-TRAORE-001-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2022/03/FODE-AMARA-TRAORE-001-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2022/03/FODE-AMARA-TRAORE-001-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2022/03/FODE-AMARA-TRAORE-001-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2022/03/FODE-AMARA-TRAORE-001-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Guinée-grève du personnel de santé : le directeur de l’Anss annonce les premiers paiements</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/guinee-deux-cas-de-covid-19-confirmes-par-lanss-guinee/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/06/covid-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="La Guinée franchit la barres des 5000 cas positifs à la Covid-19" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/06/covid-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/06/covid-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/06/covid-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/06/covid-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Guinée : deux cas de Covid-19 confirmés  par L’ANSS</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldeconakry.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/le-president-alpha-conde-et-les-cadres-lexigence-de-resultats-face-a-la-tentation-de-la-victimisation-par-tibou-kamara/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2021/07/TIBOU-KAMARA-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="Le Président Alpha Condé et les cadres : l’exigence de résultats face à la tentation de la victimisation (Par Tibou Kamara)" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2021/07/TIBOU-KAMARA-240x135.jpeg 240w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/TIBOU-KAMARA-780x440.jpeg 780w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/TIBOU-KAMARA-380x215.jpeg 380w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/TIBOU-KAMARA-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Le Président Alpha Condé et les cadres : l’exigence de résultats face à la tentation de la victimisation (Par Tibou&hellip;</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/alpha-as-tu-du-coeur-par-tierno-monenembo/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2021/07/tierno-Monenembo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Alpha, as-tu du coeur ? (Par Tierno Monénembo)" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2021/07/tierno-Monenembo-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/tierno-Monenembo-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/tierno-Monenembo-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/tierno-Monenembo-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/tierno-Monenembo-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/tierno-Monenembo.jpg 512w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Alpha, as-tu du coeur ? (Par Tierno Monénembo)</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldeconakry.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldeconakry.com/category/personnalites/interviews/">Interviews</a></li><li><a href="https://www.journaldeconakry.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/haiti-assassinat-du-president-de-la-republique-jovenel-moise/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2021/07/Jovenel-Moise-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="HAÏTI : assassinat du président de la république, Jovenel Moïse" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2021/07/Jovenel-Moise-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/Jovenel-Moise-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/Jovenel-Moise-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2021/07/Jovenel-Moise-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">HAÏTI : assassinat du président de la république, Jovenel Moïse</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/rdc-lambassadeur-luca-attanasio-ditalie-tue-dans-une-attaque/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2021/02/Ambassadeur-Italie-en-RDC-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="RDC : L’ambassadeur Luca Attanasio d&#039;Italie tué dans une attaque" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2021/02/Ambassadeur-Italie-en-RDC-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2021/02/Ambassadeur-Italie-en-RDC-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2021/02/Ambassadeur-Italie-en-RDC-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2021/02/Ambassadeur-Italie-en-RDC-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC : L’ambassadeur Luca Attanasio d&rsquo;Italie tué dans une attaque</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldeconakry.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/amnesty-international-denonce-les-homicides-commis-par-les-forces-de-lordre-dans-les-quartiers-favorables-a-lopposition/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/12/police-guinée-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Amnesty International dénonce les homicides commis par les forces de l&#039;ordre dans les quartiers favorables à l&#039;opposition" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/12/police-guinée-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/12/police-guinée-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/12/police-guinée-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/12/police-guinée-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Amnesty International dénonce les homicides commis par les forces de l&rsquo;ordre dans les quartiers favorables à l&rsquo;opposition</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/amnesty-international-au-moins-50-personnes-ont-ete-tuees-en-moins-dun-an-lors-des-manifestations-en-guinee/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/10/conakry-guinee-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Amnesty International: au moins 50 personnes ont été tuées en moins d&#039;un an lors des manifestations en Guinée" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/10/conakry-guinee-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/10/conakry-guinee-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/10/conakry-guinee-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/10/conakry-guinee-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Amnesty International: au moins 50 personnes ont été tuées en moins d&rsquo;un an lors des manifestations en Guinée</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldeconakry.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldeconakry.com/category/international/apa/">APA</a></li><li><a href="https://www.journaldeconakry.com/category/international/autres/">Autres</a></li><li><a href="https://www.journaldeconakry.com/category/international/apo/">APO</a></li><li><a href="https://www.journaldeconakry.com/category/international/fmm/">FMM</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/gambie-le-nigeria-renforce-la-force-militaire-de-la-cedeao/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512490907205-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512490907205-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512490907205-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512490907205-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512490907205-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Gambie: le Nigeria renforce la force militaire de la Cedeao</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/cote-divoire-une-certification-pour-legalite-du-genre/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512382895640-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512382895640-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512382895640-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512382895640-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512382895640-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Côte d&rsquo;Ivoire : une certification pour l&rsquo;égalité du genre</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/le-mali-receptionne-de-nouveaux-equipements-militaires-russes/">Le Mali réceptionne de nouveaux équipements militaires russes</a></li>
																						<li><a href="https://www.journaldeconakry.com/guinee-des-barons-du-regime-conde-face-a-la-justice/">Guinée : des barons du régime Condé face à la&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/mali-deces-de-lancien-premier-ministre-diango-cissoko/">Mali: décès de l&rsquo;ancien Premier ministre Diango Cissoko</a></li>
																						<li><a href="https://www.journaldeconakry.com/economie-et-stress-hydrique-au-menu-des-quotidiens-marocains/">Economie et stress hydrique au menu des quotidiens marocains</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="">
										<img class="jdtv" src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv-icon.png" alt="Logo" />
										<span><img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
									</p>
									<a href="https://www.journaldeconakry.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-7-septembre-2020/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/n4pNGMzUznk/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">www.guineesud.com – RTG du 7 septembre&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-6-septembre-2020/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/u4VerAnyHm0/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">www.guineesud.com – RTG du 6 septembre&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href="https://www.journaldeconakry.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldeconakry.com/galerie-photos/alpha-conde-a-abidjan/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Alpha Condé à Abidjan</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldeconakry.com/galerie-photos/alpha-conde-au-centre-de-traitement-du-fonio/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Alpha Condé au centre de traitement&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="41" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div>

<div class="mobile-only" style="text-align: center; ">
      <ins data-revive-zoneid="866" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					APA				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldeconakry.com/tag/coronavirus/" rel="tag">CORONAVIRUS</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/cas-de-viol/" rel="tag">Cas de viol</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Huawei s&rsquo;engage à booster les startups africaines</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									29.04.2022 à 12h18 
									par 
									APA									
								</p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Huawei s&rsquo;engage à booster les startups africaines > &url=https://www.journaldeconakry.com/huawei-sengage-a-booster-les-startups-africaines/&via=JD_Conakry"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldeconakry.com/huawei-sengage-a-booster-les-startups-africaines/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldeconakry.com/huawei-sengage-a-booster-les-startups-africaines/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Huawei s&rsquo;engage à booster les startups africaines&body=Huawei s&rsquo;engage à booster les startups africaines : https://www.journaldeconakry.com/huawei-sengage-a-booster-les-startups-africaines/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Huawei s&rsquo;engage à booster les startups africaines Lien : https://www.journaldeconakry.com/huawei-sengage-a-booster-les-startups-africaines/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512346979052-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512346979052-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512346979052-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512346979052-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512346979052-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />                	              							</figure>

							<div class="post-content">
								<p>Huawei, le géant chinois des Télécoms, annonce avoir lancé une nouvelle initiative pour booster les startups sur le continent africain par l&rsquo;accompagnement des projets de développement en matière des TIC.« On vient de lancer une nouvelle initiative pour booster les startups », a indiqué mercredi par visioconférence, Adnan Ben Halima, vice-président en charge des relations publiques de Huawei en Afrique du Nord.</p>
<p>Il s&rsquo;exprimait en marge de Huawei global analyst summit 2022 qui s&rsquo;est tenu les 26 et 27 avril 2022 à Shenzhen, en Chine, expliquant par la même occasion la stratégie du groupe en termes d&rsquo;innovations technologiques.</p>
    <div style="float:none;margin:0px 0 0px 0;text-align:center;" >


<ins data-revive-zoneid="49" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>

</div>


<p>Il a fait savoir que ce programme vise à « transférer » un savoir-faire pour que sur des initiatives de projets de développement en lien avec les TIC, il y ait assez de compétences sur le terrain.</p>
<p>Le groupe chinois forme déjà des jeunes africains à travers plusieurs programmes comme Huawei ICT Compétition. Ces programmes visent à transférer un certain savoir-faire sur des technologies nouvelles comme le cloud, l&rsquo;intelligence artificielle, la 5 G, le computing.</p>
<p>Cela a, par ailleurs, pour objectif de donner à ces jeunes talents la possibilité d&rsquo;être certifiés sur certaines technologies. Ensuite le groupe essaie de mettre en relation les meilleurs éléments en relation avec des partenaires ou des clients.</p>
<p>Pour encourager l&rsquo;entrepreneuriat au niveau des startups, « on vient de lancer un programme qui s&rsquo;appelle Spark, et ce programme vise à aider et donner des impulsions à des start-ups qui ont besoin d&rsquo;outil digital pour se développer », a poursuivi Adnan Ben Halima.</p>
<p>Il a relevé que la contribution va se faire à plusieurs niveaux, ajoutant que « le premier, c&rsquo;est qu&rsquo;on ouvre un accès sur notre cloud public au plan international pour leur donner la possibilité d&rsquo;utiliser le computing, le stockage et des applications ».</p>
    <div style="float:none;margin:0px 0 0px 0;text-align:center;" >


<ins data-revive-zoneid="49" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>

</div>


<p>En outre, Huawei permet aux startups d&rsquo;être « sélectionnées à travers des compétitions nationales et internationales » et de coopérer sur des évènements majeurs dans le monde pour avoir accès aux financements pour les investisseurs et à des marchés à travers des clients potentiels.</p>
<p>« Le programme Spark a commencé dans des régions du monde comme en Asie du Sud et maintenant on vient de commencer en Afrique du Nord, on aura les premiers résultats d&rsquo;ici le 3e trimestre 2022 et on espère avoir des résultats concrets sur place », a précisé M. Halima.</p>
<p>Avec la révolution numérique, les États peuvent accélérer la transformation de l&rsquo;économie traditionnelle afin d&rsquo;impacter tous les secteurs : agriculture, pêche, Fintech, commerce, transport, infrastructures, tourisme, divertissement, santé, éducation&#8230;</p>
<p>D&rsquo;ici à 2030, quelque 200 millions d&rsquo;agriculteurs seront intégrés dans la digitalisation en Afrique. Et ce, grâce à des applications numériques, ce qui permet d&rsquo;augmenter la rentabilité de leur business.</p>
<p>Concernant la problématique de la connectivité digitale, M. Adnan a soutenu qu&rsquo;on aura la bonne connectivité selon le scénario sur le terrain, mais il n&rsquo;y a pas mal de prérequis. Pour ce faire, il faut lever des contraintes comme la couverture en électricité.</p>
<p>Les pays se mettent à la 5G, mais le rythme dépend du modèle de gouvernance et surtout de la volonté de faire de la transformation digitale une priorité.</p>
							</div>

							<div class="post-infos clearfix">
								<p>Tags s : <a href="https://www.journaldeconakry.com/tag/apa/" rel="tag">APA</a> | <a href="https://www.journaldeconakry.com/tag/cote-divoire/" rel="tag">COTE D'IVOIRE</a> | <a href="https://www.journaldeconakry.com/tag/ouest/" rel="tag">OUEST</a> | <a href="https://www.journaldeconakry.com/tag/technologies/" rel="tag">TECHNOLOGIES</a></p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Huawei s&rsquo;engage à booster les startups africaines > &url=https://www.journaldeconakry.com/huawei-sengage-a-booster-les-startups-africaines/&via=JD_Conakry"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldeconakry.com/huawei-sengage-a-booster-les-startups-africaines/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldeconakry.com/huawei-sengage-a-booster-les-startups-africaines/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Huawei s&rsquo;engage à booster les startups africaines&body=Huawei s&rsquo;engage à booster les startups africaines : https://www.journaldeconakry.com/huawei-sengage-a-booster-les-startups-africaines/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Huawei s&rsquo;engage à booster les startups africaines Lien : https://www.journaldeconakry.com/huawei-sengage-a-booster-les-startups-africaines/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
														




	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="867" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>

		<div class="mobile-only" style="text-align: center; ">
		    <ins data-revive-zoneid="422" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>	











 


<!--
							<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dopj?autoplay=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>

-->

							
	<!--						
						<div class="read-more">
							<p class="title">À VOIR AUSSI</p>
								



								 <ul class="list-post list-simple clearfix">
                          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-7-septembre-2020/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/n4pNGMzUznk/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">www.guineesud.com – RTG du 7 septembre 2020</h3>
										</a>
									</article>
								</li>


         
          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-6-septembre-2020/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/u4VerAnyHm0/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">www.guineesud.com – RTG du 6 septembre 2020</h3>
										</a>
									</article>
								</li>


         
                                  </ul>


							

						</div> -->



						
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							<div class="read-more">
								<p class="title">À LIRE AUSSI</p>
								<ul class="list-post list-simple clearfix">
										
																				<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/gambie-le-nigeria-renforce-la-force-militaire-de-la-cedeao/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512490907205-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512490907205-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512490907205-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512490907205-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512490907205-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Gambie: le Nigeria renforce la force militaire de la Cedeao</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/cote-divoire-une-certification-pour-legalite-du-genre/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512382895640-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512382895640-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512382895640-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512382895640-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512382895640-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Côte d&rsquo;Ivoire : une certification pour l&rsquo;égalité du genre</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/mali-larmee-francaise-plaide-non-coupable-du-charnier-de-gossi/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512346945537-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512346945537-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512346945537-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512346945537-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512346945537-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512346945537.jpg 299w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Mali: l&rsquo;armée française plaide non coupable du charnier de Gossi</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/cyril-ramaphosa-au-kenya-pour-les-obseques-de-kabiki/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512346908058-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" loading="lazy" srcset="https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512346908058-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512346908058-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512346908058-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2022/04/16512346908058-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Cyril Ramaphosa au Kenya pour les obsèques de Kabiki</h3>
														</a>
													</article>
												</li>
																		</ul>
							</div>
							<!-- //END Read More -->
							<section id="sticky-pub" style="height: 200px">
							<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=176845719726284&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--<span class="fb-comments-count" data-href="https://www.journaldeconakry.com/huawei-sengage-a-booster-les-startups-africaines/"></span>-->
<div class="fb-comments" data-href="https://www.journaldeconakry.com/huawei-sengage-a-booster-les-startups-africaines/" data-numposts="5" data-width="500" data-colorscheme="light"></div>


 							</section>
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="44" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
			<ins data-revive-zoneid="50" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Guinée</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#198611">
                                              <span class="post-date">28.04</span>
                                            <p>
                        La justice rejette la demande de mise en liberté de l’ancien PM Kassory Fofana et Cie                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#197911">
                                              <span class="post-date">30.03</span>
                                            <p>
                        Urgent : le haut commandant de la gendarmerie Colonel Balla Samoura suspendu (copie)                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#197834">
                                              <span class="post-date">28.03</span>
                                            <p>
                        Guinée : le domicile de Cellou Dalein Diallo (président de l’UFDG) démoli à Dixinn                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#197766">
                                              <span class="post-date">24.03</span>
                                            <p>
                        Amical Guinée-Zambie : la féguifoot annonce l’annulation du match (communiqué)                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#197722">
                                              <span class="post-date">22.03</span>
                                            <p>
                        lancement officiel des assises Nationales ce jour                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#196524">
                                              <span class="post-date">07.02</span>
                                            <p>
                        Can Cameroun 2021 : le Sénégal nouveau champion d&rsquo;Afrique                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#191044">
                                              <span class="post-date">30.07</span>
                                            <p>
                        Tunisie : le PDG de la chaîne nationale démis de ses fonctions par la présidence                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#191042">
                                              <span class="post-date">30.07</span>
                                            <p>
                        Essais nucléaires en Algérie : un contentieux mémoriel majeur avec la France                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#191041">
                                              <span class="post-date">30.07</span>
                                            <p>
                        Coronavirus au Sénégal : à Dakar, des hôpitaux et un personnel médical « au bord de la&hellip;                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#191039">
                                              <span class="post-date">30.07</span>
                                            <p>
                        Tunisie : Kaïs Saïed charge Ridha Gharsallaoui de gérer le ministère de l&rsquo;Intérieur                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldeconakry.com/information-en-continue/guinee/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
    <div id="custom_html-23"><div class="textwidget custom-html-widget"></div></div>


	
	
	
 

    
        <div class="block-sidebar block-sidebar-edito">
      <div class="title"><span><i class="icon-arrow-right"></i></span>
        Bon plan      </div>
      <div class="block-content">
      
                                      <div class="infos clearfix">
                              <img src="https://www.journaldeconakry.com/wp-content/uploads/2022/03/ile-de-Kassa-a-Conakry-100x100.jpg" alt="" />
                            <span>Publié le 08.03.2022</span>
              <p>A la découverte de l&rsquo;île Kassa</p>
            </div>
            <p>Appelée « Sourigbé » par les habitants africains, l'île Kassa servait de lieux d’offrande aux idoles et de lieux de cultures pour la population de&hellip;</p>
            <a href="https://www.journaldeconakry.com/bon-plan/a-la-decouverte-de-lile-kassa/"><span><i class="icon-arrow-right"></i> Lire la suite</span></a>
                                  </div>
    </div>
    <div id="custom_html-22"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="48" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-jdmtv">
      <div class="title-jdmtv">
        <img class="jdtv-icon" src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv-icon.png" alt="Logo Web TV" width="" height="" />
        <p>
          <img class="jdtv" src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv.png" alt="Logo" />
          L’actualité en vidéo        </p>
      </div>
      <ul>
                                    <li>
            <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-7-septembre-2020/">
              <figure>
                <img src="https://img.youtube.com/vi/n4pNGMzUznk/mqdefault.jpg" />              </figure>
              <p>www.guineesud.com – RTG du 7 septembre 2020</p>
              <span>le 08.09.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-6-septembre-2020/">
              <figure>
                <img src="https://img.youtube.com/vi/u4VerAnyHm0/mqdefault.jpg" />              </figure>
              <p>www.guineesud.com – RTG du 6 septembre 2020</p>
              <span>le 07.09.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-5-septembre-2020/">
              <figure>
                <img src="https://img.youtube.com/vi/rBvahJ3x_zM/mqdefault.jpg" />              </figure>
              <p>www.guineesud.com &#8211; RTG du 5 septembre 2020</p>
              <span>le 07.09.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-2-aout-2020/">
              <figure>
                <img src="https://img.youtube.com/vi/QGGlrIrQ43E/mqdefault.jpg" />              </figure>
              <p>www.guineesud.com – RTG du 2 août 2020</p>
              <span>le 03.08.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-22-juillet-2020/">
              <figure>
                <img src="https://img.youtube.com/vi/BZrhBjfh5ac/mqdefault.jpg" />              </figure>
              <p>www.guineesud.com – RTG du 22 juillet 2020</p>
              <span>le 23.07.2020</span>
            </a>
          </li>
                                  </ul>
      <a href="https://www.journaldeconakry.com/medias/web-tv/"><span><i class="icon-arrow-right"></i> Consulter la chaîne vidéos</span></a>
    </div>
    <div id="custom_html-8"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="47" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldeconakry.com/guinee-les-conges-de-paques-reportes-au-15-avril-2022-guinee/">Guinée: les congés de Pâques reportés au 15 avril 2022</a></li>
                                  <li><a href="https://www.journaldeconakry.com/le-mali-receptionne-de-nouveaux-equipements-militaires-russes/">Le Mali réceptionne de nouveaux équipements militaires russes</a></li>
                                  <li><a href="https://www.journaldeconakry.com/guinee-des-barons-du-regime-conde-face-a-la-justice/">Guinée : des barons du régime Condé face à la justice</a></li>
                                  <li><a href="https://www.journaldeconakry.com/mali-deces-de-lancien-premier-ministre-diango-cissoko/">Mali: décès de l&rsquo;ancien Premier ministre Diango Cissoko</a></li>
                                  <li><a href="https://www.journaldeconakry.com/guinee-le-maire-de-siguiri-vomi-par-les-habitants/">Guinée : le maire de Siguiri vomi par les habitants</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldeconakry.com/il-y-a-dix-ans-le-mali-perdait-le-nord/">Il y a dix ans, le Mali perdait le Nord</a></li>
                                  <li><a href="https://www.journaldeconakry.com/recapitalisation-du-prix-felix-houphouet-boigny-pour-la-paix/">Recapitalisation du Prix Félix Houphouët-Boigny pour la paix</a></li>
                                  <li><a href="https://www.journaldeconakry.com/mauritanie-la-nouvelle-mission-du-premier-ministre-reconduit/">Mauritanie; la nouvelle mission du Premier ministre reconduit</a></li>
                                  <li><a href="https://www.journaldeconakry.com/guinee-un-incendie-ravage-des-boutiques-au-marche-dibida/">Guinée : un incendie ravage des boutiques au marché Dibida</a></li>
                                  <li><a href="https://www.journaldeconakry.com/guinee-calvaire-des-habitants-de-dinguiraye-pour-avoir-acces-a-leau-guinee/">Guinée : calvaire des habitants de Dinguiraye pour avoir accès à l’eau</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

          <div class="block-sidebar dark block-sidebar-newsletter">
        <div class="title">
          <span><i class="icon-email"></i></span>
          Recevez toute l&rsquo;actualité        </div>
        <div class="block-content">
                    <p>Inscrivez-vous à la Newsletter de <a href="https://www.journaldeconakry.com"><u>www.journaldeconakry.com</u></a> et recevez gratuitement toute l’actualité</p>
          <div class="form-newsletter clearfix">
            <div role="form" class="wpcf7" id="wpcf7-f32330-p198626-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/huawei-sengage-a-booster-les-startups-africaines/#wpcf7-f32330-p198626-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-p198626-o1" />
<input type="hidden" name="_wpcf7_container_post" value="198626" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>          </div> 
        </div>
      </div>
        

    <div class="block-sidebar dark block-sidebar-agenda">
      <div class="title"><span><i class="icon-calendar"></i></span>
        Agenda      </div>
      <div class="block-content">
        <ul>
                                <li><i>Il n'y a aucun évènements à venir.</i></li>
                  </ul>
                <!--
                  <a href=""><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
                -->
        <a href="https://www.journaldeconakry.com/agenda/"><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
      </div>
    </div>
   
    <div id="custom_html-26"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="410" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#00adee" href="https://twitter.com/JD_Conakry"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
      <div class="fb-page" data-href="https://www.facebook.com/JournaldeConakry/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"></div></div>
    </div>
    <div id="custom_html-5"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="411" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-tab block-sidebar-job">

      <div class="title"><span><i class="icon-arrow-right"></i></span>
        JDC Services
      </div>

      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Offres d'emploi</li>
          <li>Appels d'offres</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                              <li><a href="https://www.journaldeconakry.com/emploi/recrutement-de-plusieurs-chauffeurs-grade-gs2-les-postes-sont-bases-a-conakry-labe-kankan-nzerekore/">Recrutement de Plusieurs Chauffeurs – grade GS2 – les postes sont basés à Conakry – Labe -Kankan- Nzerekore</a></li>
                                  <li><a href="https://www.journaldeconakry.com/emploi/cesag-recrute-un-consultant-international-charge-du-recouvrement/">CESAG recrute un consultant international chargé du recouvrement</a></li>
                                  <li><a href="https://www.journaldeconakry.com/emploi/charge-rh-h-f-postuler/">Chargé RH H/F Postuler</a></li>
                                  <li><a href="https://www.journaldeconakry.com/emploi/un-agent-de-comptoir-h-f/">Un Agent de Comptoir H/F.</a></li>
                                  <li><a href="https://www.journaldeconakry.com/emploi/avis-de-recrutement-dun-assistante-executive/">AVIS DE RECRUTEMENT D’UN ASSISTANTE EXECUTIVE</a></li>
                                                          </ul>
            <a href="https://www.journaldeconakry.com/offres-demploi/"><span><i class="icon-arrow-right"></i> Voir toutes les offres d'emploi</span></a>
          </li>
          <li>
            <ul>
                                                              <li><a href="https://www.journaldeconakry.com/wp-content/uploads/2017/12/Minef-AA01-Guinée.pdf" target="_blank">Avis d&rsquo;appel d&rsquo;offres international pour l&rsquo;acquisition des vignettes taxe unique sur les véhicules, exercices 2018 et 2019</a></li>
                                  <li><a href="https://www.journaldeconakry.com/wp-content/uploads/2017/12/Minef-AA01-Guinée.pdf" target="_blank">Avis d&rsquo;appel d&rsquo;offres national pour la fourniture et l&rsquo;installation de 10 incinérateurs dans les régions de Labe et Faranah</a></li>
                                  <li><a href="https://www.journaldeconakry.com/wp-content/uploads/2017/12/Avis-dappel-doffres-pour-lapprovisionnement-Com-Uemoa-Eau.pdf" target="_blank">Avis d&rsquo;appel d&rsquo;offres pour l&rsquo;approvisionnement de la Commission de l&rsquo;Uemoa en eau de fontaines</a></li>
                                  <li><a href="https://www.journaldeconakry.com/wp-content/uploads/2017/12/BCEAO-Avis-d’appel-d’offres-Sélecti...-Auxiliaire-de-Saint-Louis-au-Sénégal.pdf" target="_blank">Avis d’appel d’offres pour la sélection d’entreprises qui seront chargées des travaux de construction des immeubles de l’Agence auxiliaire de la BCEAO à Saint-Louis</a></li>
                                  <li><a href="https://www.journaldeconakry.com/wp-content/uploads/2017/12/Avis-dappel-doffres-commission-Uemoa-consommables.pdf" target="_blank">Avis d&rsquo;appel d&rsquo;offres en vue de la fourniture de consommables pour des imprimantes à la Commission de l&rsquo;Uemoa</a></li>
                                                          </ul>
            <a href="https://www.journaldeconakry.com/appels-doffres/"><span><i class="icon-arrow-right"></i> Voir tous les appels d'offres</span></a>
          </li>
        </ul>
      </div>
    </div>
    <div id="custom_html-25"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="205" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div></div>  
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column" style="color: #FFFFFF;">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-61039" method="post" data-id="61039" data-name="Mailchimp" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="LNAME" placeholder="Votre nom">
</p>

<p>
    <select name="MMERGE3">
        <option disabled="" value="Pays de résidence" selected="true">Pays de résidence</option>
        <option value="United States of America">United States of America</option>
        <option value="Aaland Islands">Aaland Islands</option>
        <option value="Afghanistan">Afghanistan</option>
        <option value="Albania">Albania</option>
        <option value="Algeria">Algeria</option>
        <option value="American Samoa">American Samoa</option>
        <option value="Andorra">Andorra</option>
        <option value="Angola">Angola</option>
        <option value="Anguilla">Anguilla</option>
        <option value="Antarctica">Antarctica</option>
        <option value="Antigua And Barbuda">Antigua And Barbuda</option>
        <option value="Argentina">Argentina</option>
        <option value="Armenia">Armenia</option>
        <option value="Aruba">Aruba</option>
        <option value="Australia">Australia</option>
        <option value="Austria">Austria</option>
        <option value="Azerbaijan">Azerbaijan</option>
        <option value="Bahamas">Bahamas</option>
        <option value="Bahrain">Bahrain</option>
        <option value="Bangladesh">Bangladesh</option>
        <option value="Barbados">Barbados</option>
        <option value="Belarus">Belarus</option>
        <option value="Belgium">Belgium</option>
        <option value="Belize">Belize</option>
        <option value="Benin">Benin</option>
        <option value="Bermuda">Bermuda</option>
        <option value="Bhutan">Bhutan</option>
        <option value="Bolivia">Bolivia</option>
        <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
        <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
        <option value="Botswana">Botswana</option>
        <option value="Bouvet Island">Bouvet Island</option>
        <option value="Brazil">Brazil</option>
        <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
        <option value="Brunei Darussalam">Brunei Darussalam</option>
        <option value="Bulgaria">Bulgaria</option>
        <option value="Burkina Faso">Burkina Faso</option>
        <option value="Burundi">Burundi</option>
        <option value="Cambodia">Cambodia</option>
        <option value="Cameroon">Cameroon</option>
        <option value="Canada">Canada</option>
        <option value="Cape Verde">Cape Verde</option>
        <option value="Cayman Islands">Cayman Islands</option>
        <option value="Central African Republic">Central African Republic</option>
        <option value="Chad">Chad</option>
        <option value="Chile">Chile</option>
        <option value="China">China</option>
        <option value="Christmas Island">Christmas Island</option>
        <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
        <option value="Colombia">Colombia</option>
        <option value="Comoros">Comoros</option>
        <option value="Congo">Congo</option>
        <option value="Cook Islands">Cook Islands</option>
        <option value="Costa Rica">Costa Rica</option>
        <option value="Cote D'Ivoire">Cote D'Ivoire</option>
        <option value="Croatia">Croatia</option>
        <option value="Cuba">Cuba</option>
        <option value="Curacao">Curacao</option>
        <option value="Cyprus">Cyprus</option>
        <option value="Czech Republic">Czech Republic</option>
        <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
        <option value="Denmark">Denmark</option>
        <option value="Djibouti">Djibouti</option>
        <option value="Dominica">Dominica</option>
        <option value="Dominican Republic">Dominican Republic</option>
        <option value="Ecuador">Ecuador</option>
        <option value="Egypt">Egypt</option>
        <option value="El Salvador">El Salvador</option>
        <option value="Equatorial Guinea">Equatorial Guinea</option>
        <option value="Eritrea">Eritrea</option>
        <option value="Estonia">Estonia</option>
        <option value="Ethiopia">Ethiopia</option>
        <option value="Falkland Islands">Falkland Islands</option>
        <option value="Faroe Islands">Faroe Islands</option>
        <option value="Fiji">Fiji</option>
        <option value="Finland">Finland</option>
        <option value="France">France</option>
        <option value="French Guiana">French Guiana</option>
        <option value="French Polynesia">French Polynesia</option>
        <option value="French Southern Territories">French Southern Territories</option>
        <option value="Gabon">Gabon</option>
        <option value="Gambia">Gambia</option>
        <option value="Georgia">Georgia</option>
        <option value="Germany">Germany</option>
        <option value="Ghana">Ghana</option>
        <option value="Gibraltar">Gibraltar</option>
        <option value="Greece">Greece</option>
        <option value="Greenland">Greenland</option>
        <option value="Grenada">Grenada</option>
        <option value="Guadeloupe">Guadeloupe</option>
        <option value="Guam">Guam</option>
        <option value="Guatemala">Guatemala</option>
        <option value="Guernsey">Guernsey</option>
        <option value="Guinea">Guinea</option>
        <option value="Guinea-Bissau">Guinea-Bissau</option>
        <option value="Guyana">Guyana</option>
        <option value="Haiti">Haiti</option>
        <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
        <option value="Honduras">Honduras</option>
        <option value="Hong Kong">Hong Kong</option>
        <option value="Hungary">Hungary</option>
        <option value="Iceland">Iceland</option>
        <option value="India">India</option>
        <option value="Indonesia">Indonesia</option>
        <option value="Iran">Iran</option>
        <option value="Iraq">Iraq</option>
        <option value="Ireland">Ireland</option>
        <option value="Isle of Man">Isle of Man</option>
        <option value="Israel">Israel</option>
        <option value="Italy">Italy</option>
        <option value="Jamaica">Jamaica</option>
        <option value="Japan">Japan</option>
        <option value="Jersey (Channel Islands)">Jersey (Channel Islands)</option>
        <option value="Jordan">Jordan</option>
        <option value="Kazakhstan">Kazakhstan</option>
        <option value="Kenya">Kenya</option>
        <option value="Kiribati">Kiribati</option>
        <option value="Kuwait">Kuwait</option>
        <option value="Kyrgyzstan">Kyrgyzstan</option>
        <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
        <option value="Latvia">Latvia</option>
        <option value="Lebanon">Lebanon</option>
        <option value="Lesotho">Lesotho</option>
        <option value="Liberia">Liberia</option>
        <option value="Libya">Libya</option>
        <option value="Liechtenstein">Liechtenstein</option>
        <option value="Lithuania">Lithuania</option>
        <option value="Luxembourg">Luxembourg</option>
        <option value="Macau">Macau</option>
        <option value="Macedonia">Macedonia</option>
        <option value="Madagascar">Madagascar</option>
        <option value="Malawi">Malawi</option>
        <option value="Malaysia">Malaysia</option>
        <option value="Maldives">Maldives</option>
        <option value="Mali">Mali</option>
        <option value="Malta">Malta</option>
        <option value="Marshall Islands">Marshall Islands</option>
        <option value="Martinique">Martinique</option>
        <option value="Mauritania">Mauritania</option>
        <option value="Mauritius">Mauritius</option>
        <option value="Mayotte">Mayotte</option>
        <option value="Mexico">Mexico</option>
        <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
        <option value="Moldova, Republic of">Moldova, Republic of</option>
        <option value="Monaco">Monaco</option>
        <option value="Mongolia">Mongolia</option>
        <option value="Montenegro">Montenegro</option>
        <option value="Montserrat">Montserrat</option>
        <option value="Morocco">Morocco</option>
        <option value="Mozambique">Mozambique</option>
        <option value="Myanmar">Myanmar</option>
        <option value="Namibia">Namibia</option>
        <option value="Nauru">Nauru</option>
        <option value="Nepal">Nepal</option>
        <option value="Netherlands">Netherlands</option>
        <option value="Netherlands Antilles">Netherlands Antilles</option>
        <option value="New Caledonia">New Caledonia</option>
        <option value="New Zealand">New Zealand</option>
        <option value="Nicaragua">Nicaragua</option>
        <option value="Niger">Niger</option>
        <option value="Nigeria">Nigeria</option>
        <option value="Niue">Niue</option>
        <option value="Norfolk Island">Norfolk Island</option>
        <option value="North Korea">North Korea</option>
        <option value="Northern Mariana Islands">Northern Mariana Islands</option>
        <option value="Norway">Norway</option>
        <option value="Oman">Oman</option>
        <option value="Pakistan">Pakistan</option>
        <option value="Palau">Palau</option>
        <option value="Palestine">Palestine</option>
        <option value="Panama">Panama</option>
        <option value="Papua New Guinea">Papua New Guinea</option>
        <option value="Paraguay">Paraguay</option>
        <option value="Peru">Peru</option>
        <option value="Philippines">Philippines</option>
        <option value="Pitcairn">Pitcairn</option>
        <option value="Poland">Poland</option>
        <option value="Portugal">Portugal</option>
        <option value="Puerto Rico">Puerto Rico</option>
        <option value="Qatar">Qatar</option>
        <option value="Republic of Kosovo">Republic of Kosovo</option>
        <option value="Reunion">Reunion</option>
        <option value="Romania">Romania</option>
        <option value="Russia">Russia</option>
        <option value="Rwanda">Rwanda</option>
        <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
        <option value="Saint Lucia">Saint Lucia</option>
        <option value="Saint Martin">Saint Martin</option>
        <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
        <option value="Samoa (Independent)">Samoa (Independent)</option>
        <option value="San Marino">San Marino</option>
        <option value="Sao Tome and Principe">Sao Tome and Principe</option>
        <option value="Saudi Arabia">Saudi Arabia</option>
        <option value="Senegal">Senegal</option>
        <option value="Serbia">Serbia</option>
        <option value="Seychelles">Seychelles</option>
        <option value="Sierra Leone">Sierra Leone</option>
        <option value="Singapore">Singapore</option>
        <option value="Sint Maarten">Sint Maarten</option>
        <option value="Slovakia">Slovakia</option>
        <option value="Slovenia">Slovenia</option>
        <option value="Solomon Islands">Solomon Islands</option>
        <option value="Somalia">Somalia</option>
        <option value="South Africa">South Africa</option>
        <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
        <option value="South Korea">South Korea</option>
        <option value="South Sudan">South Sudan</option>
        <option value="Spain">Spain</option>
        <option value="Sri Lanka">Sri Lanka</option>
        <option value="St. Helena">St. Helena</option>
        <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
        <option value="Sudan">Sudan</option>
        <option value="Suriname">Suriname</option>
        <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
        <option value="Swaziland">Swaziland</option>
        <option value="Sweden">Sweden</option>
        <option value="Switzerland">Switzerland</option>
        <option value="Syria">Syria</option>
        <option value="Taiwan">Taiwan</option>
        <option value="Tajikistan">Tajikistan</option>
        <option value="Tanzania">Tanzania</option>
        <option value="Thailand">Thailand</option>
        <option value="Timor-Leste">Timor-Leste</option>
        <option value="Togo">Togo</option>
        <option value="Tokelau">Tokelau</option>
        <option value="Tonga">Tonga</option>
        <option value="Trinidad and Tobago">Trinidad and Tobago</option>
        <option value="Tunisia">Tunisia</option>
        <option value="Turkey">Turkey</option>
        <option value="Turkmenistan">Turkmenistan</option>
        <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
        <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
        <option value="Tuvalu">Tuvalu</option>
        <option value="Uganda">Uganda</option>
        <option value="Ukraine">Ukraine</option>
        <option value="United Arab Emirates">United Arab Emirates</option>
        <option value="United Kingdom">United Kingdom</option>
        <option value="Uruguay">Uruguay</option>
        <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
        <option value="Uzbekistan">Uzbekistan</option>
        <option value="Vanuatu">Vanuatu</option>
        <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
        <option value="Venezuela">Venezuela</option>
        <option value="Vietnam">Vietnam</option>
        <option value="Virgin Islands (British)">Virgin Islands (British)</option>
        <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
        <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
        <option value="Western Sahara">Western Sahara</option>
        <option value="Yemen">Yemen</option>
        <option value="Zambia">Zambia</option>
        <option value="Zimbabwe">Zimbabwe</option>
    </select>
</p>

<p>
    <input type="email" name="EMAIL" placeholder="Votre adresse e-mail"
    required="">
</p>

<p>
    <input type="submit" value=" OK ">
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1651251011" /><input type="hidden" name="_mc4wp_form_id" value="61039" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JD_Conakry"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournaldeConakry/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-37387" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-37387"><a href="https://www.journaldeconakry.com/information-en-continue/guinee/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-37385" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37385"><a href="https://www.journaldeconakry.com/information-en-continue/international/">International</a></li>
	<li id="menu-item-37386" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37386"><a href="https://www.journaldeconakry.com/information-en-continue/guinee/">Guinée</a></li>
</ul>
</li>
<li id="menu-item-37388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37388"><a href="https://www.journaldeconakry.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-37389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37389"><a href="https://www.journaldeconakry.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-37390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37390"><a href="https://www.journaldeconakry.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-37391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37391"><a href="https://www.journaldeconakry.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-37392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37392"><a href="https://www.journaldeconakry.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-37393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37393"><a href="https://www.journaldeconakry.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-37394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37394"><a href="https://www.journaldeconakry.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-37395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37395"><a href="https://www.journaldeconakry.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-37396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37396"><a href="https://www.journaldeconakry.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-37397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37397"><a href="https://www.journaldeconakry.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-37398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37398"><a href="https://www.journaldeconakry.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-37399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37399"><a href="https://www.journaldeconakry.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-37400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37400"><a href="https://www.journaldeconakry.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37401"><a href="https://www.journaldeconakry.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-37402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37402"><a href="https://www.journaldeconakry.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-37403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37403"><a href="https://www.journaldeconakry.com/category/societe/education/">Education</a></li>
	<li id="menu-item-37404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37404"><a href="https://www.journaldeconakry.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-37405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37405"><a href="https://www.journaldeconakry.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37406"><a href="https://www.journaldeconakry.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-37407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37407"><a href="https://www.journaldeconakry.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37408"><a href="https://www.journaldeconakry.com/category/sport/football/">Football</a></li>
	<li id="menu-item-37409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37409"><a href="https://www.journaldeconakry.com/category/sport/volley-ball/">Volley-ball</a></li>
</ul>
</li>
<li id="menu-item-37410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37410"><a href="https://www.journaldeconakry.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-37411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37411"><a href="https://www.journaldeconakry.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-37412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37412"><a href="https://www.journaldeconakry.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-37413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37413"><a href="https://www.journaldeconakry.com/category/culture/expositions/">Expositions</a></li>
	<li id="menu-item-37414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37414"><a href="https://www.journaldeconakry.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-37415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37415"><a href="https://www.journaldeconakry.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-37416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37416"><a href="https://www.journaldeconakry.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37417"><a href="https://www.journaldeconakry.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-37418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37418"><a href="https://www.journaldeconakry.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37419"><a href="https://www.journaldeconakry.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-37420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37420"><a href="https://www.journaldeconakry.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-37421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37421"><a href="https://www.journaldeconakry.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://www.journaldeconakry.com/category/personnalites/interviews/">Interviews</a></li>
	<li id="menu-item-37423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37423"><a href="https://www.journaldeconakry.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-37424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37424"><a href="https://www.journaldeconakry.com/category/personnalites/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-37425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37425"><a href="https://www.journaldeconakry.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="https://www.journaldeconakry.com/category/international/acp/">ACP</a></li>
	<li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37427"><a href="https://www.journaldeconakry.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37428"><a href="https://www.journaldeconakry.com/category/international/apa/">APA</a></li>
</ul>
</li>
<li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37429"><a href="https://www.journaldeconakry.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37430"><a href="https://www.journaldeconakry.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="https://www.journaldeconakry.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-37432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37432"><a href="https://www.journaldeconakry.com/medias/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-37433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37433"><a href="https://www.journaldeconakry.com/medias/galeries-photos/">Galeries Photos</a></li>
	<li id="menu-item-37434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37434"><a href="https://www.journaldeconakry.com/medias/web-tv/">Web TV</a></li>
</ul>
</li>
<li id="menu-item-37439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37439"><a href="https://www.journaldeconakry.com/agenda/">DIVERS</a>
<ul class="sub-menu">
	<li id="menu-item-37435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37435"><a href="https://www.journaldeconakry.com/agenda/">Agenda</a></li>
	<li id="menu-item-37438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37438"><a href="https://www.journaldeconakry.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-37436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37436"><a href="https://www.journaldeconakry.com/appels-doffres/">Appels d’offres</a></li>
	<li id="menu-item-37437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37437"><a href="https://www.journaldeconakry.com/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
				</ul>
			</div>



			<div class="footer-extra-link">
				<p class="title">Notre réseau de sites</p>
				<ul class="footer-menu">
					<li id="menu-item-37367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37367"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-37368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37368"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-37370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37370"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-37371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37371"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-37372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37372"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-37373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37373"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37374"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37375"><a href="http://www.journaldekin.com">journaldekin.com</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37376"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37377"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-37378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37378"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37379"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37380"><a href="http://www.journaldescomores.com">Journaldescomores.com</a></li>
<li id="menu-item-173683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173683"><a href="https://www.journaldemadagascar.com">Journaldemadagascar.com</a></li>
<li id="menu-item-163327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163327"><a href="https://www.ivoireco.com">Journaldabidjan.com</a></li>
				</ul>
			</div>

			<hr>

			<div class="footer-extra-link">
				
				<ul class="footer-menu">
					<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="https://www.people225.com/">People225.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people237.com/">people237.com</a></li>
					<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="https://www.people223.com/">People223.com</a></li>
					<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="https://www.people243.com/">People243.com</a></li>
					<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="https://www.people228.com/">People228.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people229.com/">People229.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people224.com/">People224.com</a></li>
					
				</ul>
			</div>

			
			<div class="footer-link">
				<a class="logo" href="https://www.journaldeconakry.com"><img  src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/logo-journal.png" width="" height="" alt="Logo" /></a>
				<ul class="clearfix">
					<li id="menu-item-37382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37382"><a href="https://www.journaldeconakry.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="https://www.journaldeconakry.com/publicite/">Publicité</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37381"><a href="https://www.journaldeconakry.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="https://www.journaldeconakry.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2022 Journaldeconakry.com - Tous droits réservés <a href="https://www.journaldeconakry.com">journaldeconakry.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="44" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>
</div>
	
		

	

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>



	<div id="cookie-law-info-bar"><span><strong>Journaldeconakry.com</strong> utilise des cookies pour améliorer votre expérience. <a  class="medium cli-plugin-button cli-plugin-main-button cli_settings_button"  style="margin:5px 20px 5px 20px;" >Paramétrer</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPTER</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Gestion du consentement</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Montre plus" data-readless-text="Montre moins"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Gestion du consentement                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Nécessaire 
                        </a>
                    
                    <span class="cli-necessary-caption">Toujours activé</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site. Cette catégorie inclut uniquement les cookies qui garantissent les fonctionnalités de base et les fonctionnalités de sécurité du site Web. Ces cookies ne stockent aucune information personnelle.</p>
                        </div>
                    </div>
                </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non nécessaire 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Activée" data-cli-disable="Désactivé">Non nécessaire</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Tous les cookies qui peuvent ne pas être particulièrement nécessaires au fonctionnement du site Web et qui sont utilisés spécifiquement pour collecter des données personnelles des utilisateurs via des analyses, des publicités ou tout autre contenu intégré sont qualifiés de cookies non nécessaires. Il est obligatoire d'obtenir le consentement de l'utilisateur avant d'exécuter ces cookies sur votre site Web.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#e0ae47","button_1_button_hover":"#b38b39","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#f2f2f2","button_4_button_hover":"#c2c2c2","button_4_link_colour":"#000000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
	<div  class="we-sticky-call-container">
		<div class="we-sticky-call-icon">
			<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
			<ins data-revive-zoneid="228" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
			<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
		</div>
		
	</div>
	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldeconakry.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='njt-gdpr-js-extra'>
/* <![CDATA[ */
var njt_gdpr = {"ajaxurl":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","nonce":"ab3dcbf0b8","plugin_url":"https:\/\/www.journaldeconakry.com\/wp-content\/plugins\/ninja-gdpr-compliance"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/app.js?ver=1.0' id='njt-gdpr-js'></script>
<script type='text/javascript' id='njt-gdpr-policy-js-extra'>
/* <![CDATA[ */
var njt_gdpr_policy = {"ajaxurl":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","nonce":"b2dce40432","plugin_url":"https:\/\/www.journaldeconakry.com\/wp-content\/plugins\/ninja-gdpr-compliance"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/policy.js?ver=1.0' id='njt-gdpr-policy-js'></script>
<script type='text/javascript' id='njt-gdpr-term-js-extra'>
/* <![CDATA[ */
var njt_gdpr_term = {"ajaxurl":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","nonce":"120279c8fd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/term.js?ver=1.0' id='njt-gdpr-term-js'></script>
<script type='text/javascript' id='njt-gdpr-forget-me-js-extra'>
/* <![CDATA[ */
var njt_gdpr_forget_me = {"ajaxurl":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","nonce":"caa89899a0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/forget-me.js?ver=1.0' id='njt-gdpr-forget-me-js'></script>
<script type='text/javascript' id='njt-gdpr-data-access-js-extra'>
/* <![CDATA[ */
var njt_gdpr_dataaccess = {"ajaxurl":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","nonce":"1d53b15ab5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/data-access.js?ver=1.0' id='njt-gdpr-data-access-js'></script>
<script type='text/javascript' id='njt-gdpr-data-rectification-js-extra'>
/* <![CDATA[ */
var njt_gdpr_data_rectification = {"ajaxurl":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","nonce":"803810c655"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/data-rectification.js?ver=1.0' id='njt-gdpr-data-rectification-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8' id='wp-polls-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","post_id":"198626"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0' id='my-jquery-js'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=5.7.2' id='swiper-js'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0' id='app-js'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/js/app.min.js?ver=1.0' id='main_app-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_homepage","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-15"]},{"sidebar":"sidebar_post","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-25"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.8' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='mc4wp-forms-api-js-extra'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4' id='mc4wp-forms-api-js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4' id='mc4wp-forms-placeholders-js'></script>
<![endif]-->
</body>
</html>
