
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>La motoneige au Québec: une activité lucrative, une pratique risquée  &#8211;  </title>
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  
  <meta property="fb:app_id" content="176845719726284" />


  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9760088965124508",
          enable_page_level_ads: true
     });
</script>


  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/cynomediaafrica-journaldeconakry/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="http://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal de Conakry &raquo; Flux" href="https://www.journaldeconakry.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Conakry &raquo; Flux des commentaires" href="https://www.journaldeconakry.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Conakry &raquo; La motoneige au Québec: une activité lucrative, une pratique risquée Flux des commentaires" href="https://www.journaldeconakry.com/la-motoneige-au-quebec-une-activite-lucrative-une-pratique-risquee/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldeconakry.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldeconakry.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.journaldeconakry.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.journaldeconakry.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='njt-gdpr-css'  href='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/css/app.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='njt-gdpr-th-css'  href='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/css/th.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldeconakry.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldeconakry.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldeconakry.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journaldeconakry.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldeconakry.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldeconakry.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TIC: 26 gamers d&rsquo;Afrique et d&rsquo;Europe récompensés au festival des jeux vidéo d&rsquo;Abidjan' href='https://www.journaldeconakry.com/tic-26-gamers-dafrique-et-deurope-recompenses-au-festival-des-jeux-video-dabidjan/' />
<link rel='next' title='Boudé par Sanchez, Guaido appelle ses partisans à « rester debout »' href='https://www.journaldeconakry.com/boude-par-sanchez-guaido-appelle-ses-partisans-a-rester-debout/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.journaldeconakry.com/la-motoneige-au-quebec-une-activite-lucrative-une-pratique-risquee/" />
<link rel='shortlink' href='https://www.journaldeconakry.com/?p=164309' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldeconakry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldeconakry.com%2Fla-motoneige-au-quebec-une-activite-lucrative-une-pratique-risquee%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldeconakry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldeconakry.com%2Fla-motoneige-au-quebec-une-activite-lucrative-une-pratique-risquee%2F&#038;format=xml" />
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-113030842-1', 'auto');
 
	ga('send', 'pageview');
</script>
		<style type="text/css" id="wp-custom-css">
			/* FIX default thumbnail on small post */
.block-post.small-post a .post-img {
    max-height: 90px;  
}		</style>
	






<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
        'Language': 'fr',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Moneytizer',
    'Default Value for Toggles': 'off',
    'UI Layout': 'banner',
    'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
    .qc-cmp-messaging,
    .qc-cmp-sub-title,
    .qc-cmp-privacy-settings-title,
    .qc-cmp-purpose-list,
    .qc-cmp-tab,
    .qc-cmp-title,
    .qc-cmp-vendor-list,
    .qc-cmp-vendor-list-title,
    .qc-cmp-enabled-cell,
    .qc-cmp-toggle-status,
    .qc-cmp-table,
    .qc-cmp-table-header {
        color: #000000 !important;
    }
        
        .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-table,
    .qc-cmp-table-row {
        border: 1px solid !important;
        border-color: #000000 !important;
    } 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>



</head>
<body id="top" class="post-template-default single single-post postid-164309 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				06h51				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JD_Conakry" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournaldeConakry/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="mailto:infos@journaldeconakry.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldeconakry.com"><img  src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/logo-journal.png" alt="Logo" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldeconakry.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
							<div class="quote">
					<blockquote>
						<p>Toutes les infos de Guinée en un clic</p>
						<span></span>
					</blockquote>
				</div>
						<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldeconakry.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldeconakry.com/tag/alpha-conde/" rel="tag">Alpha Condé</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/nouvelle-constitution/" rel="tag">nouvelle constitution</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/troisieme-mandat/" rel="tag">troisième mandat</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/manifestations/" rel="tag">Manifestations</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journaldeconakry.com/medias/web-tv/">
							<img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv.png" alt="Logo" />
							<span>l’actualité en vidéo</span> 
							<i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldeconakry.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-31"><a href="https://www.journaldeconakry.com/category/politique/actualite-politique/" >Actualité</a>
</li>
	<li class="cat-item cat-item-1876"><a href="https://www.journaldeconakry.com/category/politique/decret/" >Décret</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.journaldeconakry.com/category/politique/institutions/" >Institutions</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldeconakry.com/category/politique/justice/" >Justice</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.journaldeconakry.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldeconakry.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/guinee-une-manifestation-violemment-reprimee-dans-la-ville-de-labe/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Guinée: une manifestation violemment réprimée dans la ville de Labé" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Guinée: une manifestation violemment réprimée dans la ville de Labé</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/la-guinee-soutient-sans-equivoque-louverture-du-proces-relatif-au-massacre-de-2009/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="La Guinée soutient &quot;sans équivoque&quot; l&#039;ouverture du procès relatif au massacre de 2009" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-768x433.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">La Guinée soutient « sans équivoque » l&rsquo;ouverture du procès relatif au massacre de 2009</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/guinee-les-operations-de-selection-des-candidats-pour-le-recrutement-au-sein-de-larmee-debutent-des-ce-21-janvier-communique/">Guinée: Les opérations de sélection des candidats pour le recrutement&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/conakry-le-gouvernement-met-en-garde-lopposition-avant-une-mobilisation-a-risques/">Conakry: le gouvernement met en garde l&rsquo;opposition avant une mobilisation&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/voeux-2020-le-president-alpha-conde-sadresse-a-la-nation/">Voeux 2020: Le président Alpha Condé s&rsquo;adresse à la nation</a></li>
																																<li><a href="https://www.journaldeconakry.com/guinee-cloture-du-depot-des-candidatures-pour-les-legislatives-2020-la-ceni-fait-le-point/">Guinée: Clôture du dépôt des candidatures pour les législatives 2020,&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldeconakry.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-33"><a href="https://www.journaldeconakry.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldeconakry.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldeconakry.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.journaldeconakry.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.journaldeconakry.com/category/eco-et-business/ressources-minieres/" >Ressources minières</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldeconakry.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/sommet-royaume-uni-afrique-un-protocole-daccord-signe-entre-les-gouvernements-guineen-et-britannique/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Sommet-Royaume-Uni-Afrique-Un-protocole-daccord-signé-entre-les-gouvernements-Guinéen-et-Britannique-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Sommet Royaume Uni-Afrique : Un protocole d&#039;accord signé entre les gouvernements Guinéen et Britannique" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Sommet-Royaume-Uni-Afrique-Un-protocole-daccord-signé-entre-les-gouvernements-Guinéen-et-Britannique-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Sommet-Royaume-Uni-Afrique-Un-protocole-daccord-signé-entre-les-gouvernements-Guinéen-et-Britannique-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Sommet-Royaume-Uni-Afrique-Un-protocole-daccord-signé-entre-les-gouvernements-Guinéen-et-Britannique-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Sommet-Royaume-Uni-Afrique-Un-protocole-daccord-signé-entre-les-gouvernements-Guinéen-et-Britannique-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Sommet Royaume Uni-Afrique : Un protocole d&rsquo;accord signé entre les gouvernements Guinéen et Britannique</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/guinee-conakry-alpha-conde-recoit-tony-elumelu-pdg-de-la-banque-uba/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Tony-Alpha-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Tony-Alpha-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Tony-Alpha-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Tony-Alpha-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Tony-Alpha-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Guinée Conakry: Alpha Condé reçoit Tony Elumelu, PDG de la banque UBA</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/guinee-conakry-alpha-conde-recoit-tony-elumelu-pdg-de-la-banque-uba/">Guinée Conakry: Alpha Condé reçoit Tony Elumelu, PDG de la&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/sommet-royaume-uni-afrique-un-protocole-daccord-signe-entre-les-gouvernements-guineen-et-britannique/">Sommet Royaume Uni-Afrique : Un protocole d&rsquo;accord signé entre les&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldeconakry.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-30"><a href="https://www.journaldeconakry.com/category/societe/societe-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.journaldeconakry.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.journaldeconakry.com/category/societe/faits-divers/" >Faits divers</a>
</li>
	<li class="cat-item cat-item-1798"><a href="https://www.journaldeconakry.com/category/societe/medias/" >Médias</a>
</li>
	<li class="cat-item cat-item-2096"><a href="https://www.journaldeconakry.com/category/societe/necrologie/" >Nécrologie</a>
</li>
	<li class="cat-item cat-item-1807"><a href="https://www.journaldeconakry.com/category/societe/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-2122"><a href="https://www.journaldeconakry.com/category/societe/transport-societe/" >Transport</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/guinee-une-manifestation-violemment-reprimee-dans-la-ville-de-labe/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Guinée: une manifestation violemment réprimée dans la ville de Labé" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Guinée: une manifestation violemment réprimée dans la ville de Labé</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/evasion-des-detenus-de-la-prison-civile-de-pita/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Evasions-des-détenus-de-la-prison-civile-de-Pita-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Evasions des détenus de la prison civile de Pita" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Evasions-des-détenus-de-la-prison-civile-de-Pita-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Evasions-des-détenus-de-la-prison-civile-de-Pita-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Evasions-des-détenus-de-la-prison-civile-de-Pita-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Evasions-des-détenus-de-la-prison-civile-de-Pita-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Evasions-des-détenus-de-la-prison-civile-de-Pita-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Evasions-des-détenus-de-la-prison-civile-de-Pita-600x337.jpg 600w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Evasions-des-détenus-de-la-prison-civile-de-Pita.jpg 635w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Evasion des détenus de la prison civile de Pita</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/conakry-apres-lenregistrement-de-nombreux-morts-le-fndc-suspend-ses-manifestations-communique/">Conakry: Après l&rsquo;enregistrement de nombreux morts, le FNDC suspend ses&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/greve-des-enseignants-le-slecg-paralyse-encore-les-ecoles/">Grève des enseignants: le SLECG paralyse encore les écoles</a></li>
																																<li><a href="https://www.journaldeconakry.com/resistance-active-du-fndc-lautoroute-le-prince-quasiment-paralysee-des-incidents-constates-a-conakry/">Résistance active du FNDC: l&rsquo;autoroute le prince quasiment paralysé, des&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/guinee-une-manifestation-violemment-reprimee-dans-la-ville-de-labe/">Guinée: une manifestation violemment réprimée dans la ville de Labé</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldeconakry.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-35"><a href="https://www.journaldeconakry.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldeconakry.com/category/sport/basket-ball/" >Basket-ball</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.journaldeconakry.com/category/sport/football/" >Football&#013;</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.journaldeconakry.com/category/sport/volley-ball/" >Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/mondial-2022-la-guinee-face-au-maroc-pour-les-eliminatoires/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Mondial-2022-La-Guinée-face-au-Maroc-pour-les-éliminatoires-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Mondial-2022-La-Guinée-face-au-Maroc-pour-les-éliminatoires-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Mondial-2022-La-Guinée-face-au-Maroc-pour-les-éliminatoires-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Mondial-2022-La-Guinée-face-au-Maroc-pour-les-éliminatoires-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Mondial-2022-La-Guinée-face-au-Maroc-pour-les-éliminatoires-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Mondial 2022 : La Guinée face au Maroc pour les éliminatoires</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/coupe-du-monde-2020-la-guinee-dans-le-chapeau-2-avec-la-cote-divoire/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/12/La-Guinée-dans-le-chapeau-2-avec-la-Côte-dIvoire-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/12/La-Guinée-dans-le-chapeau-2-avec-la-Côte-dIvoire-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/12/La-Guinée-dans-le-chapeau-2-avec-la-Côte-dIvoire-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/12/La-Guinée-dans-le-chapeau-2-avec-la-Côte-dIvoire-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/12/La-Guinée-dans-le-chapeau-2-avec-la-Côte-dIvoire-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Coupe du monde 2020 : la Guinée dans le chapeau 2, avec la Côte d&rsquo;Ivoire</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/coupe-du-monde-2020-la-guinee-dans-le-chapeau-2-avec-la-cote-divoire/">Coupe du monde 2020 : la Guinée dans le chapeau&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/mondial-2022-la-guinee-face-au-maroc-pour-les-eliminatoires/">Mondial 2022 : La Guinée face au Maroc pour les&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldeconakry.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldeconakry.com/category/culture/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.journaldeconakry.com/category/culture/danse/" >Danse</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldeconakry.com/category/culture/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldeconakry.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldeconakry.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldeconakry.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/sansy-kaba-a-la-cloture-des-72h-du-livre/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Sansy-Kaba-620x330-e1430152907155-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Sansy-Kaba-620x330-e1430152907155-1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Sansy-Kaba-620x330-e1430152907155-1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Sansy-Kaba-620x330-e1430152907155-1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Sansy-Kaba-620x330-e1430152907155-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Sansy Kaba à la clôture des 72h du livre</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/boubacar-yacine-diallo-presente-la-guinee-en-quete-de-rupture/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/yacine1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/yacine1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/yacine1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/yacine1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/yacine1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Boubacar Yacine Diallo présente « la Guinée en quête de rupture »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldeconakry.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-29"><a href="https://www.journaldeconakry.com/category/sante/sante-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.journaldeconakry.com/category/sante/bien-etre/" >Bien-être</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/suspension-du-preavis-de-greve-des-pharmaciens/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Suspension-du-préavis-de-grève-des-pharmaciens-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Suspension du préavis de grève des pharmaciens" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Suspension-du-préavis-de-grève-des-pharmaciens-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Suspension-du-préavis-de-grève-des-pharmaciens-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Suspension-du-préavis-de-grève-des-pharmaciens-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Suspension-du-préavis-de-grève-des-pharmaciens-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Suspension du préavis de grève des pharmaciens</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/sante-publique-penurie-de-contraceptifs-a-nzerekore/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Révolution-contraceptive-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Révolution-contraceptive-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Révolution-contraceptive-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Révolution-contraceptive-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Révolution-contraceptive-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Santé publique : pénurie de contraceptifs à Nzérékoré  </p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/suspension-du-preavis-de-greve-des-pharmaciens/">Suspension du préavis de grève des pharmaciens</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldeconakry.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-43"><a href="https://www.journaldeconakry.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.journaldeconakry.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/nouvelle-constitution-en-guinee-une-contribution-au-debat/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Nouvelle constitution en Guinée : une contribution au débat</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/2020-doit-on-tuer-un-cobra-pour-des-mambas/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">2020 : Doit-on tuer un Cobra pour des Mambas ?</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldeconakry.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-39"><a href="https://www.journaldeconakry.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.journaldeconakry.com/category/personnalites/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.journaldeconakry.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.journaldeconakry.com/category/personnalites/success-stories/" >Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/alpha-conde-ny-a-t-il-pas-dautres-pays-ou-il-y-a-de-nouvelles-constitutions/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/10/61-ans-dindépendance-de-la-Guinée-Le-président-de-la-République-sadresse-à-la-nation-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/10/61-ans-dindépendance-de-la-Guinée-Le-président-de-la-République-sadresse-à-la-nation-2-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/10/61-ans-dindépendance-de-la-Guinée-Le-président-de-la-République-sadresse-à-la-nation-2-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/10/61-ans-dindépendance-de-la-Guinée-Le-président-de-la-République-sadresse-à-la-nation-2-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/10/61-ans-dindépendance-de-la-Guinée-Le-président-de-la-République-sadresse-à-la-nation-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Alpha Condé: «N’y a-t-il pas d’autres pays où il y a de nouvelles Constitutions?»</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/dr-mory-fode-souare-comment-jeuner-sans-alterer-sa-sante/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/05/Dr-Mory-Fodé-Souaré-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/05/Dr-Mory-Fodé-Souaré-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/Dr-Mory-Fodé-Souaré-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/Dr-Mory-Fodé-Souaré-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/Dr-Mory-Fodé-Souaré-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Dr Mory Fodé Souaré : « comment jeûner sans altérer sa santé… »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldeconakry.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldeconakry.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldeconakry.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/massacre-28-septembre-ministre-justice-pas-tenu-promesse/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Massacre du 28 septembre : le ministre de la Justice n’a pas tenu à sa promesse</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/massacre-28-septembre-victimes-attendent-date-proces/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Massacre du 28 septembre: les victimes attendent toujours la date du procès</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldeconakry.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28"><a href="https://www.journaldeconakry.com/category/international/acp/" >ACP</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.journaldeconakry.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldeconakry.com/category/international/apa/" >APA</a>
</li>
	<li class="cat-item cat-item-1826"><a href="https://www.journaldeconakry.com/category/international/autres/" >Autres</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/boude-par-sanchez-guaido-appelle-ses-partisans-a-rester-debout/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891027666-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891027666-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891027666-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891027666-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891027666-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Boudé par Sanchez, Guaido appelle ses partisans à « rester debout »</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/la-motoneige-au-quebec-une-activite-lucrative-une-pratique-risquee/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891007711-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891007711-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891007711-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891007711-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891007711-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">La motoneige au Québec: une activité lucrative, une pratique risquée</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/guinee-le-gouvernement-met-en-garde-avant-une-mobilisation-a-risques/">Guinée: le gouvernement met en garde avant une mobilisation à&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/lassassinat-dun-enseignant-par-son-eleve-emeut-les-journaux-camerounais/">L&rsquo;assassinat d&rsquo;un enseignant par son élève émeut les journaux camerounais</a></li>
																																<li><a href="https://www.journaldeconakry.com/a-conakry-on-se-souvient-encore-de-yaguine-et-fode/">A Conakry, on se souvient encore de Yaguine et Fodé</a></li>
																																<li><a href="https://www.journaldeconakry.com/libye-les-forces-pro-haftar-semparent-de-syrte-et-gagnent-du-terrain/">Libye: les forces pro-Haftar s&#8217;emparent de Syrte et gagnent du&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldeconakry.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="">
															<img class="jdtv" src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv-icon.png" alt="Logo" />
															<span><img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
														</p>
														<a href="https://www.journaldeconakry.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-22-janvier-2020/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/8y9d7S8S6RM/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">www.guineesud.com &#8211; RTG du 22 janvier&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldeconakry.com/jdtv/www-guineesudcom-rtg-du-21-janvier-2020/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/xjewg2F3nzA/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">www.guineesud;com &#8211; RTG du 21 janvier&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href="https://www.journaldeconakry.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldeconakry.com/galerie-photos/alpha-conde-a-abidjan/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Alpha Condé à Abidjan</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldeconakry.com/galerie-photos/alpha-conde-au-centre-de-traitement-du-fonio/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Alpha Condé au centre de traitement&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																											    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/information-en-continue/guinee/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/medias/galeries-photos/">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldeconakry.com/category/politique/actualite-politique/">Actualité</a></li><li><a href="https://www.journaldeconakry.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldeconakry.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldeconakry.com/category/politique/partis-politiques/">Partis politiques</a></li><li><a href="https://www.journaldeconakry.com/category/politique/decret/">Décret</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/guinee-une-manifestation-violemment-reprimee-dans-la-ville-de-labe/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Guinée: une manifestation violemment réprimée dans la ville de Labé" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Guinée: une manifestation violemment réprimée dans la ville de Labé</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/la-guinee-soutient-sans-equivoque-louverture-du-proces-relatif-au-massacre-de-2009/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="La Guinée soutient &quot;sans équivoque&quot; l&#039;ouverture du procès relatif au massacre de 2009" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-768x433.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">La Guinée soutient « sans équivoque » l&rsquo;ouverture du procès relatif au massacre de 2009</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/guinee-les-operations-de-selection-des-candidats-pour-le-recrutement-au-sein-de-larmee-debutent-des-ce-21-janvier-communique/">Guinée: Les opérations de sélection des candidats pour le recrutement&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/conakry-le-gouvernement-met-en-garde-lopposition-avant-une-mobilisation-a-risques/">Conakry: le gouvernement met en garde l&rsquo;opposition avant une mobilisation&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/voeux-2020-le-president-alpha-conde-sadresse-a-la-nation/">Voeux 2020: Le président Alpha Condé s&rsquo;adresse à la nation</a></li>
																						<li><a href="https://www.journaldeconakry.com/guinee-cloture-du-depot-des-candidatures-pour-les-legislatives-2020-la-ceni-fait-le-point/">Guinée: Clôture du dépôt des candidatures pour les législatives 2020,&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/sommet-royaume-uni-afrique-un-protocole-daccord-signe-entre-les-gouvernements-guineen-et-britannique/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Sommet-Royaume-Uni-Afrique-Un-protocole-daccord-signé-entre-les-gouvernements-Guinéen-et-Britannique-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Sommet Royaume Uni-Afrique : Un protocole d&#039;accord signé entre les gouvernements Guinéen et Britannique" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Sommet-Royaume-Uni-Afrique-Un-protocole-daccord-signé-entre-les-gouvernements-Guinéen-et-Britannique-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Sommet-Royaume-Uni-Afrique-Un-protocole-daccord-signé-entre-les-gouvernements-Guinéen-et-Britannique-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Sommet-Royaume-Uni-Afrique-Un-protocole-daccord-signé-entre-les-gouvernements-Guinéen-et-Britannique-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Sommet-Royaume-Uni-Afrique-Un-protocole-daccord-signé-entre-les-gouvernements-Guinéen-et-Britannique-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Sommet Royaume Uni-Afrique : Un protocole d&rsquo;accord signé entre les gouvernements Guinéen et Britannique</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/guinee-conakry-alpha-conde-recoit-tony-elumelu-pdg-de-la-banque-uba/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Tony-Alpha-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Tony-Alpha-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Tony-Alpha-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Tony-Alpha-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Tony-Alpha-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Guinée Conakry: Alpha Condé reçoit Tony Elumelu, PDG de la banque UBA</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/guinee-conakry-alpha-conde-recoit-tony-elumelu-pdg-de-la-banque-uba/">Guinée Conakry: Alpha Condé reçoit Tony Elumelu, PDG de la&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/sommet-royaume-uni-afrique-un-protocole-daccord-signe-entre-les-gouvernements-guineen-et-britannique/">Sommet Royaume Uni-Afrique : Un protocole d&rsquo;accord signé entre les&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldeconakry.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldeconakry.com/category/societe/faits-divers/">Faits divers</a></li><li><a href="https://www.journaldeconakry.com/category/societe/medias/">Médias</a></li><li><a href="https://www.journaldeconakry.com/category/societe/religion/">Religion</a></li><li><a href="https://www.journaldeconakry.com/category/societe/necrologie/">Nécrologie</a></li><li><a href="https://www.journaldeconakry.com/category/societe/transport-societe/">Transport</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/guinee-une-manifestation-violemment-reprimee-dans-la-ville-de-labe/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Guinée: une manifestation violemment réprimée dans la ville de Labé" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Guinée: une manifestation violemment réprimée dans la ville de Labé</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/evasion-des-detenus-de-la-prison-civile-de-pita/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Evasions-des-détenus-de-la-prison-civile-de-Pita-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Evasions des détenus de la prison civile de Pita" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Evasions-des-détenus-de-la-prison-civile-de-Pita-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Evasions-des-détenus-de-la-prison-civile-de-Pita-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Evasions-des-détenus-de-la-prison-civile-de-Pita-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Evasions-des-détenus-de-la-prison-civile-de-Pita-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Evasions-des-détenus-de-la-prison-civile-de-Pita-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Evasions-des-détenus-de-la-prison-civile-de-Pita-600x337.jpg 600w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Evasions-des-détenus-de-la-prison-civile-de-Pita.jpg 635w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Evasion des détenus de la prison civile de Pita</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/conakry-apres-lenregistrement-de-nombreux-morts-le-fndc-suspend-ses-manifestations-communique/">Conakry: Après l&rsquo;enregistrement de nombreux morts, le FNDC suspend ses&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/greve-des-enseignants-le-slecg-paralyse-encore-les-ecoles/">Grève des enseignants: le SLECG paralyse encore les écoles</a></li>
																						<li><a href="https://www.journaldeconakry.com/resistance-active-du-fndc-lautoroute-le-prince-quasiment-paralysee-des-incidents-constates-a-conakry/">Résistance active du FNDC: l&rsquo;autoroute le prince quasiment paralysé, des&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/guinee-une-manifestation-violemment-reprimee-dans-la-ville-de-labe/">Guinée: une manifestation violemment réprimée dans la ville de Labé</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/sport/volley-ball/">Volley-ball</a></li><li><a href="https://www.journaldeconakry.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldeconakry.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldeconakry.com/category/sport/football/">Football&#013;</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/mondial-2022-la-guinee-face-au-maroc-pour-les-eliminatoires/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Mondial-2022-La-Guinée-face-au-Maroc-pour-les-éliminatoires-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Mondial-2022-La-Guinée-face-au-Maroc-pour-les-éliminatoires-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Mondial-2022-La-Guinée-face-au-Maroc-pour-les-éliminatoires-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Mondial-2022-La-Guinée-face-au-Maroc-pour-les-éliminatoires-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Mondial-2022-La-Guinée-face-au-Maroc-pour-les-éliminatoires-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Mondial 2022 : La Guinée face au Maroc pour les éliminatoires</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/coupe-du-monde-2020-la-guinee-dans-le-chapeau-2-avec-la-cote-divoire/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/12/La-Guinée-dans-le-chapeau-2-avec-la-Côte-dIvoire-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/12/La-Guinée-dans-le-chapeau-2-avec-la-Côte-dIvoire-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/12/La-Guinée-dans-le-chapeau-2-avec-la-Côte-dIvoire-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/12/La-Guinée-dans-le-chapeau-2-avec-la-Côte-dIvoire-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/12/La-Guinée-dans-le-chapeau-2-avec-la-Côte-dIvoire-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Coupe du monde 2020 : la Guinée dans le chapeau 2, avec la Côte d&rsquo;Ivoire</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/coupe-du-monde-2020-la-guinee-dans-le-chapeau-2-avec-la-cote-divoire/">Coupe du monde 2020 : la Guinée dans le chapeau&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/mondial-2022-la-guinee-face-au-maroc-pour-les-eliminatoires/">Mondial 2022 : La Guinée face au Maroc pour les&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldeconakry.com/category/culture/expositions/">Expositions</a></li><li><a href="https://www.journaldeconakry.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldeconakry.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldeconakry.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldeconakry.com/category/culture/cinema/">Cinéma</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/sansy-kaba-a-la-cloture-des-72h-du-livre/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Sansy-Kaba-620x330-e1430152907155-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Sansy-Kaba-620x330-e1430152907155-1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Sansy-Kaba-620x330-e1430152907155-1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Sansy-Kaba-620x330-e1430152907155-1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Sansy-Kaba-620x330-e1430152907155-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Sansy Kaba à la clôture des 72h du livre</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/boubacar-yacine-diallo-presente-la-guinee-en-quete-de-rupture/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/yacine1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/yacine1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/yacine1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/yacine1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/yacine1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Boubacar Yacine Diallo présente « la Guinée en quête de rupture »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldeconakry.com/category/sante/bien-etre/">Bien-être</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/suspension-du-preavis-de-greve-des-pharmaciens/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Suspension-du-préavis-de-grève-des-pharmaciens-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Suspension du préavis de grève des pharmaciens" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Suspension-du-préavis-de-grève-des-pharmaciens-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Suspension-du-préavis-de-grève-des-pharmaciens-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Suspension-du-préavis-de-grève-des-pharmaciens-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Suspension-du-préavis-de-grève-des-pharmaciens-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Suspension du préavis de grève des pharmaciens</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/sante-publique-penurie-de-contraceptifs-a-nzerekore/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Révolution-contraceptive-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Révolution-contraceptive-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Révolution-contraceptive-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Révolution-contraceptive-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Révolution-contraceptive-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Santé publique : pénurie de contraceptifs à Nzérékoré  </p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/suspension-du-preavis-de-greve-des-pharmaciens/">Suspension du préavis de grève des pharmaciens</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldeconakry.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/nouvelle-constitution-en-guinee-une-contribution-au-debat/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Nouvelle constitution en Guinée : une contribution au débat</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/2020-doit-on-tuer-un-cobra-pour-des-mambas/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/drapeaux-guinee-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">2020 : Doit-on tuer un Cobra pour des Mambas ?</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldeconakry.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldeconakry.com/category/personnalites/interviews/">Interviews</a></li><li><a href="https://www.journaldeconakry.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/alpha-conde-ny-a-t-il-pas-dautres-pays-ou-il-y-a-de-nouvelles-constitutions/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/10/61-ans-dindépendance-de-la-Guinée-Le-président-de-la-République-sadresse-à-la-nation-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/10/61-ans-dindépendance-de-la-Guinée-Le-président-de-la-République-sadresse-à-la-nation-2-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/10/61-ans-dindépendance-de-la-Guinée-Le-président-de-la-République-sadresse-à-la-nation-2-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/10/61-ans-dindépendance-de-la-Guinée-Le-président-de-la-République-sadresse-à-la-nation-2-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/10/61-ans-dindépendance-de-la-Guinée-Le-président-de-la-République-sadresse-à-la-nation-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Alpha Condé: «N’y a-t-il pas d’autres pays où il y a de nouvelles Constitutions?»</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/dr-mory-fode-souare-comment-jeuner-sans-alterer-sa-sante/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/05/Dr-Mory-Fodé-Souaré-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/05/Dr-Mory-Fodé-Souaré-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/Dr-Mory-Fodé-Souaré-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/Dr-Mory-Fodé-Souaré-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/05/Dr-Mory-Fodé-Souaré-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Dr Mory Fodé Souaré : « comment jeûner sans altérer sa santé… »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldeconakry.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/massacre-28-septembre-ministre-justice-pas-tenu-promesse/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Massacre du 28 septembre : le ministre de la Justice n’a pas tenu à sa promesse</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/massacre-28-septembre-victimes-attendent-date-proces/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Massacre du 28 septembre: les victimes attendent toujours la date du procès</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldeconakry.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldeconakry.com/category/international/apa/">APA</a></li><li><a href="https://www.journaldeconakry.com/category/international/autres/">Autres</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/boude-par-sanchez-guaido-appelle-ses-partisans-a-rester-debout/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891027666-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891027666-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891027666-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891027666-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891027666-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Boudé par Sanchez, Guaido appelle ses partisans à « rester debout »</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/la-motoneige-au-quebec-une-activite-lucrative-une-pratique-risquee/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891007711-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891007711-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891007711-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891007711-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891007711-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">La motoneige au Québec: une activité lucrative, une pratique risquée</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/guinee-le-gouvernement-met-en-garde-avant-une-mobilisation-a-risques/">Guinée: le gouvernement met en garde avant une mobilisation à&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/lassassinat-dun-enseignant-par-son-eleve-emeut-les-journaux-camerounais/">L&rsquo;assassinat d&rsquo;un enseignant par son élève émeut les journaux camerounais</a></li>
																						<li><a href="https://www.journaldeconakry.com/a-conakry-on-se-souvient-encore-de-yaguine-et-fode/">A Conakry, on se souvient encore de Yaguine et Fodé</a></li>
																						<li><a href="https://www.journaldeconakry.com/algerie-48e-marche-hebdomadaire-dun-hirak-en-quete-dun-nouveau-souffle-2/">Algérie: 48e marche hebdomadaire d&rsquo;un « Hirak » en quête d&rsquo;un nouveau&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="">
										<img class="jdtv" src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv-icon.png" alt="Logo" />
										<span><img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
									</p>
									<a href="https://www.journaldeconakry.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-22-janvier-2020/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/8y9d7S8S6RM/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">www.guineesud.com &#8211; RTG du 22 janvier&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldeconakry.com/jdtv/www-guineesudcom-rtg-du-21-janvier-2020/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/xjewg2F3nzA/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">www.guineesud;com &#8211; RTG du 21 janvier&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href="https://www.journaldeconakry.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldeconakry.com/galerie-photos/alpha-conde-a-abidjan/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Alpha Condé à Abidjan</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldeconakry.com/galerie-photos/alpha-conde-au-centre-de-traitement-du-fonio/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Alpha Condé au centre de traitement&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728*90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="5026672476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					AFP				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldeconakry.com/tag/alpha-conde/" rel="tag">Alpha Condé</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/nouvelle-constitution/" rel="tag">nouvelle constitution</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/troisieme-mandat/" rel="tag">troisième mandat</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/manifestations/" rel="tag">Manifestations</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">La motoneige au Québec: une activité lucrative, une pratique risquée</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									25.01.2020 à 21h51 
									par 
									AFP									
								</p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=La motoneige au Québec: une activité lucrative, une pratique risquée > &url=https://www.journaldeconakry.com/la-motoneige-au-quebec-une-activite-lucrative-une-pratique-risquee/&via=JD_Conakry"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldeconakry.com/la-motoneige-au-quebec-une-activite-lucrative-une-pratique-risquee/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldeconakry.com/la-motoneige-au-quebec-une-activite-lucrative-une-pratique-risquee/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=La motoneige au Québec: une activité lucrative, une pratique risquée&body=La motoneige au Québec: une activité lucrative, une pratique risquée : https://www.journaldeconakry.com/la-motoneige-au-quebec-une-activite-lucrative-une-pratique-risquee/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=La motoneige au Québec: une activité lucrative, une pratique risquée Lien : https://www.journaldeconakry.com/la-motoneige-au-quebec-une-activite-lucrative-une-pratique-risquee/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891007711-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891007711-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891007711-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891007711-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891007711-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />                	              							</figure>

							<div class="post-content">
								<p>La pratique de la motoneige entraîne une activité économique majeure dans les régions excentrées du Québec, mais elle est aussi parfois dangereuse, comme l&rsquo;illustre l&rsquo;excursion qui a viré au drame pour un groupe de touristes français, dont cinq étaient toujours portés disparus vendredi.</p>
<p>&#8211; Activité touristique &#8211;</p>
    <div style="float:none;margin:0px 0 0px 0;text-align:center;" >


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 pixels -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="2140806877"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<p>Chaque hiver, des dizaines de milliers d&rsquo;adeptes se donnent rendez-vous sur les 33.000 km de sentiers balisés qui sillonnent la province dans des décors de carte postale.</p>
<p>Selon la Fédération québécoise des clubs de motoneigistes (FQCM), environ 30.000 d&rsquo;entre eux sont des touristes étrangers, dont bon nombre d&rsquo;Américains et de Français.</p>
<p>Cette forme de tourisme d&rsquo;aventure génère chaque année plus de trois milliards de dollars canadiens (2 mds EUR) de retombées économiques pour la province, et emploie plus de 14.000 personnes, selon la fédération.</p>
<p>« Il y a des régions au Québec, des villages, des commerces qui mettraient la clé sous la porte s&rsquo;il n&rsquo;y avait pas du tout de motoneigistes », souligne à l&rsquo;AFP Marilou Perreault, porte-parole de la FQCM.</p>
<p>&#8211; Jusqu&rsquo;à 140 km/h &#8211;</p>
    <div style="float:none;margin:0px 0 0px 0;text-align:center;" >


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="9456872078"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<p>Toute personne âgée de 16 ans et plus peut conduire une motoneige au Québec. Les mineurs (moins de 18 ans) doivent toutefois obtenir un certificat gouvernemental attestant leurs aptitudes et leurs connaissances pour conduire un tel véhicule.</p>
<p>Il n&rsquo;est même pas nécessaire de détenir un permis de conduire si le motoneigiste emprunte des sentiers qui ne croisent pas de routes publiques, selon Mme Perreault.</p>
<p>Ces lourdes motos équipées de skis peuvent rouler jusqu&rsquo;à 140 km/h pour les modèles les plus puissants, même si la vitesse est officiellement limitée à 70 km/h ou moins, selon la signalisation.</p>
<p>&#8211; 20 à 25 morts par an &#8211;</p>
<p>Cette activité prisée fait de « 20 à 25 morts » en moyenne chaque année au Québec, indique Mme Perreault.</p>
<p>Les excès de vitesse, l&rsquo;abus d&rsquo;alcool et les imprudences sont les principales causes d’accidents mortels en motoneige, selon la fédération.</p>
<p>Et la moitié des accidents mortels se produisent hors sentiers, notamment sur des cours d&rsquo;eau dont la glace est plus ou moins épaisse, selon les saisons. « C&rsquo;est extrêmement dangereux et chaque année, on a malheureusement des noyades », déplore la porte-parole.</p>
<p>&#8211; Nouvelles mesures de sécurité &#8211;</p>
<p>Après le drame au lac Saint-Jean, le gouvernement du Québec a annoncé jeudi son intention de rendre obligatoire la formation des guides et des touristes conduisant des motoneiges. </p>
<p>En outre, les entreprises de tourisme de nature et d&rsquo;aventure de la province devront désormais détenir une accréditation axée sur la qualité et la sécurité afin d&rsquo;être admissibles aux programmes d&rsquo;aide financière du ministère du Tourisme.</p>
							</div>

							<div class="post-infos clearfix">
								<p>Tags s : <a href="https://www.journaldeconakry.com/tag/afp/" rel="tag">AFP</a></p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=La motoneige au Québec: une activité lucrative, une pratique risquée > &url=https://www.journaldeconakry.com/la-motoneige-au-quebec-une-activite-lucrative-une-pratique-risquee/&via=JD_Conakry"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldeconakry.com/la-motoneige-au-quebec-une-activite-lucrative-une-pratique-risquee/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldeconakry.com/la-motoneige-au-quebec-une-activite-lucrative-une-pratique-risquee/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=La motoneige au Québec: une activité lucrative, une pratique risquée&body=La motoneige au Québec: une activité lucrative, une pratique risquée : https://www.journaldeconakry.com/la-motoneige-au-quebec-une-activite-lucrative-une-pratique-risquee/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=La motoneige au Québec: une activité lucrative, une pratique risquée Lien : https://www.journaldeconakry.com/la-motoneige-au-quebec-une-activite-lucrative-une-pratique-risquee/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
														



<div id="43185-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=43185&formatId=28"></script></div>
<br>

<!--
							<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dopj?autoplay=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>

-->

							
	<!--						
						<div class="read-more">
							<p class="title">À VOIR AUSSI</p>
								



								 <ul class="list-post list-simple clearfix">
                          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-22-janvier-2020/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/8y9d7S8S6RM/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">www.guineesud.com &#8211; RTG du 22 janvier 2020</h3>
										</a>
									</article>
								</li>


         
          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldeconakry.com/jdtv/www-guineesudcom-rtg-du-21-janvier-2020/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/xjewg2F3nzA/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">www.guineesud;com &#8211; RTG du 21 janvier 2020</h3>
										</a>
									</article>
								</li>


         
                                  </ul>


							

						</div> -->



						
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							<div class="read-more">
								<p class="title">À LIRE AUSSI</p>
								<ul class="list-post list-simple clearfix">
										
																				<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/boude-par-sanchez-guaido-appelle-ses-partisans-a-rester-debout/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891027666-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891027666-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891027666-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891027666-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799891027666-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Boudé par Sanchez, Guaido appelle ses partisans à « rester debout »</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/le-plan-de-paix-de-trump-sera-historique-selon-netanyahu/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799854756129-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799854756129-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799854756129-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799854756129-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799854756129-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Le plan de paix de Trump sera « historique », selon Netanyahu</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/francais-disparus-au-quebec-dans-les-vosges-linsupportable-attente-des-proches/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799782608001-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799782608001-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799782608001-300x168.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799782608001-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799782608001-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799782608001-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799782608001-600x337.jpg 600w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Français disparus au Québec: dans les Vosges, « l&rsquo;insupportable » attente des proches</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/liban-des-centaines-de-manifestants-a-beyrouth-au-100e-jour-de-la-contestation/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799746461647-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799746461647-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799746461647-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799746461647-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799746461647-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Liban: des centaines de manifestants à Beyrouth au 100e jour de la contestation</h3>
														</a>
													</article>
												</li>
																		</ul>
							</div>
							<!-- //END Read More -->
							<section id="sticky-pub" style="height: 200px">
							<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=176845719726284&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--<span class="fb-comments-count" data-href="https://www.journaldeconakry.com/la-motoneige-au-quebec-une-activite-lucrative-une-pratique-risquee/"></span>-->
<div class="fb-comments" data-href="https://www.journaldeconakry.com/la-motoneige-au-quebec-une-activite-lucrative-une-pratique-risquee/" data-numposts="5" data-width="500" data-colorscheme="light"></div>


 							</section>
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728*90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="5026672476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<div class="mobile-only">
			<ins data-revive-zoneid="50" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Guinée</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#164066">
                                              <span class="post-date">23.01</span>
                                            <p>
                        Evasion de tous les détenus de la prison civile de Pita                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#164061">
                                              <span class="post-date">23.01</span>
                                            <p>
                        Le FNDC appelle à la resistance les 28 et 29 janvier uniquement à Conakry                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#163900">
                                              <span class="post-date">22.01</span>
                                            <p>
                        Mondial 2022/ Didier Six: « On n&rsquo;a pas à minimiser les équipes de notre groupe »                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#163709">
                                              <span class="post-date">21.01</span>
                                            <p>
                        Lutte contre les faux médicaments: Le ministère de la santé inaugure le siège de la Brigade&hellip;                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#163170">
                                              <span class="post-date">15.01</span>
                                            <p>
                        Marche FNDC: Un jeune touché par balle à Sonfonia                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#164060">
                                              <span class="post-date">23.01</span>
                                            <p>
                        Chine: 3 villes en quarantaine et les festivités du nouvel an annulées en raison du virus                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#164059">
                                              <span class="post-date">23.01</span>
                                            <p>
                        Côte d&rsquo;Ivoire : Un enfant défiguré par un chien à Marcory                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#164058">
                                              <span class="post-date">23.01</span>
                                            <p>
                        Côte d&rsquo;Ivoire : Un élève interdit de composer pendant 3 ans pour fraude                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#162249">
                                              <span class="post-date">07.01</span>
                                            <p>
                        Iran : Plus de 50 morts dans une bousculade aux funérailles du général Soleimani                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#162246">
                                              <span class="post-date">07.01</span>
                                            <p>
                        Espagne : Pedro Sanchez reconduit à la tête du gouvernement par les députés                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldeconakry.com/information-en-continue/guinee/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="9456872078"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
   


	
	
	
 

    
    
    <div class="block-sidebar block-sidebar-post">
      <div class="title"><span><i class="icon-star"></i></span> À LA UNE</div>
      <div class="block-content">
        <ul class="list-post list-featured clearfix">
                      <li>
                <article class="block-post medium-post  category-international">
                  <a href="https://www.journaldeconakry.com/la-guinee-dans-lattente-dune-date-de-referendum-constitutionnel/">
                    <figure class="post-img">
                      <span class="post-category">AFP</span>
                                              <img width="380" height="215" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15798630358138-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15798630358138-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15798630358138-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15798630358138-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15798630358138-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                          </figure>
                    <h2 class="post-title">La Guinée dans l&rsquo;attente d&rsquo;une date de référendum constitutionnel</h2>
                  </a>
                </article>
              </li>
                                                                                                      <li>
                      <article class="block-post medium-post  category-societe">
                        <a href="https://www.journaldeconakry.com/guinee-une-manifestation-violemment-reprimee-dans-la-ville-de-labe/">
                          <figure class="post-img">
                            <span class="post-category">Actualité</span>
                                                          <img width="380" height="215" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="Guinée: une manifestation violemment réprimée dans la ville de Labé" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/Guinée-une-manifestation-violemment-réprimée-dans-la-ville-de-Labé-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Guinée: une manifestation violemment réprimée dans la ville de Labé</h2>
                        </a>
                      </article>
                    </li>
                                                                                          <li>
                      <article class="block-post medium-post  category-politique">
                        <a href="https://www.journaldeconakry.com/la-guinee-soutient-sans-equivoque-louverture-du-proces-relatif-au-massacre-de-2009/">
                          <figure class="post-img">
                            <span class="post-category">Justice</span>
                                                          <img width="380" height="215" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="La Guinée soutient &quot;sans équivoque&quot; l&#039;ouverture du procès relatif au massacre de 2009" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-768x433.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/La-Guinée-soutient-sans-équivoque-louverture-du-procès-relatif-au-massacre-de-2009-600x338.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">La Guinée soutient « sans équivoque » l&rsquo;ouverture du procès relatif au massacre de 2009</h2>
                        </a>
                      </article>
                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
      </div>
    </div>
        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="9456872078"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
   
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldeconakry.com/guinee-les-operations-de-selection-des-candidats-pour-le-recrutement-au-sein-de-larmee-debutent-des-ce-21-janvier-communique/">Guinée: Les opérations de sélection des candidats pour le recrutement au sein de l&rsquo;armée débutent dès ce 21 janvier (Communiqué)</a></li>
                                  <li><a href="https://www.journaldeconakry.com/conakry-le-gouvernement-met-en-garde-lopposition-avant-une-mobilisation-a-risques/">Conakry: le gouvernement met en garde l&rsquo;opposition avant une mobilisation à risques</a></li>
                                  <li><a href="https://www.journaldeconakry.com/voeux-2020-le-president-alpha-conde-sadresse-a-la-nation/">Voeux 2020: Le président Alpha Condé s&rsquo;adresse à la nation</a></li>
                                  <li><a href="https://www.journaldeconakry.com/guinee-cloture-du-depot-des-candidatures-pour-les-legislatives-2020-la-ceni-fait-le-point/">Guinée: Clôture du dépôt des candidatures pour les législatives 2020, la CENI Fait le point</a></li>
                                  <li><a href="https://www.journaldeconakry.com/les-forces-armees-guineennes-invitees-a-la-rigueur-et-a-la-vigilance-par-le-ministre-de-la-defense/">Les forces armées guinéennes invitées à la rigueur et à la vigilance, par le ministre de la défense</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldeconakry.com/burkina-le-polemiste-kemi-seba-condamne-pour-outrage-au-president/">Burkina: le polémiste Kémi Séba condamné pour « outrage » au président</a></li>
                                  <li><a href="https://www.journaldeconakry.com/israel-netanyahu-se-proclame-vainqueur-de-la-primaire-du-likoud/">Israël: Netanyahu se proclame vainqueur de la primaire du Likoud</a></li>
                                  <li><a href="https://www.journaldeconakry.com/maroc-entree-en-vigueur-de-laccord-de-code-share-entre-air-maroc-et-american-airlines/">Maroc : Entrée en vigueur de l&rsquo;accord de code-share entre Air Maroc et American Airlines</a></li>
                                  <li><a href="https://www.journaldeconakry.com/maroc-les-enfants-de-moins-de-5-ans-vont-beneficier-de-la-gratuite-des-traitements-des-cancers/">Maroc : Les enfants de moins de 5 ans vont bénéficier de la gratuité des traitements des cancers</a></li>
                                  <li><a href="https://www.journaldeconakry.com/israel-netanyahu-revendique-une-immense-victoire-a-la-primaire-du-likoud/">Israël: Netanyahu revendique une « immense victoire » à la primaire du Likoud</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

    <div id="custom_html-8"><div class="textwidget custom-html-widget"><div id="43185-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=43185&formatId=19"></script></div>
<br></div></div>    <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#00adee" href="https://twitter.com/JD_Conakry"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
      <div class="fb-page" data-href="https://www.facebook.com/JournaldeConakry/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"></div></div>
    </div>
    <div id="custom_html-5"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="7980138872"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>  
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column" style="color: #FFFFFF;">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-61039" method="post" data-id="61039" data-name="Mailchimp" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="LNAME" placeholder="Votre nom">
</p>

<p>
    <select name="MMERGE3">
        <option disabled="" value="Pays de résidence" selected="true">Pays de résidence</option>
        <option value="United States of America">United States of America</option>
        <option value="Aaland Islands">Aaland Islands</option>
        <option value="Afghanistan">Afghanistan</option>
        <option value="Albania">Albania</option>
        <option value="Algeria">Algeria</option>
        <option value="American Samoa">American Samoa</option>
        <option value="Andorra">Andorra</option>
        <option value="Angola">Angola</option>
        <option value="Anguilla">Anguilla</option>
        <option value="Antarctica">Antarctica</option>
        <option value="Antigua And Barbuda">Antigua And Barbuda</option>
        <option value="Argentina">Argentina</option>
        <option value="Armenia">Armenia</option>
        <option value="Aruba">Aruba</option>
        <option value="Australia">Australia</option>
        <option value="Austria">Austria</option>
        <option value="Azerbaijan">Azerbaijan</option>
        <option value="Bahamas">Bahamas</option>
        <option value="Bahrain">Bahrain</option>
        <option value="Bangladesh">Bangladesh</option>
        <option value="Barbados">Barbados</option>
        <option value="Belarus">Belarus</option>
        <option value="Belgium">Belgium</option>
        <option value="Belize">Belize</option>
        <option value="Benin">Benin</option>
        <option value="Bermuda">Bermuda</option>
        <option value="Bhutan">Bhutan</option>
        <option value="Bolivia">Bolivia</option>
        <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
        <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
        <option value="Botswana">Botswana</option>
        <option value="Bouvet Island">Bouvet Island</option>
        <option value="Brazil">Brazil</option>
        <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
        <option value="Brunei Darussalam">Brunei Darussalam</option>
        <option value="Bulgaria">Bulgaria</option>
        <option value="Burkina Faso">Burkina Faso</option>
        <option value="Burundi">Burundi</option>
        <option value="Cambodia">Cambodia</option>
        <option value="Cameroon">Cameroon</option>
        <option value="Canada">Canada</option>
        <option value="Cape Verde">Cape Verde</option>
        <option value="Cayman Islands">Cayman Islands</option>
        <option value="Central African Republic">Central African Republic</option>
        <option value="Chad">Chad</option>
        <option value="Chile">Chile</option>
        <option value="China">China</option>
        <option value="Christmas Island">Christmas Island</option>
        <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
        <option value="Colombia">Colombia</option>
        <option value="Comoros">Comoros</option>
        <option value="Congo">Congo</option>
        <option value="Cook Islands">Cook Islands</option>
        <option value="Costa Rica">Costa Rica</option>
        <option value="Cote D'Ivoire">Cote D'Ivoire</option>
        <option value="Croatia">Croatia</option>
        <option value="Cuba">Cuba</option>
        <option value="Curacao">Curacao</option>
        <option value="Cyprus">Cyprus</option>
        <option value="Czech Republic">Czech Republic</option>
        <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
        <option value="Denmark">Denmark</option>
        <option value="Djibouti">Djibouti</option>
        <option value="Dominica">Dominica</option>
        <option value="Dominican Republic">Dominican Republic</option>
        <option value="Ecuador">Ecuador</option>
        <option value="Egypt">Egypt</option>
        <option value="El Salvador">El Salvador</option>
        <option value="Equatorial Guinea">Equatorial Guinea</option>
        <option value="Eritrea">Eritrea</option>
        <option value="Estonia">Estonia</option>
        <option value="Ethiopia">Ethiopia</option>
        <option value="Falkland Islands">Falkland Islands</option>
        <option value="Faroe Islands">Faroe Islands</option>
        <option value="Fiji">Fiji</option>
        <option value="Finland">Finland</option>
        <option value="France">France</option>
        <option value="French Guiana">French Guiana</option>
        <option value="French Polynesia">French Polynesia</option>
        <option value="French Southern Territories">French Southern Territories</option>
        <option value="Gabon">Gabon</option>
        <option value="Gambia">Gambia</option>
        <option value="Georgia">Georgia</option>
        <option value="Germany">Germany</option>
        <option value="Ghana">Ghana</option>
        <option value="Gibraltar">Gibraltar</option>
        <option value="Greece">Greece</option>
        <option value="Greenland">Greenland</option>
        <option value="Grenada">Grenada</option>
        <option value="Guadeloupe">Guadeloupe</option>
        <option value="Guam">Guam</option>
        <option value="Guatemala">Guatemala</option>
        <option value="Guernsey">Guernsey</option>
        <option value="Guinea">Guinea</option>
        <option value="Guinea-Bissau">Guinea-Bissau</option>
        <option value="Guyana">Guyana</option>
        <option value="Haiti">Haiti</option>
        <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
        <option value="Honduras">Honduras</option>
        <option value="Hong Kong">Hong Kong</option>
        <option value="Hungary">Hungary</option>
        <option value="Iceland">Iceland</option>
        <option value="India">India</option>
        <option value="Indonesia">Indonesia</option>
        <option value="Iran">Iran</option>
        <option value="Iraq">Iraq</option>
        <option value="Ireland">Ireland</option>
        <option value="Isle of Man">Isle of Man</option>
        <option value="Israel">Israel</option>
        <option value="Italy">Italy</option>
        <option value="Jamaica">Jamaica</option>
        <option value="Japan">Japan</option>
        <option value="Jersey (Channel Islands)">Jersey (Channel Islands)</option>
        <option value="Jordan">Jordan</option>
        <option value="Kazakhstan">Kazakhstan</option>
        <option value="Kenya">Kenya</option>
        <option value="Kiribati">Kiribati</option>
        <option value="Kuwait">Kuwait</option>
        <option value="Kyrgyzstan">Kyrgyzstan</option>
        <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
        <option value="Latvia">Latvia</option>
        <option value="Lebanon">Lebanon</option>
        <option value="Lesotho">Lesotho</option>
        <option value="Liberia">Liberia</option>
        <option value="Libya">Libya</option>
        <option value="Liechtenstein">Liechtenstein</option>
        <option value="Lithuania">Lithuania</option>
        <option value="Luxembourg">Luxembourg</option>
        <option value="Macau">Macau</option>
        <option value="Macedonia">Macedonia</option>
        <option value="Madagascar">Madagascar</option>
        <option value="Malawi">Malawi</option>
        <option value="Malaysia">Malaysia</option>
        <option value="Maldives">Maldives</option>
        <option value="Mali">Mali</option>
        <option value="Malta">Malta</option>
        <option value="Marshall Islands">Marshall Islands</option>
        <option value="Martinique">Martinique</option>
        <option value="Mauritania">Mauritania</option>
        <option value="Mauritius">Mauritius</option>
        <option value="Mayotte">Mayotte</option>
        <option value="Mexico">Mexico</option>
        <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
        <option value="Moldova, Republic of">Moldova, Republic of</option>
        <option value="Monaco">Monaco</option>
        <option value="Mongolia">Mongolia</option>
        <option value="Montenegro">Montenegro</option>
        <option value="Montserrat">Montserrat</option>
        <option value="Morocco">Morocco</option>
        <option value="Mozambique">Mozambique</option>
        <option value="Myanmar">Myanmar</option>
        <option value="Namibia">Namibia</option>
        <option value="Nauru">Nauru</option>
        <option value="Nepal">Nepal</option>
        <option value="Netherlands">Netherlands</option>
        <option value="Netherlands Antilles">Netherlands Antilles</option>
        <option value="New Caledonia">New Caledonia</option>
        <option value="New Zealand">New Zealand</option>
        <option value="Nicaragua">Nicaragua</option>
        <option value="Niger">Niger</option>
        <option value="Nigeria">Nigeria</option>
        <option value="Niue">Niue</option>
        <option value="Norfolk Island">Norfolk Island</option>
        <option value="North Korea">North Korea</option>
        <option value="Northern Mariana Islands">Northern Mariana Islands</option>
        <option value="Norway">Norway</option>
        <option value="Oman">Oman</option>
        <option value="Pakistan">Pakistan</option>
        <option value="Palau">Palau</option>
        <option value="Palestine">Palestine</option>
        <option value="Panama">Panama</option>
        <option value="Papua New Guinea">Papua New Guinea</option>
        <option value="Paraguay">Paraguay</option>
        <option value="Peru">Peru</option>
        <option value="Philippines">Philippines</option>
        <option value="Pitcairn">Pitcairn</option>
        <option value="Poland">Poland</option>
        <option value="Portugal">Portugal</option>
        <option value="Puerto Rico">Puerto Rico</option>
        <option value="Qatar">Qatar</option>
        <option value="Republic of Kosovo">Republic of Kosovo</option>
        <option value="Reunion">Reunion</option>
        <option value="Romania">Romania</option>
        <option value="Russia">Russia</option>
        <option value="Rwanda">Rwanda</option>
        <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
        <option value="Saint Lucia">Saint Lucia</option>
        <option value="Saint Martin">Saint Martin</option>
        <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
        <option value="Samoa (Independent)">Samoa (Independent)</option>
        <option value="San Marino">San Marino</option>
        <option value="Sao Tome and Principe">Sao Tome and Principe</option>
        <option value="Saudi Arabia">Saudi Arabia</option>
        <option value="Senegal">Senegal</option>
        <option value="Serbia">Serbia</option>
        <option value="Seychelles">Seychelles</option>
        <option value="Sierra Leone">Sierra Leone</option>
        <option value="Singapore">Singapore</option>
        <option value="Sint Maarten">Sint Maarten</option>
        <option value="Slovakia">Slovakia</option>
        <option value="Slovenia">Slovenia</option>
        <option value="Solomon Islands">Solomon Islands</option>
        <option value="Somalia">Somalia</option>
        <option value="South Africa">South Africa</option>
        <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
        <option value="South Korea">South Korea</option>
        <option value="South Sudan">South Sudan</option>
        <option value="Spain">Spain</option>
        <option value="Sri Lanka">Sri Lanka</option>
        <option value="St. Helena">St. Helena</option>
        <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
        <option value="Sudan">Sudan</option>
        <option value="Suriname">Suriname</option>
        <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
        <option value="Swaziland">Swaziland</option>
        <option value="Sweden">Sweden</option>
        <option value="Switzerland">Switzerland</option>
        <option value="Syria">Syria</option>
        <option value="Taiwan">Taiwan</option>
        <option value="Tajikistan">Tajikistan</option>
        <option value="Tanzania">Tanzania</option>
        <option value="Thailand">Thailand</option>
        <option value="Timor-Leste">Timor-Leste</option>
        <option value="Togo">Togo</option>
        <option value="Tokelau">Tokelau</option>
        <option value="Tonga">Tonga</option>
        <option value="Trinidad and Tobago">Trinidad and Tobago</option>
        <option value="Tunisia">Tunisia</option>
        <option value="Turkey">Turkey</option>
        <option value="Turkmenistan">Turkmenistan</option>
        <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
        <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
        <option value="Tuvalu">Tuvalu</option>
        <option value="Uganda">Uganda</option>
        <option value="Ukraine">Ukraine</option>
        <option value="United Arab Emirates">United Arab Emirates</option>
        <option value="United Kingdom">United Kingdom</option>
        <option value="Uruguay">Uruguay</option>
        <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
        <option value="Uzbekistan">Uzbekistan</option>
        <option value="Vanuatu">Vanuatu</option>
        <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
        <option value="Venezuela">Venezuela</option>
        <option value="Vietnam">Vietnam</option>
        <option value="Virgin Islands (British)">Virgin Islands (British)</option>
        <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
        <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
        <option value="Western Sahara">Western Sahara</option>
        <option value="Yemen">Yemen</option>
        <option value="Zambia">Zambia</option>
        <option value="Zimbabwe">Zimbabwe</option>
    </select>
</p>

<p>
    <input type="email" name="EMAIL" placeholder="Votre adresse e-mail"
    required="">
</p>

<p>
    <input type="submit" value=" OK ">
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1579990517" /><input type="hidden" name="_mc4wp_form_id" value="61039" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JD_Conakry"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournaldeConakry/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-37387" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-37387"><a href="https://www.journaldeconakry.com/information-en-continue/guinee/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-37385" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37385"><a href="https://www.journaldeconakry.com/information-en-continue/international/">International</a></li>
	<li id="menu-item-37386" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37386"><a href="https://www.journaldeconakry.com/information-en-continue/guinee/">Guinée</a></li>
</ul>
</li>
<li id="menu-item-37388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37388"><a href="https://www.journaldeconakry.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-37389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37389"><a href="https://www.journaldeconakry.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-37390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37390"><a href="https://www.journaldeconakry.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-37391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37391"><a href="https://www.journaldeconakry.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-37392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37392"><a href="https://www.journaldeconakry.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-37393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37393"><a href="https://www.journaldeconakry.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-37394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37394"><a href="https://www.journaldeconakry.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-37395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37395"><a href="https://www.journaldeconakry.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-37396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37396"><a href="https://www.journaldeconakry.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-37397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37397"><a href="https://www.journaldeconakry.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-37398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37398"><a href="https://www.journaldeconakry.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-37399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37399"><a href="https://www.journaldeconakry.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-37400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37400"><a href="https://www.journaldeconakry.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37401"><a href="https://www.journaldeconakry.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-37402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37402"><a href="https://www.journaldeconakry.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-37403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37403"><a href="https://www.journaldeconakry.com/category/societe/education/">Education</a></li>
	<li id="menu-item-37404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37404"><a href="https://www.journaldeconakry.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-37405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37405"><a href="https://www.journaldeconakry.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37406"><a href="https://www.journaldeconakry.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-37407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37407"><a href="https://www.journaldeconakry.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37408"><a href="https://www.journaldeconakry.com/category/sport/football/">Football</a></li>
	<li id="menu-item-37409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37409"><a href="https://www.journaldeconakry.com/category/sport/volley-ball/">Volley-ball</a></li>
</ul>
</li>
<li id="menu-item-37410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37410"><a href="https://www.journaldeconakry.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-37411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37411"><a href="https://www.journaldeconakry.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-37412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37412"><a href="https://www.journaldeconakry.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-37413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37413"><a href="https://www.journaldeconakry.com/category/culture/expositions/">Expositions</a></li>
	<li id="menu-item-37414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37414"><a href="https://www.journaldeconakry.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-37415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37415"><a href="https://www.journaldeconakry.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-37416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37416"><a href="https://www.journaldeconakry.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37417"><a href="https://www.journaldeconakry.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-37418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37418"><a href="https://www.journaldeconakry.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37419"><a href="https://www.journaldeconakry.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-37420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37420"><a href="https://www.journaldeconakry.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-37421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37421"><a href="https://www.journaldeconakry.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://www.journaldeconakry.com/category/personnalites/interviews/">Interviews</a></li>
	<li id="menu-item-37423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37423"><a href="https://www.journaldeconakry.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-37424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37424"><a href="https://www.journaldeconakry.com/category/personnalites/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-37425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37425"><a href="https://www.journaldeconakry.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="https://www.journaldeconakry.com/category/international/acp/">ACP</a></li>
	<li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37427"><a href="https://www.journaldeconakry.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37428"><a href="https://www.journaldeconakry.com/category/international/apa/">APA</a></li>
</ul>
</li>
<li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37429"><a href="https://www.journaldeconakry.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37430"><a href="https://www.journaldeconakry.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="https://www.journaldeconakry.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-37432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37432"><a href="https://www.journaldeconakry.com/medias/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-37433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37433"><a href="https://www.journaldeconakry.com/medias/galeries-photos/">Galeries Photos</a></li>
	<li id="menu-item-37434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37434"><a href="https://www.journaldeconakry.com/medias/web-tv/">Web TV</a></li>
</ul>
</li>
<li id="menu-item-37439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37439"><a href="https://www.journaldeconakry.com/agenda/">DIVERS</a>
<ul class="sub-menu">
	<li id="menu-item-37435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37435"><a href="https://www.journaldeconakry.com/agenda/">Agenda</a></li>
	<li id="menu-item-37438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37438"><a href="https://www.journaldeconakry.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-37436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37436"><a href="https://www.journaldeconakry.com/appels-doffres/">Appels d’offres</a></li>
	<li id="menu-item-37437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37437"><a href="https://www.journaldeconakry.com/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
				</ul>
			</div>
			<div class="footer-extra-link">
				<p class="title">Les autres sites du réseau</p>
				<ul class="footer-menu">
					<li id="menu-item-37367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37367"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-37368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37368"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-37370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37370"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-37371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37371"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-37372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37372"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-37373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37373"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37374"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37375"><a href="http://www.journaldekin.com">journaldekin.com</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37376"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37377"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-37378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37378"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37379"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37380"><a href="http://www.journaldescomores.com">Journaldescomores.com</a></li>
<li id="menu-item-163327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163327"><a href="https://www.ivoireco.com">Ivoireco.com</a></li>
				</ul>
			</div>
			<div class="footer-link">
				<a class="logo" href="https://www.journaldeconakry.com"><img  src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/logo-journal.png" width="" height="" alt="Logo" /></a>
				<ul class="clearfix">
					<li id="menu-item-37382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37382"><a href="https://www.journaldeconakry.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="https://www.journaldeconakry.com/publicite/">Publicité</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37381"><a href="https://www.journaldeconakry.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="https://www.journaldeconakry.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2020 Journaldeconakry.com - Tous droits réservés <a href="https://www.journaldeconakry.com">journaldeconakry.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
		
		

	

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>

	<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "692422",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>

	<div id="cookie-law-info-bar"><span><strong>Journaldeconakry.com</strong> utilise des cookies pour améliorer votre expérience. <a  class="medium cli-plugin-button cli-plugin-main-button cli_settings_button"  style="margin:5px 20px 5px 20px;" >Paramétrer</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPTER</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Gestion du consentement</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Montre plus" data-readless-text="Montre moins"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Gestion du consentement                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Nécessaire 
                        </a>
                    
                    <span class="cli-necessary-caption">Toujours activé</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site. Cette catégorie inclut uniquement les cookies qui garantissent les fonctionnalités de base et les fonctionnalités de sécurité du site Web. Ces cookies ne stockent aucune information personnelle.</p>
                        </div>
                    </div>
                </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non nécessaire 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Activée" data-cli-disable="Désactivé">Non nécessaire</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Tous les cookies qui peuvent ne pas être particulièrement nécessaires au fonctionnement du site Web et qui sont utilisés spécifiquement pour collecter des données personnelles des utilisateurs via des analyses, des publicités ou tout autre contenu intégré sont qualifiés de cookies non nécessaires. Il est obligatoire d'obtenir le consentement de l'utilisateur avant d'exécuter ces cookies sur votre site Web.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#e0ae47","button_1_button_hover":"#b38b39","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#f2f2f2","button_4_button_hover":"#c2c2c2","button_4_link_colour":"#000000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldeconakry.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr = {"ajaxurl":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","nonce":"c072773f5c","plugin_url":"https:\/\/www.journaldeconakry.com\/wp-content\/plugins\/ninja-gdpr-compliance"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/app.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_policy = {"ajaxurl":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","nonce":"40834e709f","plugin_url":"https:\/\/www.journaldeconakry.com\/wp-content\/plugins\/ninja-gdpr-compliance"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/policy.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_term = {"ajaxurl":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","nonce":"358f9cee46"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/term.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_forget_me = {"ajaxurl":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","nonce":"b8b64d4471"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/forget-me.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_dataaccess = {"ajaxurl":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","nonce":"9f6057ad31"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/data-access.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_data_rectification = {"ajaxurl":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","nonce":"ac33c1b04e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/data-rectification.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","post_id":"164309"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_homepage","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-3"]},{"sidebar":"sidebar_post","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-5"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script>
<![endif]-->
</body>
</html>
