
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Les « dégâts collatéraux du coronavirus » en vedette dans la presse sénégalaise  &#8211;  </title>
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  
  <meta property="fb:app_id" content="176845719726284" />




  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/cynomediaafrica-journaldeconakry/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="http://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal de Conakry &raquo; Flux" href="https://www.journaldeconakry.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Conakry &raquo; Flux des commentaires" href="https://www.journaldeconakry.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Conakry &raquo; Les « dégâts collatéraux du coronavirus » en vedette dans la presse sénégalaise Flux des commentaires" href="https://www.journaldeconakry.com/les-degats-collateraux-du-coronavirus-en-vedette-dans-la-presse-senegalaise/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldeconakry.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldeconakry.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.journaldeconakry.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.journaldeconakry.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='njt-gdpr-css'  href='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/css/app.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='njt-gdpr-th-css'  href='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/css/th.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldeconakry.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldeconakry.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldeconakry.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journaldeconakry.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldeconakry.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldeconakry.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La presse marocaine rend hommage à feu Abderrahmane Youssoufi' href='https://www.journaldeconakry.com/la-presse-marocaine-rend-hommage-a-feu-abderrahmane-youssoufi/' />
<link rel='next' title='Reprise des cours à l&rsquo;Université Félix Houphouët-Boigny d&rsquo;Abidjan, mardi' href='https://www.journaldeconakry.com/reprise-des-cours-a-luniversite-felix-houphouet-boigny-dabidjan-mardi/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.journaldeconakry.com/les-degats-collateraux-du-coronavirus-en-vedette-dans-la-presse-senegalaise/" />
<link rel='shortlink' href='https://www.journaldeconakry.com/?p=173809' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldeconakry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldeconakry.com%2Fles-degats-collateraux-du-coronavirus-en-vedette-dans-la-presse-senegalaise%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldeconakry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldeconakry.com%2Fles-degats-collateraux-du-coronavirus-en-vedette-dans-la-presse-senegalaise%2F&#038;format=xml" />
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-113030842-1', 'auto');
 
	ga('send', 'pageview');
</script>
		<style type="text/css" id="wp-custom-css">
			/* FIX default thumbnail on small post */
.block-post.small-post a .post-img {
    max-height: 90px;  
}		</style>
	






<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
        'Language': 'fr',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Moneytizer',
    'Default Value for Toggles': 'off',
    'UI Layout': 'banner',
    'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
    .qc-cmp-messaging,
    .qc-cmp-sub-title,
    .qc-cmp-privacy-settings-title,
    .qc-cmp-purpose-list,
    .qc-cmp-tab,
    .qc-cmp-title,
    .qc-cmp-vendor-list,
    .qc-cmp-vendor-list-title,
    .qc-cmp-enabled-cell,
    .qc-cmp-toggle-status,
    .qc-cmp-table,
    .qc-cmp-table-header {
        color: #000000 !important;
    }
        
        .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-table,
    .qc-cmp-table-row {
        border: 1px solid !important;
        border-color: #000000 !important;
    } 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>



</head>
<body id="top" class="post-template-default single single-post postid-173809 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				22h18				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JD_Conakry" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournaldeConakry/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="mailto:infos@journaldeconakry.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldeconakry.com"><img  src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/logo-journal.png" alt="Logo" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldeconakry.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>

			<div class="quote" style="padding-top: 0px; margin-top: 0px;">
				<a class="quote" href="#"><img  src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/appios.png" alt=""></a>

				<a class="quote" href="https://play.google.com/store/apps/details?id=com.journaldeconakry.jdc&hl=fr"><img  src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/android.png" alt=""></a>

				<div class="">
				<i>Téléchargez <b>Journal du Conakry</b></i> 
				 
				</div>

			</div>

			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

			

				

<!--
							<div class="quote">
					<blockquote>
						<p>Toutes les infos de Guinée en un clic</p>
						<span></span>
					</blockquote>
				</div>
			-->



			<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldeconakry.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldeconakry.com/tag/deces-de-mory-kante/" rel="tag">décès de Mory Kanté</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/coronavirus/" rel="tag">CORONAVIRUS</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journaldeconakry.com/medias/web-tv/">
							<img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv.png" alt="Logo" />
							<span>l’actualité en vidéo</span> 
							<i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldeconakry.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-31"><a href="https://www.journaldeconakry.com/category/politique/actualite-politique/" >Actualité</a>
</li>
	<li class="cat-item cat-item-1876"><a href="https://www.journaldeconakry.com/category/politique/decret/" >Décret</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.journaldeconakry.com/category/politique/institutions/" >Institutions</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldeconakry.com/category/politique/justice/" >Justice</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.journaldeconakry.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldeconakry.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/guinee-des-elections-au-gre-de-la-pandemie-covid-19/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Guinée élections Covid-19" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-768x432.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-1024x576.jpg 1024w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-782x440.jpg 782w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-600x338.jpg 600w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19.jpg 1240w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Guinée: Des élections au gré de la pandémie Covid-19</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/violences-post-electorales-en-guinee-le-gouvernement-reconnait-30-morts-a-nzerekore/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15906718972937-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15906718972937-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15906718972937-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15906718972937-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15906718972937-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Violences post-électorales en Guinée: le gouvernement reconnaît 30 morts à Nzérékoré</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/un-president-par-interim-a-la-tete-de-la-ceni-pendant-15-jours/">Un président par intérim à la tête de la CENI&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/le-juriste-mamady-3-kaba-nomme-commissaire-a-la-ceni/">Le juriste Mamady 3 Kaba nommé commissaire à la CENI</a></li>
																																<li><a href="https://www.journaldeconakry.com/assemblee-nationale-de-guinee-validation-des-commissions-de-travail/">Assemblée Nationale de Guinée: Validation des commissions de travail</a></li>
																																<li><a href="https://www.journaldeconakry.com/violences-post-electorales-en-guinee-le-gouvernement-reconnait-30-morts-a-nzerekore/">Violences post-électorales en Guinée: le gouvernement reconnaît 30 morts à&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldeconakry.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-33"><a href="https://www.journaldeconakry.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldeconakry.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldeconakry.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.journaldeconakry.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-3013"><a href="https://www.journaldeconakry.com/category/eco-et-business/publi-reportage/" >Publi-reportage</a>
<ul class='children'>
	<li class="cat-item cat-item-3014"><a href="https://www.journaldeconakry.com/category/eco-et-business/publi-reportage/groupe-bgfibank/" >Groupe BGFIBank</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.journaldeconakry.com/category/eco-et-business/ressources-minieres/" >Ressources minières</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldeconakry.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/le-gouvernement-reagit-aux-commentaires-de-la-banque-mondiale-sur-le-plan-de-riposte-au-covid-19-en-guinee/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/04/Kassory-fofana-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/04/Kassory-fofana-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/Kassory-fofana-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/Kassory-fofana-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/Kassory-fofana-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Le Gouvernement réagit aux commentaires de la Banque Mondiale sur le plan de riposte au Covid-19 en Guinée</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/covid-19-les-consequences-sur-leconomie-guineenne/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/04/Kassory-Guinée-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="L&#039;économie guinéenne" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/04/Kassory-Guinée-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/Kassory-Guinée-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/Kassory-Guinée-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/Kassory-Guinée-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">COVID-19 : les conséquences sur l’économie guinéenne</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldeconakry.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-30"><a href="https://www.journaldeconakry.com/category/societe/societe-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.journaldeconakry.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.journaldeconakry.com/category/societe/faits-divers/" >Faits divers</a>
</li>
	<li class="cat-item cat-item-1798"><a href="https://www.journaldeconakry.com/category/societe/medias/" >Médias</a>
</li>
	<li class="cat-item cat-item-2096"><a href="https://www.journaldeconakry.com/category/societe/necrologie/" >Nécrologie</a>
</li>
	<li class="cat-item cat-item-1807"><a href="https://www.journaldeconakry.com/category/societe/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-2122"><a href="https://www.journaldeconakry.com/category/societe/transport-societe/" >Transport</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/les-premieres-pluies-font-des-degats-importants-a-siguiri/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Les-premières-pluies-font-des-dégâts-importants-à-Siguiri-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Les premières pluies font des dégâts importants à Siguiri" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Les-premières-pluies-font-des-dégâts-importants-à-Siguiri-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Les-premières-pluies-font-des-dégâts-importants-à-Siguiri-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Les-premières-pluies-font-des-dégâts-importants-à-Siguiri-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Les-premières-pluies-font-des-dégâts-importants-à-Siguiri-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Les-premières-pluies-font-des-dégâts-importants-à-Siguiri-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Les-premières-pluies-font-des-dégâts-importants-à-Siguiri-600x337.jpg 600w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Les-premières-pluies-font-des-dégâts-importants-à-Siguiri.jpg 678w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Les premières pluies font des dégâts importants à Siguiri</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/obseques-de-mory-kante-ce-mardi-26-mai/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Obsèques de Mory Kanté ce mardi 26 mai" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Obsèques de Mory Kanté ce mardi 26 mai</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/des-primes-dincitation-pour-les-directeurs-des-ecoles-publiques-a-boke/">Des primes d&rsquo;incitation pour les Directeurs des écoles publiques à&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/le-2eme-vice-president-de-lassemblee-nationale-de-guinee-est-decede-le-3-mai/">Le 2ème vice-président de l&rsquo;Assemblée Nationale de Guinée est décédé&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/1-333-kg-de-chanvre-indien-saisis-a-kindia/">1.333 kg de chanvre indien saisis à Kindia</a></li>
																																<li><a href="https://www.journaldeconakry.com/henriette-conte-lex-premiere-dame-de-guinee-est-decedee/">Henriette Conté , l&rsquo;ex-première dame de Guinée est décédée</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldeconakry.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-35"><a href="https://www.journaldeconakry.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldeconakry.com/category/sport/basket-ball/" >Basket-ball</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.journaldeconakry.com/category/sport/football/" >Football&#013;</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.journaldeconakry.com/category/sport/volley-ball/" >Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/la-guinee-pourrait-co-organiser-la-can-2025-avec-le-senegal/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/La-Guinée-pourrait-co-organiser-la-CAN-2025-avec-le-Sénégal-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/La-Guinée-pourrait-co-organiser-la-CAN-2025-avec-le-Sénégal-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/La-Guinée-pourrait-co-organiser-la-CAN-2025-avec-le-Sénégal-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/La-Guinée-pourrait-co-organiser-la-CAN-2025-avec-le-Sénégal-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/La-Guinée-pourrait-co-organiser-la-CAN-2025-avec-le-Sénégal-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">La Guinée pourrait co-organiser la CAN 2025 avec le Sénégal</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/foot-la-guinee-relance-bouna-sarr/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799710963860-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799710963860-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799710963860-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799710963860-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799710963860-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Foot: la Guinée relance Bouna Sarr</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/la-guinee-pourrait-co-organiser-la-can-2025-avec-le-senegal/">La Guinée pourrait co-organiser la CAN 2025 avec le Sénégal</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldeconakry.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldeconakry.com/category/culture/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.journaldeconakry.com/category/culture/danse/" >Danse</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldeconakry.com/category/culture/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldeconakry.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldeconakry.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldeconakry.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/guinee-des-funerailles-sobres-pour-honorer-mory-kante/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15905963124610-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15905963124610-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15905963124610-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15905963124610-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15905963124610-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Guinée : des funérailles sobres pour honorer Mory Kanté</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/obseques-de-mory-kante-ce-mardi-26-mai/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Obsèques de Mory Kanté ce mardi 26 mai" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Obsèques de Mory Kanté ce mardi 26 mai</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/mory-kante-est-decede/">Mory Kanté est décédé</a></li>
																																<li><a href="https://www.journaldeconakry.com/guinee-des-funerailles-sobres-pour-honorer-mory-kante/">Guinée : des funérailles sobres pour honorer Mory Kanté</a></li>
																																<li><a href="https://www.journaldeconakry.com/obseques-de-mory-kante-ce-mardi-26-mai/">Obsèques de Mory Kanté ce mardi 26 mai</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldeconakry.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-29"><a href="https://www.journaldeconakry.com/category/sante/sante-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.journaldeconakry.com/category/sante/bien-etre/" >Bien-être</a>
</li>
	<li class="cat-item cat-item-3011"><a href="https://www.journaldeconakry.com/category/sante/coronavirus/" >Coronavirus</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/88-nouvelles-contaminations-portant-a-3-446-le-nombre-de-cas-positifs-a-la-covid-19-en-guinee/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/info-covid-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="88 nouvelles contaminations portant à 3 446, le nombre de cas positifs à la Covid-19 en Guinée" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/info-covid-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/info-covid-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/info-covid-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/info-covid-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">88 nouvelles contaminations portant à 3 446, le nombre de cas positifs à la Covid-19 en Guinée</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/covid-19-la-guinee-a-recense-99-nouvelles-contaminations-pour-un-total-de-3-275-cas-positifs/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/covid-19-coronavirus-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/covid-19-coronavirus-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/covid-19-coronavirus-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/covid-19-coronavirus-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/covid-19-coronavirus-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Covid-19: La Guinée a recensé 99 nouvelles contaminations pour un total de 3 275 cas positifs</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/guinee-letat-accuse-detre-a-la-base-de-la-propagation-du-coronavirus/">Guinée: L&rsquo;Etat accusé d&rsquo;être à la base de la propagation&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/covid-19-la-guinee-a-recense-99-nouvelles-contaminations-pour-un-total-de-3-275-cas-positifs/">Covid-19: La Guinée a recensé 99 nouvelles contaminations pour un&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/covid-19-en-guinee-71-nouveaux-cas-positifs-pour-un-total-de-1927-cas-de-coonavirus/">Covid-19 en Guinée : 71 nouveaux cas positifs pour un&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/la-guinee-compte-2146-cas-confirmes-de-coronavirus/">La Guinée compte 2146 cas confirmés de coronavirus</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldeconakry.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-43"><a href="https://www.journaldeconakry.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.journaldeconakry.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/dominique-tchimbakala-il-est-temps-que-dautres-femmes-sortent-de-lombre-et-liberent-leur-parole/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Dominique Tchimbakala : « Il est temps que d’autres femmes sortent de l’ombre et libèrent leur parole »</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/guinee-les-guineens-sont-inquiets-pour-lavenir-bah-oury/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/02/Guinée-Les-guinéens-sont-inquiets-pour-lavenir...-Bah-Oury-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Guinée : Les guinéens sont inquiets pour l&#039;avenir... (Bah Oury)" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/02/Guinée-Les-guinéens-sont-inquiets-pour-lavenir...-Bah-Oury-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/02/Guinée-Les-guinéens-sont-inquiets-pour-lavenir...-Bah-Oury-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2020/02/Guinée-Les-guinéens-sont-inquiets-pour-lavenir...-Bah-Oury-768x432.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2020/02/Guinée-Les-guinéens-sont-inquiets-pour-lavenir...-Bah-Oury.jpg 1024w, https://www.journaldeconakry.com/wp-content/uploads/2020/02/Guinée-Les-guinéens-sont-inquiets-pour-lavenir...-Bah-Oury-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/02/Guinée-Les-guinéens-sont-inquiets-pour-lavenir...-Bah-Oury-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/02/Guinée-Les-guinéens-sont-inquiets-pour-lavenir...-Bah-Oury-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/02/Guinée-Les-guinéens-sont-inquiets-pour-lavenir...-Bah-Oury-782x440.jpg 782w, https://www.journaldeconakry.com/wp-content/uploads/2020/02/Guinée-Les-guinéens-sont-inquiets-pour-lavenir...-Bah-Oury-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Guinée : Les guinéens sont inquiets pour l&rsquo;avenir&#8230; (Bah Oury)</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldeconakry.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-39"><a href="https://www.journaldeconakry.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.journaldeconakry.com/category/personnalites/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.journaldeconakry.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.journaldeconakry.com/category/personnalites/success-stories/" >Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/obseques-de-mory-kante-ce-mardi-26-mai/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Obsèques de Mory Kanté ce mardi 26 mai" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Obsèques de Mory Kanté ce mardi 26 mai</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/mory-kante-est-decede/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Décès-de-Mory-Kanté-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Décès-de-Mory-Kanté-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Décès-de-Mory-Kanté-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Décès-de-Mory-Kanté-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Décès-de-Mory-Kanté-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Mory Kanté est décédé</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/mory-kante-est-decede/">Mory Kanté est décédé</a></li>
																																<li><a href="https://www.journaldeconakry.com/obseques-de-mory-kante-ce-mardi-26-mai/">Obsèques de Mory Kanté ce mardi 26 mai</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldeconakry.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldeconakry.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldeconakry.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/guinee-des-elections-au-gre-de-la-pandemie-covid-19/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Guinée élections Covid-19" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-768x432.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-1024x576.jpg 1024w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-782x440.jpg 782w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-600x338.jpg 600w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19.jpg 1240w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Guinée: Des élections au gré de la pandémie Covid-19</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/la-lutte-contre-le-coronavirus-sera-longue-previent-loms/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/04/15865463111647-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/04/15865463111647-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/15865463111647-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/15865463111647-768x432.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/15865463111647-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/15865463111647-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/15865463111647-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/15865463111647-782x440.jpg 782w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/15865463111647-600x338.jpg 600w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/15865463111647.jpg 810w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">La lutte contre le coronavirus sera longue, prévient l’OMS</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/guinee-des-elections-au-gre-de-la-pandemie-covid-19/">Guinée: Des élections au gré de la pandémie Covid-19</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldeconakry.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28"><a href="https://www.journaldeconakry.com/category/international/acp/" >ACP</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.journaldeconakry.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldeconakry.com/category/international/apa/" >APA</a>
</li>
	<li class="cat-item cat-item-1826"><a href="https://www.journaldeconakry.com/category/international/autres/" >Autres</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/rwanda-un-ancien-maire-emprisonne-a-vie-pour-le-genocide-de-1994/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-300x168.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-768x431.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-784x440.jpg 784w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-600x337.jpg 600w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627.jpg 800w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Rwanda : Un ancien maire emprisonné à vie pour le génocide de 1994</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/cote-divoire-legere-hausse-du-prix-du-carburant-et-du-gaz-butane-pour-le-mois-de-juin/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447026327-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447026327-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447026327-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447026327-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447026327-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Côte d&rsquo;Ivoire: légère hausse du prix du carburant et du gaz butane pour le mois de juin</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/maroc-retour-au-fuseau-horaire-gmt1-le-31-mai/">Maroc : Retour au fuseau horaire GMT+1  le 31 mai</a></li>
																																<li><a href="https://www.journaldeconakry.com/cacao-ivoirien-lorgane-de-regulation-engage-6-milliards-fcfa-pour-recenser-les-vergers-et-les-producteurs/">Cacao ivoirien: l&rsquo;organe de régulation engage 6 milliards Fcfa pour&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/senegal-laid-el-fitr-celebree-ce-dimanche/">Sénégal: l&rsquo;Aïd el-Fitr célébrée ce dimanche</a></li>
																																<li><a href="https://www.journaldeconakry.com/cote-divoire-entre-7-et-10-milliards-fcfa-pour-la-prise-en-charge-des-factures-delectricite-des-menages-au-tarif-social/">Côte d&rsquo;Ivoire: «entre 7 et 10 milliards Fcfa» pour la&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldeconakry.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="">
															<img class="jdtv" src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv-icon.png" alt="Logo" />
															<span><img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
														</p>
														<a href="https://www.journaldeconakry.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-21-mai-2020-quatorzaine-pour-ceux-qui-arrivent-a-conakry/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/Roxqpc3Ro4Q/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">www.guineesud.com &#8211; RTG du 21 mai&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-20-mai-2020/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/82HcetCTakc/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">www.guineesud.com – RTG du 20 mai&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href="https://www.journaldeconakry.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldeconakry.com/galerie-photos/alpha-conde-a-abidjan/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Alpha Condé à Abidjan</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldeconakry.com/galerie-photos/alpha-conde-au-centre-de-traitement-du-fonio/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Alpha Condé au centre de traitement&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>


									<li class="mobile-only link-mobile" ><a href="https://www.journaldeconakry.com/information-en-continue/guinee/" style="background-color: #cf181d; color: #fff;">L'info en continu</a></li>



									
																											    					
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/medias/galeries-photos/">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldeconakry.com/category/politique/actualite-politique/">Actualité</a></li><li><a href="https://www.journaldeconakry.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldeconakry.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldeconakry.com/category/politique/partis-politiques/">Partis politiques</a></li><li><a href="https://www.journaldeconakry.com/category/politique/decret/">Décret</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/guinee-des-elections-au-gre-de-la-pandemie-covid-19/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Guinée élections Covid-19" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-768x432.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-1024x576.jpg 1024w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-782x440.jpg 782w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-600x338.jpg 600w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19.jpg 1240w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Guinée: Des élections au gré de la pandémie Covid-19</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/violences-post-electorales-en-guinee-le-gouvernement-reconnait-30-morts-a-nzerekore/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15906718972937-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15906718972937-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15906718972937-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15906718972937-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15906718972937-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Violences post-électorales en Guinée: le gouvernement reconnaît 30 morts à Nzérékoré</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/un-president-par-interim-a-la-tete-de-la-ceni-pendant-15-jours/">Un président par intérim à la tête de la CENI&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/le-juriste-mamady-3-kaba-nomme-commissaire-a-la-ceni/">Le juriste Mamady 3 Kaba nommé commissaire à la CENI</a></li>
																						<li><a href="https://www.journaldeconakry.com/assemblee-nationale-de-guinee-validation-des-commissions-de-travail/">Assemblée Nationale de Guinée: Validation des commissions de travail</a></li>
																						<li><a href="https://www.journaldeconakry.com/violences-post-electorales-en-guinee-le-gouvernement-reconnait-30-morts-a-nzerekore/">Violences post-électorales en Guinée: le gouvernement reconnaît 30 morts à&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/publi-reportage/">Publi-reportage</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/publi-reportage/groupe-bgfibank/">Groupe BGFIBank</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/le-gouvernement-reagit-aux-commentaires-de-la-banque-mondiale-sur-le-plan-de-riposte-au-covid-19-en-guinee/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/04/Kassory-fofana-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/04/Kassory-fofana-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/Kassory-fofana-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/Kassory-fofana-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/Kassory-fofana-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Le Gouvernement réagit aux commentaires de la Banque Mondiale sur le plan de riposte au Covid-19 en Guinée</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/covid-19-les-consequences-sur-leconomie-guineenne/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/04/Kassory-Guinée-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="L&#039;économie guinéenne" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/04/Kassory-Guinée-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/Kassory-Guinée-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/Kassory-Guinée-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/Kassory-Guinée-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">COVID-19 : les conséquences sur l’économie guinéenne</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldeconakry.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldeconakry.com/category/societe/faits-divers/">Faits divers</a></li><li><a href="https://www.journaldeconakry.com/category/societe/medias/">Médias</a></li><li><a href="https://www.journaldeconakry.com/category/societe/religion/">Religion</a></li><li><a href="https://www.journaldeconakry.com/category/societe/necrologie/">Nécrologie</a></li><li><a href="https://www.journaldeconakry.com/category/societe/transport-societe/">Transport</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/les-premieres-pluies-font-des-degats-importants-a-siguiri/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Les-premières-pluies-font-des-dégâts-importants-à-Siguiri-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Les premières pluies font des dégâts importants à Siguiri" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Les-premières-pluies-font-des-dégâts-importants-à-Siguiri-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Les-premières-pluies-font-des-dégâts-importants-à-Siguiri-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Les-premières-pluies-font-des-dégâts-importants-à-Siguiri-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Les-premières-pluies-font-des-dégâts-importants-à-Siguiri-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Les-premières-pluies-font-des-dégâts-importants-à-Siguiri-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Les-premières-pluies-font-des-dégâts-importants-à-Siguiri-600x337.jpg 600w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Les-premières-pluies-font-des-dégâts-importants-à-Siguiri.jpg 678w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Les premières pluies font des dégâts importants à Siguiri</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/obseques-de-mory-kante-ce-mardi-26-mai/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Obsèques de Mory Kanté ce mardi 26 mai" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Obsèques de Mory Kanté ce mardi 26 mai</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/des-primes-dincitation-pour-les-directeurs-des-ecoles-publiques-a-boke/">Des primes d&rsquo;incitation pour les Directeurs des écoles publiques à&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/le-2eme-vice-president-de-lassemblee-nationale-de-guinee-est-decede-le-3-mai/">Le 2ème vice-président de l&rsquo;Assemblée Nationale de Guinée est décédé&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/1-333-kg-de-chanvre-indien-saisis-a-kindia/">1.333 kg de chanvre indien saisis à Kindia</a></li>
																						<li><a href="https://www.journaldeconakry.com/henriette-conte-lex-premiere-dame-de-guinee-est-decedee/">Henriette Conté , l&rsquo;ex-première dame de Guinée est décédée</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/sport/volley-ball/">Volley-ball</a></li><li><a href="https://www.journaldeconakry.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldeconakry.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldeconakry.com/category/sport/football/">Football&#013;</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/la-guinee-pourrait-co-organiser-la-can-2025-avec-le-senegal/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/La-Guinée-pourrait-co-organiser-la-CAN-2025-avec-le-Sénégal-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/La-Guinée-pourrait-co-organiser-la-CAN-2025-avec-le-Sénégal-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/La-Guinée-pourrait-co-organiser-la-CAN-2025-avec-le-Sénégal-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/La-Guinée-pourrait-co-organiser-la-CAN-2025-avec-le-Sénégal-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/La-Guinée-pourrait-co-organiser-la-CAN-2025-avec-le-Sénégal-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">La Guinée pourrait co-organiser la CAN 2025 avec le Sénégal</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/foot-la-guinee-relance-bouna-sarr/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799710963860-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799710963860-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799710963860-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799710963860-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/01/15799710963860-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Foot: la Guinée relance Bouna Sarr</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/la-guinee-pourrait-co-organiser-la-can-2025-avec-le-senegal/">La Guinée pourrait co-organiser la CAN 2025 avec le Sénégal</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldeconakry.com/category/culture/expositions/">Expositions</a></li><li><a href="https://www.journaldeconakry.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldeconakry.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldeconakry.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldeconakry.com/category/culture/cinema/">Cinéma</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/guinee-des-funerailles-sobres-pour-honorer-mory-kante/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15905963124610-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15905963124610-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15905963124610-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15905963124610-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15905963124610-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Guinée : des funérailles sobres pour honorer Mory Kanté</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/obseques-de-mory-kante-ce-mardi-26-mai/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Obsèques de Mory Kanté ce mardi 26 mai" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Obsèques de Mory Kanté ce mardi 26 mai</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/mory-kante-est-decede/">Mory Kanté est décédé</a></li>
																						<li><a href="https://www.journaldeconakry.com/guinee-des-funerailles-sobres-pour-honorer-mory-kante/">Guinée : des funérailles sobres pour honorer Mory Kanté</a></li>
																						<li><a href="https://www.journaldeconakry.com/obseques-de-mory-kante-ce-mardi-26-mai/">Obsèques de Mory Kanté ce mardi 26 mai</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldeconakry.com/category/sante/bien-etre/">Bien-être</a></li><li><a href="https://www.journaldeconakry.com/category/sante/coronavirus/">Coronavirus</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/88-nouvelles-contaminations-portant-a-3-446-le-nombre-de-cas-positifs-a-la-covid-19-en-guinee/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/info-covid-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="88 nouvelles contaminations portant à 3 446, le nombre de cas positifs à la Covid-19 en Guinée" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/info-covid-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/info-covid-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/info-covid-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/info-covid-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">88 nouvelles contaminations portant à 3 446, le nombre de cas positifs à la Covid-19 en Guinée</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/covid-19-la-guinee-a-recense-99-nouvelles-contaminations-pour-un-total-de-3-275-cas-positifs/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/covid-19-coronavirus-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/covid-19-coronavirus-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/covid-19-coronavirus-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/covid-19-coronavirus-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/covid-19-coronavirus-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Covid-19: La Guinée a recensé 99 nouvelles contaminations pour un total de 3 275 cas positifs</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/guinee-letat-accuse-detre-a-la-base-de-la-propagation-du-coronavirus/">Guinée: L&rsquo;Etat accusé d&rsquo;être à la base de la propagation&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/covid-19-la-guinee-a-recense-99-nouvelles-contaminations-pour-un-total-de-3-275-cas-positifs/">Covid-19: La Guinée a recensé 99 nouvelles contaminations pour un&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/covid-19-en-guinee-71-nouveaux-cas-positifs-pour-un-total-de-1927-cas-de-coonavirus/">Covid-19 en Guinée : 71 nouveaux cas positifs pour un&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/la-guinee-compte-2146-cas-confirmes-de-coronavirus/">La Guinée compte 2146 cas confirmés de coronavirus</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldeconakry.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/dominique-tchimbakala-il-est-temps-que-dautres-femmes-sortent-de-lombre-et-liberent-leur-parole/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Dominique Tchimbakala : « Il est temps que d’autres femmes sortent de l’ombre et libèrent leur parole »</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/guinee-les-guineens-sont-inquiets-pour-lavenir-bah-oury/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/02/Guinée-Les-guinéens-sont-inquiets-pour-lavenir...-Bah-Oury-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Guinée : Les guinéens sont inquiets pour l&#039;avenir... (Bah Oury)" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/02/Guinée-Les-guinéens-sont-inquiets-pour-lavenir...-Bah-Oury-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/02/Guinée-Les-guinéens-sont-inquiets-pour-lavenir...-Bah-Oury-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2020/02/Guinée-Les-guinéens-sont-inquiets-pour-lavenir...-Bah-Oury-768x432.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2020/02/Guinée-Les-guinéens-sont-inquiets-pour-lavenir...-Bah-Oury.jpg 1024w, https://www.journaldeconakry.com/wp-content/uploads/2020/02/Guinée-Les-guinéens-sont-inquiets-pour-lavenir...-Bah-Oury-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/02/Guinée-Les-guinéens-sont-inquiets-pour-lavenir...-Bah-Oury-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/02/Guinée-Les-guinéens-sont-inquiets-pour-lavenir...-Bah-Oury-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/02/Guinée-Les-guinéens-sont-inquiets-pour-lavenir...-Bah-Oury-782x440.jpg 782w, https://www.journaldeconakry.com/wp-content/uploads/2020/02/Guinée-Les-guinéens-sont-inquiets-pour-lavenir...-Bah-Oury-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Guinée : Les guinéens sont inquiets pour l&rsquo;avenir&#8230; (Bah Oury)</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldeconakry.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldeconakry.com/category/personnalites/interviews/">Interviews</a></li><li><a href="https://www.journaldeconakry.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/obseques-de-mory-kante-ce-mardi-26-mai/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Obsèques de Mory Kanté ce mardi 26 mai" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Obsèques-de-Mory-Kanté-ce-mardi-26-mai-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Obsèques de Mory Kanté ce mardi 26 mai</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/mory-kante-est-decede/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Décès-de-Mory-Kanté-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Décès-de-Mory-Kanté-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Décès-de-Mory-Kanté-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Décès-de-Mory-Kanté-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Décès-de-Mory-Kanté-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Mory Kanté est décédé</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/mory-kante-est-decede/">Mory Kanté est décédé</a></li>
																						<li><a href="https://www.journaldeconakry.com/obseques-de-mory-kante-ce-mardi-26-mai/">Obsèques de Mory Kanté ce mardi 26 mai</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldeconakry.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/guinee-des-elections-au-gre-de-la-pandemie-covid-19/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Guinée élections Covid-19" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-768x432.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-1024x576.jpg 1024w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-782x440.jpg 782w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19-600x338.jpg 600w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/Guinée-Des-élections-au-gré-de-la-pandémie-Covid-19.jpg 1240w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Guinée: Des élections au gré de la pandémie Covid-19</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/la-lutte-contre-le-coronavirus-sera-longue-previent-loms/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/04/15865463111647-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/04/15865463111647-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/15865463111647-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/15865463111647-768x432.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/15865463111647-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/15865463111647-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/15865463111647-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/15865463111647-782x440.jpg 782w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/15865463111647-600x338.jpg 600w, https://www.journaldeconakry.com/wp-content/uploads/2020/04/15865463111647.jpg 810w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">La lutte contre le coronavirus sera longue, prévient l’OMS</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/guinee-des-elections-au-gre-de-la-pandemie-covid-19/">Guinée: Des élections au gré de la pandémie Covid-19</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldeconakry.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldeconakry.com/category/international/apa/">APA</a></li><li><a href="https://www.journaldeconakry.com/category/international/autres/">Autres</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/rwanda-un-ancien-maire-emprisonne-a-vie-pour-le-genocide-de-1994/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-300x168.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-768x431.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-784x440.jpg 784w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-600x337.jpg 600w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627.jpg 800w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Rwanda : Un ancien maire emprisonné à vie pour le génocide de 1994</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/cote-divoire-legere-hausse-du-prix-du-carburant-et-du-gaz-butane-pour-le-mois-de-juin/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447026327-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447026327-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447026327-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447026327-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447026327-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Côte d&rsquo;Ivoire: légère hausse du prix du carburant et du gaz butane pour le mois de juin</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/maroc-retour-au-fuseau-horaire-gmt1-le-31-mai/">Maroc : Retour au fuseau horaire GMT+1  le 31 mai</a></li>
																						<li><a href="https://www.journaldeconakry.com/cacao-ivoirien-lorgane-de-regulation-engage-6-milliards-fcfa-pour-recenser-les-vergers-et-les-producteurs/">Cacao ivoirien: l&rsquo;organe de régulation engage 6 milliards Fcfa pour&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/senegal-laid-el-fitr-celebree-ce-dimanche/">Sénégal: l&rsquo;Aïd el-Fitr célébrée ce dimanche</a></li>
																						<li><a href="https://www.journaldeconakry.com/cote-divoire-entre-7-et-10-milliards-fcfa-pour-la-prise-en-charge-des-factures-delectricite-des-menages-au-tarif-social/">Côte d&rsquo;Ivoire: «entre 7 et 10 milliards Fcfa» pour la&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="">
										<img class="jdtv" src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv-icon.png" alt="Logo" />
										<span><img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
									</p>
									<a href="https://www.journaldeconakry.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-21-mai-2020-quatorzaine-pour-ceux-qui-arrivent-a-conakry/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/Roxqpc3Ro4Q/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">www.guineesud.com &#8211; RTG du 21 mai&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-20-mai-2020/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/82HcetCTakc/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">www.guineesud.com – RTG du 20 mai&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href="https://www.journaldeconakry.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldeconakry.com/galerie-photos/alpha-conde-a-abidjan/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Alpha1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Alpha Condé à Abidjan</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldeconakry.com/galerie-photos/alpha-conde-au-centre-de-traitement-du-fonio/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Alpha Condé au centre de traitement&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="41" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div>

<div class="mobile-only" style="text-align: center; ">
      <ins data-revive-zoneid="866" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					APA				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldeconakry.com/tag/deces-de-mory-kante/" rel="tag">décès de Mory Kanté</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/coronavirus/" rel="tag">CORONAVIRUS</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Les « dégâts collatéraux du coronavirus » en vedette dans la presse sénégalaise</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									30.05.2020 à 11h18 
									par 
									APA									
								</p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Les « dégâts collatéraux du coronavirus » en vedette dans la presse sénégalaise > &url=https://www.journaldeconakry.com/les-degats-collateraux-du-coronavirus-en-vedette-dans-la-presse-senegalaise/&via=JD_Conakry"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldeconakry.com/les-degats-collateraux-du-coronavirus-en-vedette-dans-la-presse-senegalaise/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldeconakry.com/les-degats-collateraux-du-coronavirus-en-vedette-dans-la-presse-senegalaise/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Les « dégâts collatéraux du coronavirus » en vedette dans la presse sénégalaise&body=Les « dégâts collatéraux du coronavirus » en vedette dans la presse sénégalaise : https://www.journaldeconakry.com/les-degats-collateraux-du-coronavirus-en-vedette-dans-la-presse-senegalaise/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Les « dégâts collatéraux du coronavirus » en vedette dans la presse sénégalaise Lien : https://www.journaldeconakry.com/les-degats-collateraux-du-coronavirus-en-vedette-dans-la-presse-senegalaise/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908374994987-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908374994987-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908374994987-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908374994987-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908374994987-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />                	              							</figure>

							<div class="post-content">
								<p>L&rsquo;évolution de la maladie à coronavirus au Sénégal, non sans conséquences sur le traitement des autres pathologies dans les hôpitaux, est le sujet le plus en vue dans les quotidiens locaux parvenus samedis à APAL&rsquo;AS souligne que le prolongement d&rsquo;un mois encore de l&rsquo;état d&rsquo;urgence est l&rsquo;«ultime prorogation ». L&rsquo;enseignant de droit Ndiogou Sarr explique qu&rsquo;il « n&rsquo;y aura plus de possibilité de prorogation ».</p>
<p>L&rsquo;ex-député proche du pouvoir, Moustapha Diakhaté, n&rsquo;est pour sa part pas d&rsquo;accord avec cette mesure d&rsquo;exception, dénonçant dans Vox Populi « un coup d&rsquo;état ».</p>
    <div style="float:none;margin:0px 0 0px 0;text-align:center;" >


<ins data-revive-zoneid="49" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>

</div>


<p>Dans ce journal, le professeur Moussa Seydi déclare que « le nombre de cas graves va augmenter » parce que le nombre de cas positifs du coronavirus augmente. Il a fait cette déclaration après sa visite à l&rsquo;hôpital de Diamniadio. Le Sénégal a enregistré vendredi 29 mai son 42e décès lié à la pandémie, souligne le quotidien.</p>
<p>Libération fait focus sur « le cas importé qui intrigue Dakar », la capitale qui a franchi le même jour « la barre des 2500 cas recensés ». Le patient vient de la Gambie « malgré toutes les restrictions au niveau des frontières et des transports ».</p>
<p>EnQuête s&rsquo;intéresse aux dégâts collatéraux du coronavirus et voit des « cancéreux à l&rsquo;agonie ». Ils sont « sans soins depuis des mois » à cause des restrictions dans le transport, la perte de revenus et la peur de la Covid-19, explique le journal.</p>
<p>« SOS médecins », titre ainsi Le Quotidien, montrant que l&rsquo;impact de la pandémie est bien réel sur les autres pathologies. Le journal constate une « baisse drastique des consultations », rapportant en même temps « l&rsquo;alerte du directeur de la Prévention ».</p>
<p>En revanche, souligne le quotidien national Le Soleil, « tout est fin prêt » pour la reprise des cours en classes d&rsquo;examen, mardi prochain. Et « le ministère s&rsquo;adaptera à toute nouvelle évolution de la situation », selon le chef du département, Mamadou Talla.</p>
    <div style="float:none;margin:0px 0 0px 0;text-align:center;" >


<ins data-revive-zoneid="49" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>

</div>


<p>Sur d&rsquo;autres sujets, L&rsquo;Observateur revient sur la crise au Club des investisseurs du Sénégal en relation avec l&rsquo;affaire entre la start-up Akilee et la société nationale d&rsquo;électricité (Senelec), sur fond d&rsquo;un contrat à polémique. Le journal met en exergue un des responsables du club, Dr Abdourahmane Diouf, « Akilee (acculé) dans une tempête ».</p>
<p>Le Quotidien souligne que l&rsquo;opposition, par le biais de la plateforme CRD, « veut des poursuites contre les dirigeants » pour faire la lumière sur le contrat Senelec-Akilee.</p>
<p>L&rsquo;Observateur fait de nouvelles révélations de « l&rsquo;enquête sur les films pornos des lycéens » et donne le profil des 4 filles et 5 garçons « acteurs des orgies sexuelles ».</p>
<p>En football, Record se remémore Sénégal-France de 2002 et décroche une interview avec l&rsquo;ex-défenseur des Bleus, Emmanuel Petit. Sur leur défaite en match d&rsquo;ouverture de la Coupe du monde, il lâche: « Peut-être qu&rsquo;on a été maraboutés ».</p>
							</div>

							<div class="post-infos clearfix">
								<p>Tags s : <a href="https://www.journaldeconakry.com/tag/apa/" rel="tag">APA</a> | <a href="https://www.journaldeconakry.com/tag/communication/" rel="tag">COMMUNICATION</a> | <a href="https://www.journaldeconakry.com/tag/ouest/" rel="tag">OUEST</a> | <a href="https://www.journaldeconakry.com/tag/rp-senegal/" rel="tag">RP-SENEGAL</a> | <a href="https://www.journaldeconakry.com/tag/senegal/" rel="tag">SENEGAL</a></p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Les « dégâts collatéraux du coronavirus » en vedette dans la presse sénégalaise > &url=https://www.journaldeconakry.com/les-degats-collateraux-du-coronavirus-en-vedette-dans-la-presse-senegalaise/&via=JD_Conakry"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldeconakry.com/les-degats-collateraux-du-coronavirus-en-vedette-dans-la-presse-senegalaise/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldeconakry.com/les-degats-collateraux-du-coronavirus-en-vedette-dans-la-presse-senegalaise/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Les « dégâts collatéraux du coronavirus » en vedette dans la presse sénégalaise&body=Les « dégâts collatéraux du coronavirus » en vedette dans la presse sénégalaise : https://www.journaldeconakry.com/les-degats-collateraux-du-coronavirus-en-vedette-dans-la-presse-senegalaise/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Les « dégâts collatéraux du coronavirus » en vedette dans la presse sénégalaise Lien : https://www.journaldeconakry.com/les-degats-collateraux-du-coronavirus-en-vedette-dans-la-presse-senegalaise/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
														




	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="867" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>

		<div class="mobile-only" style="text-align: center; ">
		    <ins data-revive-zoneid="422" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>	











 


<!--
							<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dopj?autoplay=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>

-->

							
	<!--						
						<div class="read-more">
							<p class="title">À VOIR AUSSI</p>
								



								 <ul class="list-post list-simple clearfix">
                          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-21-mai-2020-quatorzaine-pour-ceux-qui-arrivent-a-conakry/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/Roxqpc3Ro4Q/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">www.guineesud.com &#8211; RTG du 21 mai 2020 : Quatorzaine pour ceux qui arrivent à Conakry</h3>
										</a>
									</article>
								</li>


         
          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-20-mai-2020/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/82HcetCTakc/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">www.guineesud.com – RTG du 20 mai 2020</h3>
										</a>
									</article>
								</li>


         
                                  </ul>


							

						</div> -->



						
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							<div class="read-more">
								<p class="title">À LIRE AUSSI</p>
								<ul class="list-post list-simple clearfix">
										
																				<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/rwanda-un-ancien-maire-emprisonne-a-vie-pour-le-genocide-de-1994/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-300x168.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447053627-600x337.jpg 600w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Rwanda : Un ancien maire emprisonné à vie pour le génocide de 1994</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/cote-divoire-legere-hausse-du-prix-du-carburant-et-du-gaz-butane-pour-le-mois-de-juin/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447026327-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447026327-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447026327-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447026327-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908447026327-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Côte d&rsquo;Ivoire: légère hausse du prix du carburant et du gaz butane pour le mois de juin</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/reprise-des-cours-a-luniversite-felix-houphouet-boigny-dabidjan-mardi/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908446983160-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908446983160-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908446983160-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908446983160-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908446983160-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">Reprise des cours à l&rsquo;Université Félix Houphouët-Boigny d&rsquo;Abidjan, mardi</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/la-presse-marocaine-rend-hommage-a-feu-abderrahmane-youssoufi/" class="clearfix">
															<figure class="post-img">
																								                  <img width="780" height="440" src="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908374951761-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908374951761-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908374951761-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908374951761-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2020/05/15908374951761-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />								                															</figure>
															<h3 class="post-title">La presse marocaine rend hommage à feu Abderrahmane Youssoufi</h3>
														</a>
													</article>
												</li>
																		</ul>
							</div>
							<!-- //END Read More -->
							<section id="sticky-pub" style="height: 200px">
							<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=176845719726284&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--<span class="fb-comments-count" data-href="https://www.journaldeconakry.com/les-degats-collateraux-du-coronavirus-en-vedette-dans-la-presse-senegalaise/"></span>-->
<div class="fb-comments" data-href="https://www.journaldeconakry.com/les-degats-collateraux-du-coronavirus-en-vedette-dans-la-presse-senegalaise/" data-numposts="5" data-width="500" data-colorscheme="light"></div>


 							</section>
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="44" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
			<ins data-revive-zoneid="50" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Guinée</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#173780">
                                              <span class="post-date">29.05</span>
                                            <p>
                        Le chargé de l&rsquo;administration par intérim prend fonction à Siguiri                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#173434">
                                              <span class="post-date">22.05</span>
                                            <p>
                        Le chanteur et musicien guinéen Mory Kanté est mort                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#173293">
                                              <span class="post-date">19.05</span>
                                            <p>
                        Le décret du président Alpha Condé attaqué à la Cour Suprême                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#173235">
                                              <span class="post-date">18.05</span>
                                            <p>
                        Covid-19 en Guinée : La filière pomme de terre pourrait enregistrer plus de 50 milliards de&hellip;                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#173097">
                                              <span class="post-date">15.05</span>
                                            <p>
                        Le Dr Cellou Baldé est décédé des suites de la Covid-19                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#173771">
                                              <span class="post-date">29.05</span>
                                            <p>
                        Cameroun : libération de 3 bénévoles arrêtés pour distribution de masques et gel                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#173770">
                                              <span class="post-date">29.05</span>
                                            <p>
                        Le chef de la Commission de l&rsquo;UA condamne le « meurtre » d&rsquo;un Noir par la police américaine                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#173769">
                                              <span class="post-date">29.05</span>
                                            <p>
                        Congo-Brazzaville : vers la prorogation de l&rsquo;état d&rsquo;urgence sanitaire                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#173766">
                                              <span class="post-date">29.05</span>
                                            <p>
                        Burkina : 10 « terroristes » tués lors d’une opération antijihadiste dans l’ouest                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#173765">
                                              <span class="post-date">29.05</span>
                                            <p>
                        5G : la pression s&rsquo;accroît sur Huawei en Europe                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldeconakry.com/information-en-continue/guinee/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
    <div id="custom_html-23"><div class="textwidget custom-html-widget"></div></div>


	
	
	
 

    
        <div class="block-sidebar block-sidebar-edito">
      <div class="title"><span><i class="icon-arrow-right"></i></span>
        Bon plan      </div>
      <div class="block-content">
      
                                      <div class="infos clearfix">
                              <img src="https://www.journaldeconakry.com/wp-content/uploads/2019/03/kilissi-100x100.jpg" alt="" />
                            <span>Publié le 18.03.2019</span>
              <p>Kindia : la découverte des ‘’Eaux de Kilissi’’</p>
            </div>
            <p>Le site touristique « Les Eaux de Kilissi », situé entre Seinta et Touguikhouré, sur le chemin de la sous-préfecture de Molota, à 17 kilomètres du centre-ville&hellip;</p>
            <a href="https://www.journaldeconakry.com/bon-plan/kindia-la-decouverte-des-eaux-de-kilissi/"><span><i class="icon-arrow-right"></i> Lire la suite</span></a>
                                  </div>
    </div>
    <div id="custom_html-22"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="48" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-jdmtv">
      <div class="title-jdmtv">
        <img class="jdtv-icon" src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv-icon.png" alt="Logo Web TV" width="" height="" />
        <p>
          <img class="jdtv" src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv.png" alt="Logo" />
          L’actualité en vidéo        </p>
      </div>
      <ul>
                                    <li>
            <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-21-mai-2020-quatorzaine-pour-ceux-qui-arrivent-a-conakry/">
              <figure>
                <img src="https://img.youtube.com/vi/Roxqpc3Ro4Q/mqdefault.jpg" />              </figure>
              <p>www.guineesud.com &#8211; RTG du 21 mai 2020 : Quatorzaine pour ceux qui arrivent à Conakry</p>
              <span>le 22.05.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-20-mai-2020/">
              <figure>
                <img src="https://img.youtube.com/vi/82HcetCTakc/mqdefault.jpg" />              </figure>
              <p>www.guineesud.com – RTG du 20 mai 2020</p>
              <span>le 22.05.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-13-mai-2020/">
              <figure>
                <img src="https://img.youtube.com/vi/gVje4Tf4X98/mqdefault.jpg" />              </figure>
              <p>www.guineesud.com &#8211; RTG du 13 mai 2020</p>
              <span>le 14.05.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldeconakry.com/jdtv/rtg-du-12-mai-2020-violences-en-guinee-des-morts-et-blesses-enregistres/">
              <figure>
                <img src="https://img.youtube.com/vi/pTIL0BPVZlQ/mqdefault.jpg" />              </figure>
              <p>RTG du 12 mai 2020 : violences en Guinée, des morts et blessés enregistrés</p>
              <span>le 13.05.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldeconakry.com/jdtv/www-guineesud-com-rtg-du-11-mai-2020/">
              <figure>
                <img src="https://img.youtube.com/vi/bVxGjd3aBhA/mqdefault.jpg" />              </figure>
              <p>www.guineesud.com – RTG du 11 mai 2020</p>
              <span>le 12.05.2020</span>
            </a>
          </li>
                                  </ul>
      <a href="https://www.journaldeconakry.com/medias/web-tv/"><span><i class="icon-arrow-right"></i> Consulter la chaîne vidéos</span></a>
    </div>
    <div id="custom_html-8"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="47" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldeconakry.com/des-primes-dincitation-pour-les-directeurs-des-ecoles-publiques-a-boke/">Des primes d&rsquo;incitation pour les Directeurs des écoles publiques à Boké</a></li>
                                  <li><a href="https://www.journaldeconakry.com/maroc-retour-au-fuseau-horaire-gmt1-le-31-mai/">Maroc : Retour au fuseau horaire GMT+1  le 31 mai</a></li>
                                  <li><a href="https://www.journaldeconakry.com/guinee-letat-accuse-detre-a-la-base-de-la-propagation-du-coronavirus/">Guinée: L&rsquo;Etat accusé d&rsquo;être à la base de la propagation du coronavirus</a></li>
                                  <li><a href="https://www.journaldeconakry.com/covid-19-la-guinee-a-recense-99-nouvelles-contaminations-pour-un-total-de-3-275-cas-positifs/">Covid-19: La Guinée a recensé 99 nouvelles contaminations pour un total de 3 275 cas positifs</a></li>
                                  <li><a href="https://www.journaldeconakry.com/cacao-ivoirien-lorgane-de-regulation-engage-6-milliards-fcfa-pour-recenser-les-vergers-et-les-producteurs/">Cacao ivoirien: l&rsquo;organe de régulation engage 6 milliards Fcfa pour recenser les vergers et les producteurs</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldeconakry.com/covid-19-loms-alerte-sur-lassouplissement-du-confinement-en-afrique/">Covid-19 : l&rsquo;OMS alerte sur l&rsquo;assouplissement du confinement en Afrique</a></li>
                                  <li><a href="https://www.journaldeconakry.com/le-retrait-de-la-cote-divoire-de-la-cour-africaine-nest-pas-une-decision-politique-ministre/">Le retrait de la Côte d&rsquo;Ivoire de la Cour africaine «n&rsquo;est pas une décision politique» ( Ministre)</a></li>
                                  <li><a href="https://www.journaldeconakry.com/afrique-du-sud-deces-de-denis-goldberg-compagnon-darmes-de-mandela/">Afrique du Sud : décès de Denis Goldberg, compagnon d&rsquo;armes de Mandela</a></li>
                                  <li><a href="https://www.journaldeconakry.com/plus-dun-million-de-menages-denombres-a-abidjan-avec-un-taux-de-pauvrete-de-227-ministre/">Plus d&rsquo;un million de ménages dénombrés à Abidjan avec un taux de pauvreté de 22,7% (Ministre)</a></li>
                                  <li><a href="https://www.journaldeconakry.com/banque-atlantique-et-bia-niger-offrent-100-millions-fcfa-au-fonds-de-solidarite-contre-le-covid-19/">Banque Atlantique et Bia Niger offrent 100 millions FCFA au fonds de solidarité contre le Covid-19</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

          <div class="block-sidebar dark block-sidebar-newsletter">
        <div class="title">
          <span><i class="icon-email"></i></span>
          Recevez toute l&rsquo;actualité        </div>
        <div class="block-content">
                    <p>Inscrivez-vous à la Newsletter de <a href="https://www.journaldeconakry.com"><u>www.journaldeconakry.com</u></a> et recevez gratuitement toute l’actualité</p>
          <div class="form-newsletter clearfix">
            <div role="form" class="wpcf7" id="wpcf7-f32330-p173809-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/les-degats-collateraux-du-coronavirus-en-vedette-dans-la-presse-senegalaise/#wpcf7-f32330-p173809-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-p173809-o1" />
<input type="hidden" name="_wpcf7_container_post" value="173809" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>          </div> 
        </div>
      </div>
        

    <div class="block-sidebar dark block-sidebar-agenda">
      <div class="title"><span><i class="icon-calendar"></i></span>
        Agenda      </div>
      <div class="block-content">
        <ul>
                                <li><i>Il n'y a aucun évènements à venir.</i></li>
                  </ul>
                <!--
                  <a href=""><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
                -->
        <a href="https://www.journaldeconakry.com/agenda/"><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
      </div>
    </div>
   
    <div id="custom_html-26"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="410" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#00adee" href="https://twitter.com/JD_Conakry"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
      <div class="fb-page" data-href="https://www.facebook.com/JournaldeConakry/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"></div></div>
    </div>
    <div id="custom_html-5"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="411" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-tab block-sidebar-job">

      <div class="title"><span><i class="icon-arrow-right"></i></span>
        JDC Services
      </div>

      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Offres d'emploi</li>
          <li>Appels d'offres</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                              <li><a href="https://www.journaldeconakry.com/emploi/clear-fa-recrute-une-chargee-de-la-gestion-des-connaissances-et-de-la-communication/">CLEAR FA recrute un(e) chargé(e) de la gestion des connaissances et de la communication</a></li>
                                  <li><a href="https://www.journaldeconakry.com/emploi/clear-fa-recrute-un-specialiste-se-senior/">CLEAR FA recrute un spécialiste S&#038;E Senior</a></li>
                                  <li><a href="https://www.journaldeconakry.com/emploi/clear-fa-recrute-un-agent-financier-et-comptable/">CLEAR FA recrute un agent financier et comptable</a></li>
                                  <li><a href="https://www.journaldeconakry.com/emploi/appel-a-candidature_centre-regional-de-leadership-crl-yali-dakar/">APPEL À CANDIDATURE_CENTRE REGIONAL DE LEADERSHIP (CRL) YALI DAKAR</a></li>
                                  <li><a href="https://www.journaldeconakry.com/emploi/annonce-de-recrutement-la-cbg-recherche-des-ingenieurs-h-f/">Annonce de recrutement: la CBG recherche des Ingénieurs H/F</a></li>
                                                          </ul>
            <a href="https://www.journaldeconakry.com/offres-demploi/"><span><i class="icon-arrow-right"></i> Voir toutes les offres d'emploi</span></a>
          </li>
          <li>
            <ul>
                                                              <li><a href="https://www.journaldeconakry.com/wp-content/uploads/2017/12/Minef-AA01-Guinée.pdf" target="_blank">Avis d&rsquo;appel d&rsquo;offres international pour l&rsquo;acquisition des vignettes taxe unique sur les véhicules, exercices 2018 et 2019</a></li>
                                  <li><a href="https://www.journaldeconakry.com/wp-content/uploads/2017/12/Minef-AA01-Guinée.pdf" target="_blank">Avis d&rsquo;appel d&rsquo;offres national pour la fourniture et l&rsquo;installation de 10 incinérateurs dans les régions de Labe et Faranah</a></li>
                                  <li><a href="https://www.journaldeconakry.com/wp-content/uploads/2017/12/Avis-dappel-doffres-pour-lapprovisionnement-Com-Uemoa-Eau.pdf" target="_blank">Avis d&rsquo;appel d&rsquo;offres pour l&rsquo;approvisionnement de la Commission de l&rsquo;Uemoa en eau de fontaines</a></li>
                                  <li><a href="https://www.journaldeconakry.com/wp-content/uploads/2017/12/BCEAO-Avis-d’appel-d’offres-Sélecti...-Auxiliaire-de-Saint-Louis-au-Sénégal.pdf" target="_blank">Avis d’appel d’offres pour la sélection d’entreprises qui seront chargées des travaux de construction des immeubles de l’Agence auxiliaire de la BCEAO à Saint-Louis</a></li>
                                  <li><a href="https://www.journaldeconakry.com/wp-content/uploads/2017/12/Avis-dappel-doffres-commission-Uemoa-consommables.pdf" target="_blank">Avis d&rsquo;appel d&rsquo;offres en vue de la fourniture de consommables pour des imprimantes à la Commission de l&rsquo;Uemoa</a></li>
                                                          </ul>
            <a href="https://www.journaldeconakry.com/appels-doffres/"><span><i class="icon-arrow-right"></i> Voir tous les appels d'offres</span></a>
          </li>
        </ul>
      </div>
    </div>
    <div id="custom_html-25"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="205" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div></div>  
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column" style="color: #FFFFFF;">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-61039" method="post" data-id="61039" data-name="Mailchimp" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="LNAME" placeholder="Votre nom">
</p>

<p>
    <select name="MMERGE3">
        <option disabled="" value="Pays de résidence" selected="true">Pays de résidence</option>
        <option value="United States of America">United States of America</option>
        <option value="Aaland Islands">Aaland Islands</option>
        <option value="Afghanistan">Afghanistan</option>
        <option value="Albania">Albania</option>
        <option value="Algeria">Algeria</option>
        <option value="American Samoa">American Samoa</option>
        <option value="Andorra">Andorra</option>
        <option value="Angola">Angola</option>
        <option value="Anguilla">Anguilla</option>
        <option value="Antarctica">Antarctica</option>
        <option value="Antigua And Barbuda">Antigua And Barbuda</option>
        <option value="Argentina">Argentina</option>
        <option value="Armenia">Armenia</option>
        <option value="Aruba">Aruba</option>
        <option value="Australia">Australia</option>
        <option value="Austria">Austria</option>
        <option value="Azerbaijan">Azerbaijan</option>
        <option value="Bahamas">Bahamas</option>
        <option value="Bahrain">Bahrain</option>
        <option value="Bangladesh">Bangladesh</option>
        <option value="Barbados">Barbados</option>
        <option value="Belarus">Belarus</option>
        <option value="Belgium">Belgium</option>
        <option value="Belize">Belize</option>
        <option value="Benin">Benin</option>
        <option value="Bermuda">Bermuda</option>
        <option value="Bhutan">Bhutan</option>
        <option value="Bolivia">Bolivia</option>
        <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
        <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
        <option value="Botswana">Botswana</option>
        <option value="Bouvet Island">Bouvet Island</option>
        <option value="Brazil">Brazil</option>
        <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
        <option value="Brunei Darussalam">Brunei Darussalam</option>
        <option value="Bulgaria">Bulgaria</option>
        <option value="Burkina Faso">Burkina Faso</option>
        <option value="Burundi">Burundi</option>
        <option value="Cambodia">Cambodia</option>
        <option value="Cameroon">Cameroon</option>
        <option value="Canada">Canada</option>
        <option value="Cape Verde">Cape Verde</option>
        <option value="Cayman Islands">Cayman Islands</option>
        <option value="Central African Republic">Central African Republic</option>
        <option value="Chad">Chad</option>
        <option value="Chile">Chile</option>
        <option value="China">China</option>
        <option value="Christmas Island">Christmas Island</option>
        <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
        <option value="Colombia">Colombia</option>
        <option value="Comoros">Comoros</option>
        <option value="Congo">Congo</option>
        <option value="Cook Islands">Cook Islands</option>
        <option value="Costa Rica">Costa Rica</option>
        <option value="Cote D'Ivoire">Cote D'Ivoire</option>
        <option value="Croatia">Croatia</option>
        <option value="Cuba">Cuba</option>
        <option value="Curacao">Curacao</option>
        <option value="Cyprus">Cyprus</option>
        <option value="Czech Republic">Czech Republic</option>
        <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
        <option value="Denmark">Denmark</option>
        <option value="Djibouti">Djibouti</option>
        <option value="Dominica">Dominica</option>
        <option value="Dominican Republic">Dominican Republic</option>
        <option value="Ecuador">Ecuador</option>
        <option value="Egypt">Egypt</option>
        <option value="El Salvador">El Salvador</option>
        <option value="Equatorial Guinea">Equatorial Guinea</option>
        <option value="Eritrea">Eritrea</option>
        <option value="Estonia">Estonia</option>
        <option value="Ethiopia">Ethiopia</option>
        <option value="Falkland Islands">Falkland Islands</option>
        <option value="Faroe Islands">Faroe Islands</option>
        <option value="Fiji">Fiji</option>
        <option value="Finland">Finland</option>
        <option value="France">France</option>
        <option value="French Guiana">French Guiana</option>
        <option value="French Polynesia">French Polynesia</option>
        <option value="French Southern Territories">French Southern Territories</option>
        <option value="Gabon">Gabon</option>
        <option value="Gambia">Gambia</option>
        <option value="Georgia">Georgia</option>
        <option value="Germany">Germany</option>
        <option value="Ghana">Ghana</option>
        <option value="Gibraltar">Gibraltar</option>
        <option value="Greece">Greece</option>
        <option value="Greenland">Greenland</option>
        <option value="Grenada">Grenada</option>
        <option value="Guadeloupe">Guadeloupe</option>
        <option value="Guam">Guam</option>
        <option value="Guatemala">Guatemala</option>
        <option value="Guernsey">Guernsey</option>
        <option value="Guinea">Guinea</option>
        <option value="Guinea-Bissau">Guinea-Bissau</option>
        <option value="Guyana">Guyana</option>
        <option value="Haiti">Haiti</option>
        <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
        <option value="Honduras">Honduras</option>
        <option value="Hong Kong">Hong Kong</option>
        <option value="Hungary">Hungary</option>
        <option value="Iceland">Iceland</option>
        <option value="India">India</option>
        <option value="Indonesia">Indonesia</option>
        <option value="Iran">Iran</option>
        <option value="Iraq">Iraq</option>
        <option value="Ireland">Ireland</option>
        <option value="Isle of Man">Isle of Man</option>
        <option value="Israel">Israel</option>
        <option value="Italy">Italy</option>
        <option value="Jamaica">Jamaica</option>
        <option value="Japan">Japan</option>
        <option value="Jersey (Channel Islands)">Jersey (Channel Islands)</option>
        <option value="Jordan">Jordan</option>
        <option value="Kazakhstan">Kazakhstan</option>
        <option value="Kenya">Kenya</option>
        <option value="Kiribati">Kiribati</option>
        <option value="Kuwait">Kuwait</option>
        <option value="Kyrgyzstan">Kyrgyzstan</option>
        <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
        <option value="Latvia">Latvia</option>
        <option value="Lebanon">Lebanon</option>
        <option value="Lesotho">Lesotho</option>
        <option value="Liberia">Liberia</option>
        <option value="Libya">Libya</option>
        <option value="Liechtenstein">Liechtenstein</option>
        <option value="Lithuania">Lithuania</option>
        <option value="Luxembourg">Luxembourg</option>
        <option value="Macau">Macau</option>
        <option value="Macedonia">Macedonia</option>
        <option value="Madagascar">Madagascar</option>
        <option value="Malawi">Malawi</option>
        <option value="Malaysia">Malaysia</option>
        <option value="Maldives">Maldives</option>
        <option value="Mali">Mali</option>
        <option value="Malta">Malta</option>
        <option value="Marshall Islands">Marshall Islands</option>
        <option value="Martinique">Martinique</option>
        <option value="Mauritania">Mauritania</option>
        <option value="Mauritius">Mauritius</option>
        <option value="Mayotte">Mayotte</option>
        <option value="Mexico">Mexico</option>
        <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
        <option value="Moldova, Republic of">Moldova, Republic of</option>
        <option value="Monaco">Monaco</option>
        <option value="Mongolia">Mongolia</option>
        <option value="Montenegro">Montenegro</option>
        <option value="Montserrat">Montserrat</option>
        <option value="Morocco">Morocco</option>
        <option value="Mozambique">Mozambique</option>
        <option value="Myanmar">Myanmar</option>
        <option value="Namibia">Namibia</option>
        <option value="Nauru">Nauru</option>
        <option value="Nepal">Nepal</option>
        <option value="Netherlands">Netherlands</option>
        <option value="Netherlands Antilles">Netherlands Antilles</option>
        <option value="New Caledonia">New Caledonia</option>
        <option value="New Zealand">New Zealand</option>
        <option value="Nicaragua">Nicaragua</option>
        <option value="Niger">Niger</option>
        <option value="Nigeria">Nigeria</option>
        <option value="Niue">Niue</option>
        <option value="Norfolk Island">Norfolk Island</option>
        <option value="North Korea">North Korea</option>
        <option value="Northern Mariana Islands">Northern Mariana Islands</option>
        <option value="Norway">Norway</option>
        <option value="Oman">Oman</option>
        <option value="Pakistan">Pakistan</option>
        <option value="Palau">Palau</option>
        <option value="Palestine">Palestine</option>
        <option value="Panama">Panama</option>
        <option value="Papua New Guinea">Papua New Guinea</option>
        <option value="Paraguay">Paraguay</option>
        <option value="Peru">Peru</option>
        <option value="Philippines">Philippines</option>
        <option value="Pitcairn">Pitcairn</option>
        <option value="Poland">Poland</option>
        <option value="Portugal">Portugal</option>
        <option value="Puerto Rico">Puerto Rico</option>
        <option value="Qatar">Qatar</option>
        <option value="Republic of Kosovo">Republic of Kosovo</option>
        <option value="Reunion">Reunion</option>
        <option value="Romania">Romania</option>
        <option value="Russia">Russia</option>
        <option value="Rwanda">Rwanda</option>
        <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
        <option value="Saint Lucia">Saint Lucia</option>
        <option value="Saint Martin">Saint Martin</option>
        <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
        <option value="Samoa (Independent)">Samoa (Independent)</option>
        <option value="San Marino">San Marino</option>
        <option value="Sao Tome and Principe">Sao Tome and Principe</option>
        <option value="Saudi Arabia">Saudi Arabia</option>
        <option value="Senegal">Senegal</option>
        <option value="Serbia">Serbia</option>
        <option value="Seychelles">Seychelles</option>
        <option value="Sierra Leone">Sierra Leone</option>
        <option value="Singapore">Singapore</option>
        <option value="Sint Maarten">Sint Maarten</option>
        <option value="Slovakia">Slovakia</option>
        <option value="Slovenia">Slovenia</option>
        <option value="Solomon Islands">Solomon Islands</option>
        <option value="Somalia">Somalia</option>
        <option value="South Africa">South Africa</option>
        <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
        <option value="South Korea">South Korea</option>
        <option value="South Sudan">South Sudan</option>
        <option value="Spain">Spain</option>
        <option value="Sri Lanka">Sri Lanka</option>
        <option value="St. Helena">St. Helena</option>
        <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
        <option value="Sudan">Sudan</option>
        <option value="Suriname">Suriname</option>
        <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
        <option value="Swaziland">Swaziland</option>
        <option value="Sweden">Sweden</option>
        <option value="Switzerland">Switzerland</option>
        <option value="Syria">Syria</option>
        <option value="Taiwan">Taiwan</option>
        <option value="Tajikistan">Tajikistan</option>
        <option value="Tanzania">Tanzania</option>
        <option value="Thailand">Thailand</option>
        <option value="Timor-Leste">Timor-Leste</option>
        <option value="Togo">Togo</option>
        <option value="Tokelau">Tokelau</option>
        <option value="Tonga">Tonga</option>
        <option value="Trinidad and Tobago">Trinidad and Tobago</option>
        <option value="Tunisia">Tunisia</option>
        <option value="Turkey">Turkey</option>
        <option value="Turkmenistan">Turkmenistan</option>
        <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
        <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
        <option value="Tuvalu">Tuvalu</option>
        <option value="Uganda">Uganda</option>
        <option value="Ukraine">Ukraine</option>
        <option value="United Arab Emirates">United Arab Emirates</option>
        <option value="United Kingdom">United Kingdom</option>
        <option value="Uruguay">Uruguay</option>
        <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
        <option value="Uzbekistan">Uzbekistan</option>
        <option value="Vanuatu">Vanuatu</option>
        <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
        <option value="Venezuela">Venezuela</option>
        <option value="Vietnam">Vietnam</option>
        <option value="Virgin Islands (British)">Virgin Islands (British)</option>
        <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
        <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
        <option value="Western Sahara">Western Sahara</option>
        <option value="Yemen">Yemen</option>
        <option value="Zambia">Zambia</option>
        <option value="Zimbabwe">Zimbabwe</option>
    </select>
</p>

<p>
    <input type="email" name="EMAIL" placeholder="Votre adresse e-mail"
    required="">
</p>

<p>
    <input type="submit" value=" OK ">
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1590850783" /><input type="hidden" name="_mc4wp_form_id" value="61039" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JD_Conakry"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournaldeConakry/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-37387" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-37387"><a href="https://www.journaldeconakry.com/information-en-continue/guinee/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-37385" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37385"><a href="https://www.journaldeconakry.com/information-en-continue/international/">International</a></li>
	<li id="menu-item-37386" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37386"><a href="https://www.journaldeconakry.com/information-en-continue/guinee/">Guinée</a></li>
</ul>
</li>
<li id="menu-item-37388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37388"><a href="https://www.journaldeconakry.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-37389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37389"><a href="https://www.journaldeconakry.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-37390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37390"><a href="https://www.journaldeconakry.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-37391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37391"><a href="https://www.journaldeconakry.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-37392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37392"><a href="https://www.journaldeconakry.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-37393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37393"><a href="https://www.journaldeconakry.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-37394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37394"><a href="https://www.journaldeconakry.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-37395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37395"><a href="https://www.journaldeconakry.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-37396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37396"><a href="https://www.journaldeconakry.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-37397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37397"><a href="https://www.journaldeconakry.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-37398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37398"><a href="https://www.journaldeconakry.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-37399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37399"><a href="https://www.journaldeconakry.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-37400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37400"><a href="https://www.journaldeconakry.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37401"><a href="https://www.journaldeconakry.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-37402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37402"><a href="https://www.journaldeconakry.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-37403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37403"><a href="https://www.journaldeconakry.com/category/societe/education/">Education</a></li>
	<li id="menu-item-37404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37404"><a href="https://www.journaldeconakry.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-37405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37405"><a href="https://www.journaldeconakry.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37406"><a href="https://www.journaldeconakry.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-37407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37407"><a href="https://www.journaldeconakry.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37408"><a href="https://www.journaldeconakry.com/category/sport/football/">Football</a></li>
	<li id="menu-item-37409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37409"><a href="https://www.journaldeconakry.com/category/sport/volley-ball/">Volley-ball</a></li>
</ul>
</li>
<li id="menu-item-37410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37410"><a href="https://www.journaldeconakry.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-37411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37411"><a href="https://www.journaldeconakry.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-37412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37412"><a href="https://www.journaldeconakry.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-37413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37413"><a href="https://www.journaldeconakry.com/category/culture/expositions/">Expositions</a></li>
	<li id="menu-item-37414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37414"><a href="https://www.journaldeconakry.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-37415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37415"><a href="https://www.journaldeconakry.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-37416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37416"><a href="https://www.journaldeconakry.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37417"><a href="https://www.journaldeconakry.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-37418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37418"><a href="https://www.journaldeconakry.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37419"><a href="https://www.journaldeconakry.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-37420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37420"><a href="https://www.journaldeconakry.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-37421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37421"><a href="https://www.journaldeconakry.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://www.journaldeconakry.com/category/personnalites/interviews/">Interviews</a></li>
	<li id="menu-item-37423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37423"><a href="https://www.journaldeconakry.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-37424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37424"><a href="https://www.journaldeconakry.com/category/personnalites/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-37425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37425"><a href="https://www.journaldeconakry.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="https://www.journaldeconakry.com/category/international/acp/">ACP</a></li>
	<li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37427"><a href="https://www.journaldeconakry.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37428"><a href="https://www.journaldeconakry.com/category/international/apa/">APA</a></li>
</ul>
</li>
<li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37429"><a href="https://www.journaldeconakry.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37430"><a href="https://www.journaldeconakry.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="https://www.journaldeconakry.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-37432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37432"><a href="https://www.journaldeconakry.com/medias/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-37433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37433"><a href="https://www.journaldeconakry.com/medias/galeries-photos/">Galeries Photos</a></li>
	<li id="menu-item-37434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37434"><a href="https://www.journaldeconakry.com/medias/web-tv/">Web TV</a></li>
</ul>
</li>
<li id="menu-item-37439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37439"><a href="https://www.journaldeconakry.com/agenda/">DIVERS</a>
<ul class="sub-menu">
	<li id="menu-item-37435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37435"><a href="https://www.journaldeconakry.com/agenda/">Agenda</a></li>
	<li id="menu-item-37438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37438"><a href="https://www.journaldeconakry.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-37436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37436"><a href="https://www.journaldeconakry.com/appels-doffres/">Appels d’offres</a></li>
	<li id="menu-item-37437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37437"><a href="https://www.journaldeconakry.com/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
				</ul>
			</div>



			<div class="footer-extra-link">
				<p class="title">Notre réseau de sites</p>
				<ul class="footer-menu">
					<li id="menu-item-37367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37367"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-37368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37368"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-37370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37370"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-37371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37371"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-37372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37372"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-37373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37373"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37374"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37375"><a href="http://www.journaldekin.com">journaldekin.com</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37376"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37377"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-37378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37378"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37379"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37380"><a href="http://www.journaldescomores.com">Journaldescomores.com</a></li>
<li id="menu-item-173683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173683"><a href="https://www.journaldemadagascar.com">Journaldemadagascar.com</a></li>
<li id="menu-item-163327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163327"><a href="https://www.ivoireco.com">Journaldabidjan.com</a></li>
				</ul>
			</div>

			<hr>

			<div class="footer-extra-link">
				
				<ul class="footer-menu">
					<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="https://www.people225.com/">People225.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people237.com/">people237.com</a></li>
					<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="https://www.people223.com/">People223.com</a></li>
					<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="https://www.people243.com/">People243.com</a></li>
					<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="https://www.people228.com/">People228.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people229.com/">People229.com</a></li>
					
				</ul>
			</div>

			
			<div class="footer-link">
				<a class="logo" href="https://www.journaldeconakry.com"><img  src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/logo-journal.png" width="" height="" alt="Logo" /></a>
				<ul class="clearfix">
					<li id="menu-item-37382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37382"><a href="https://www.journaldeconakry.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="https://www.journaldeconakry.com/publicite/">Publicité</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37381"><a href="https://www.journaldeconakry.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="https://www.journaldeconakry.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2020 Journaldeconakry.com - Tous droits réservés <a href="https://www.journaldeconakry.com">journaldeconakry.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
		
		

	

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>



	<div id="cookie-law-info-bar"><span><strong>Journaldeconakry.com</strong> utilise des cookies pour améliorer votre expérience. <a  class="medium cli-plugin-button cli-plugin-main-button cli_settings_button"  style="margin:5px 20px 5px 20px;" >Paramétrer</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPTER</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Gestion du consentement</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Montre plus" data-readless-text="Montre moins"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Gestion du consentement                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Nécessaire 
                        </a>
                    
                    <span class="cli-necessary-caption">Toujours activé</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site. Cette catégorie inclut uniquement les cookies qui garantissent les fonctionnalités de base et les fonctionnalités de sécurité du site Web. Ces cookies ne stockent aucune information personnelle.</p>
                        </div>
                    </div>
                </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non nécessaire 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Activée" data-cli-disable="Désactivé">Non nécessaire</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Tous les cookies qui peuvent ne pas être particulièrement nécessaires au fonctionnement du site Web et qui sont utilisés spécifiquement pour collecter des données personnelles des utilisateurs via des analyses, des publicités ou tout autre contenu intégré sont qualifiés de cookies non nécessaires. Il est obligatoire d'obtenir le consentement de l'utilisateur avant d'exécuter ces cookies sur votre site Web.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#e0ae47","button_1_button_hover":"#b38b39","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#f2f2f2","button_4_button_hover":"#c2c2c2","button_4_link_colour":"#000000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
	<div  class="we-sticky-call-container">
		<div class="we-sticky-call-icon">
			<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
			<ins data-revive-zoneid="228" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
			<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
		</div>
		
	</div>
	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldeconakry.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr = {"ajaxurl":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","nonce":"31cf744047","plugin_url":"https:\/\/www.journaldeconakry.com\/wp-content\/plugins\/ninja-gdpr-compliance"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/app.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_policy = {"ajaxurl":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","nonce":"23a3c366fa","plugin_url":"https:\/\/www.journaldeconakry.com\/wp-content\/plugins\/ninja-gdpr-compliance"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/policy.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_term = {"ajaxurl":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","nonce":"d9798ef4e3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/term.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_forget_me = {"ajaxurl":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","nonce":"3a51bf5dae"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/forget-me.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_dataaccess = {"ajaxurl":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","nonce":"a9ae95a65c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/data-access.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_data_rectification = {"ajaxurl":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","nonce":"f792714b8a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/data-rectification.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","post_id":"173809"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_homepage","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-15"]},{"sidebar":"sidebar_post","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-25"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script>
<![endif]-->
</body>
</html>
