
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>RDC: Fayulu peine à mobiliser, vers un report de l&#039;investiture de Tshisekedi - Journal de Conakry</title>
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  
  <meta property="fb:app_id" content="176845719726284" />

  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/cynomediaafrica-journaldeconakry/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="http://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	
<!-- This site is optimized with the Yoast SEO plugin v8.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.journaldeconakry.com/rdc-fayulu-peine-a-mobiliser-vers-un-report-de-linvestiture-de-tshisekedi/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RDC: Fayulu peine à mobiliser, vers un report de l&#039;investiture de Tshisekedi - Journal de Conakry" />
<meta property="og:description" content="L&rsquo;opposant congolais Martin Fayulu avait toujours lundi toutes les peines du monde à mobiliser ses partisans avant la prestation de serment du président déclaré élu Félix Tshisekedi, qui devrait être repoussée à jeudi, le temps de lancer les invitations aux chefs d’État africains et aux chancelleries. M. Fayulu a tenté dans la matinée de rassembler &hellip;" />
<meta property="og:url" content="https://www.journaldeconakry.com/rdc-fayulu-peine-a-mobiliser-vers-un-report-de-linvestiture-de-tshisekedi/" />
<meta property="og:site_name" content="Journal de Conakry" />
<meta property="article:publisher" content="https://www.facebook.com/JournaldeConakryOfficiel/" />
<meta property="article:tag" content="AFP" />
<meta property="article:section" content="AFP" />
<meta property="article:published_time" content="2019-01-21T16:50:04+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L&rsquo;opposant congolais Martin Fayulu avait toujours lundi toutes les peines du monde à mobiliser ses partisans avant la prestation de serment du président déclaré élu Félix Tshisekedi, qui devrait être repoussée à jeudi, le temps de lancer les invitations aux chefs d’État africains et aux chancelleries. M. Fayulu a tenté dans la matinée de rassembler [&hellip;]" />
<meta name="twitter:title" content="RDC: Fayulu peine à mobiliser, vers un report de l&#039;investiture de Tshisekedi - Journal de Conakry" />
<meta name="twitter:site" content="@JD_Conakry" />
<meta name="twitter:creator" content="@JD_Conakry" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.journaldeconakry.com\/","sameAs":["https:\/\/www.facebook.com\/JournaldeConakryOfficiel\/","https:\/\/twitter.com\/JD_Conakry"],"@id":"https:\/\/www.journaldeconakry.com\/#organization","name":"JOURNAL DE CONAKRY","logo":"https:\/\/www.journaldeconakry.com\/wp-content\/uploads\/2018\/03\/logo-journal.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal de Conakry &raquo; Flux" href="https://www.journaldeconakry.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Conakry &raquo; Flux des commentaires" href="https://www.journaldeconakry.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Conakry &raquo; RDC: Fayulu peine à mobiliser, vers un report de l&rsquo;investiture de Tshisekedi Flux des commentaires" href="https://www.journaldeconakry.com/rdc-fayulu-peine-a-mobiliser-vers-un-report-de-linvestiture-de-tshisekedi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldeconakry.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldeconakry.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldeconakry.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldeconakry.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldeconakry.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journaldeconakry.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldeconakry.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldeconakry.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.journaldeconakry.com/?p=116463' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldeconakry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldeconakry.com%2Frdc-fayulu-peine-a-mobiliser-vers-un-report-de-linvestiture-de-tshisekedi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldeconakry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldeconakry.com%2Frdc-fayulu-peine-a-mobiliser-vers-un-report-de-linvestiture-de-tshisekedi%2F&#038;format=xml" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-113030842-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<body id="top" class="post-template-default single single-post postid-116463 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				17h18				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JD_Conakry" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournaldeConakry/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="mailto:infos@journaldeconakry.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldeconakry.com"><img  src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/logo-journal.png" alt="Logo" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldeconakry.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
							<div class="quote">
					<blockquote>
						<p>Toutes les infos de Guinée en un clic</p>
						<span></span>
					</blockquote>
				</div>
						<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldeconakry.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldeconakry.com/tag/guinee/" rel="tag">Guinée</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/coupe-du-monde-2018/" rel="tag">Coupe du monde 2018</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/abdoulaye-bah/" rel="tag">Abdoulaye Bah</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/cellou-dalein-diallo/" rel="tag">Cellou Dalein Diallo</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/alpha-conde/" rel="tag">Alpha Condé</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journaldeconakry.com/medias/web-tv/">
							<img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv.png" alt="Logo" />
							<span>l’actualité en vidéo</span> 
							<i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldeconakry.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-31"><a href="https://www.journaldeconakry.com/category/politique/actualite-politique/" >Actualité</a>
</li>
	<li class="cat-item cat-item-1876"><a href="https://www.journaldeconakry.com/category/politique/decret/" >Décret</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.journaldeconakry.com/category/politique/institutions/" >Institutions</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldeconakry.com/category/politique/justice/" >Justice</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.journaldeconakry.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldeconakry.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/sidya-toure-deja-en-campagne/">
																				<span class="post-img">
																																                       <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
											                    																				</span>
																				<p class="post-title">Sidya Touré déjà en campagne</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/ousmane-gaoual-ce-qui-est-important-pour-nous-a-lufdg/">
																				<span class="post-img">
																																                       <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
											                    																				</span>
																				<p class="post-title">Ousmane Gaoual : « Ce qui est important pour nous à l’UFDG »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/communales-lheure-est-au-bilan-pour-le-parti-dalpha-conde/">Communales : l’heure est au bilan pour le parti d&rsquo;Alpha&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/budget-2019-des-hypotheses-de-croissance-qui-rassurent/">Budget 2019: Des hypothèses de croissance qui rassurent !</a></li>
																																<li><a href="https://www.journaldeconakry.com/3eme-mandat-une-nouvelle-deficience-pour-alpha-conde/">3ème mandat: une nouvelle déficience pour Alpha Condé</a></li>
																																<li><a href="https://www.journaldeconakry.com/nouvelle-alliance-entre-cellou-dalein-diallo-et-sidya/">Nouvelle alliance entre Cellou Dalein Diallo et Sidya</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldeconakry.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-33"><a href="https://www.journaldeconakry.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldeconakry.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldeconakry.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.journaldeconakry.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.journaldeconakry.com/category/eco-et-business/ressources-minieres/" >Ressources minières</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldeconakry.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/seg-budget-previsionnel-pour-lannee-2019-valide/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/seg_0-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/seg_0-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/seg_0-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/seg_0-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/seg_0-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">SEG : budget prévisionnel pour l’année 2019 validé</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/port-de-conakry-helene-savane-paye-pour-ses-amities-avec-halimatou-dalein/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/helene-savane-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/helene-savane-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/helene-savane-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/helene-savane-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/helene-savane-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Port de Conakry : Hélène Savané paye pour ses amitiés avec Halimatou Dalein</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/cheick-taliby-sylla-devoile-ses-plans-pour-sortir-la-guinee-du-noir/">Cheick Taliby Sylla dévoile ses plans pour sortir la Guinée&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/seg-budget-previsionnel-pour-lannee-2019-valide/">SEG : budget prévisionnel pour l’année 2019 validé</a></li>
																																<li><a href="https://www.journaldeconakry.com/port-de-conakry-helene-savane-paye-pour-ses-amities-avec-halimatou-dalein/">Port de Conakry : Hélène Savané paye pour ses amitiés&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldeconakry.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-30"><a href="https://www.journaldeconakry.com/category/societe/societe-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.journaldeconakry.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.journaldeconakry.com/category/societe/faits-divers/" >Faits divers</a>
</li>
	<li class="cat-item cat-item-1798"><a href="https://www.journaldeconakry.com/category/societe/medias/" >Médias</a>
</li>
	<li class="cat-item cat-item-2096"><a href="https://www.journaldeconakry.com/category/societe/necrologie/" >Nécrologie</a>
</li>
	<li class="cat-item cat-item-1807"><a href="https://www.journaldeconakry.com/category/societe/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-2122"><a href="https://www.journaldeconakry.com/category/societe/transport-societe/" >Transport</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/luniversite-al-aemar-signe-un-accord-de-partenariat-avec-un-institut-superieur-francais/">
																				<span class="post-img">
																																                       <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
											                    																				</span>
																				<p class="post-title">L’Université Al-Aemar signe un accord de partenariat avec un Institut Supérieur français</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/des-militants-de-lufdg-condamnes-a-7-jours-de-prison/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/illustration-dune-salle-daudiance-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/illustration-dune-salle-daudiance-1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/illustration-dune-salle-daudiance-1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/illustration-dune-salle-daudiance-1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/illustration-dune-salle-daudiance-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Des militants de l’UFDG condamnés à 7 jours de prison</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/slecg-oumar-tounkara-contrattaque/">SLECG : Oumar Tounkara contre-attaque</a></li>
																																<li><a href="https://www.journaldeconakry.com/le-gouvernement-et-les-enseignants-parviennent-a-un-accord/">Le Gouvernement et les enseignants parviennent à un accord</a></li>
																																<li><a href="https://www.journaldeconakry.com/manif-du-slecg-faya-appelle-parents-deleves-et-militants-de-partis-politiques-a-accompagner-les-enseignants/">Manif du SLECG : Faya appelle parents d’élèves et militants&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/greve-des-enseignants-aboubacar-soumah-va-t-il-se-resigner/">Grève des enseignants : Aboubacar Soumah va-t-il se résigner ?</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldeconakry.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-35"><a href="https://www.journaldeconakry.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldeconakry.com/category/sport/basket-ball/" >Basket-ball</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.journaldeconakry.com/category/sport/football/" >Football&#013;</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.journaldeconakry.com/category/sport/volley-ball/" >Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/gianni-infantino-sil-y-a-de-largent-qui-a-disparu-a-la-feguifoot-cest-normal-que-la-justice-fasse-son-travail/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/infantino-à-conakry-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/infantino-à-conakry-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/infantino-à-conakry-300x168.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/infantino-à-conakry-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/infantino-à-conakry-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/infantino-à-conakry-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/infantino-à-conakry-600x336.jpg 600w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/infantino-à-conakry.jpg 750w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Gianni Infantino: ‘’s’il y a de l’argent qui a disparu à la Feguifoot, c’est normal que la justice fasse son&hellip;</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/can-2023-la-reaction-du-gouvernement-guineen-attendue/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/12/CAF-1-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/12/CAF-1-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/12/CAF-1-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/12/CAF-1-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/12/CAF-1-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">CAN 2023 : la réaction du gouvernement guinéen attendue</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/gianni-infantino-sil-y-a-de-largent-qui-a-disparu-a-la-feguifoot-cest-normal-que-la-justice-fasse-son-travail/">Gianni Infantino: ‘’s’il y a de l’argent qui a disparu&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldeconakry.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldeconakry.com/category/culture/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.journaldeconakry.com/category/culture/danse/" >Danse</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldeconakry.com/category/culture/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldeconakry.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldeconakry.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldeconakry.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/le-musicien-soul-kakande-a-besoin-detre-accompagne/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/Soul-kakand2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/Soul-kakand2-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Soul-kakand2-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Soul-kakand2-768x432.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Soul-kakand2-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Soul-kakand2-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Soul-kakand2-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Soul-kakand2-782x440.jpg 782w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Soul-kakand2-600x338.jpg 600w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Soul-kakand2.jpg 800w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Le musicien Soul Kakandé a besoin d’être accompagné</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/labe-lancement-de-la-4eme-edition-de-la-foire-artisanale/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/12/foire-artisanal-de-guinée-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/12/foire-artisanal-de-guinée-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/12/foire-artisanal-de-guinée-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/12/foire-artisanal-de-guinée-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/12/foire-artisanal-de-guinée-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Labé : lancement de la 4ème édition de la foire artisanale</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/le-musicien-soul-kakande-a-besoin-detre-accompagne/">Le musicien Soul Kakandé a besoin d’être accompagné</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldeconakry.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-29"><a href="https://www.journaldeconakry.com/category/sante/sante-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.journaldeconakry.com/category/sante/bien-etre/" >Bien-être</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/faranah-des-conducteurs-de-taxi-motos-sensibilise-sur-les-maladies-sexuellement-transmissibles/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/ist-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/ist-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/ist-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/ist-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/ist-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Faranah : des conducteurs de taxi-motos sensibilisé sur les maladies sexuellement transmissibles</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/ebola-fin-de-la-campagne-de-vaccination-contre-le-virus/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/12/ebola-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/12/ebola-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/12/ebola-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/12/ebola-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/12/ebola-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Ebola : fin de la campagne de vaccination contre le virus</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/faranah-des-conducteurs-de-taxi-motos-sensibilise-sur-les-maladies-sexuellement-transmissibles/">Faranah : des conducteurs de taxi-motos sensibilisé sur les maladies&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldeconakry.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-43"><a href="https://www.journaldeconakry.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.journaldeconakry.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/alpha-conde-a-deja-son-3e-mandat-en-poche-une-fatalite-inevitable/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/alpha_conde-1-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/alpha_conde-1-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/alpha_conde-1-300x169.png 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/alpha_conde-1-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/alpha_conde-1-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/alpha_conde-1-160x90.png 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/alpha_conde-1-600x337.png 600w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/alpha_conde-1.png 678w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Alpha Condé a déjà son 3e mandat en poche, une fatalité inévitable !</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/presidence-primature-apres-la-fausse-information-la-bonne-nouvelle/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/KASSORY-FOFANA-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/KASSORY-FOFANA-2-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/KASSORY-FOFANA-2-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/KASSORY-FOFANA-2-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/KASSORY-FOFANA-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Présidence- Primature: après la fausse information, la bonne nouvelle !</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/presidence-primature-apres-la-fausse-information-la-bonne-nouvelle/">Présidence- Primature: après la fausse information, la bonne nouvelle !</a></li>
																																<li><a href="https://www.journaldeconakry.com/alpha-conde-a-deja-son-3e-mandat-en-poche-une-fatalite-inevitable/">Alpha Condé a déjà son 3e mandat en poche, une&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldeconakry.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-39"><a href="https://www.journaldeconakry.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.journaldeconakry.com/category/personnalites/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.journaldeconakry.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.journaldeconakry.com/category/personnalites/success-stories/" >Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/abdoulaye-magassouba-le-pays-est-devenu-le-porte-flambeau-de-la-vision-miniere-africaine/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/Abdoulaye-Magassouba-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/Abdoulaye-Magassouba-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Abdoulaye-Magassouba-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Abdoulaye-Magassouba-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Abdoulaye-Magassouba-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Abdoulaye Magassouba : ‘’le pays est devenu le porte flambeau de la vision minière africaine’’</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/almamy-aguibou-diallo-mes-sept-annees-de-detention/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/Almamy-Aguibou-Diallo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/Almamy-Aguibou-Diallo-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Almamy-Aguibou-Diallo-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Almamy-Aguibou-Diallo-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Almamy-Aguibou-Diallo-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Almamy Aguibou Diallo : « Mes sept années de détention… »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/un-graffiti-oppose-le-fils-de-diallo-telli-a-la-fille-de-sekou-toure/">Un graffiti oppose le fils de Diallo Telli à la&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/fatou-badiar-raconte-jai-pardonne-toux-ceux-qui-mont-envoye-en-prison/">Fatou Badiar raconte : « …J’ai pardonné toux ceux qui&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/souleymane-traore-ce-quil-faut-savoir-cest-que-la-cbg-quand-elle-a-commence-ses-operations-ici-avec-ses-installations-il-ny-avait-rien/">Souleymane Traoré : « Ce qu’il faut savoir, c’est que&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/bailo-teliwel-diallo-de-la-vie-de-ministre-a-celle-de-fermier/">Bailo Teliwel Diallo : De la vie de Ministre à&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldeconakry.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldeconakry.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldeconakry.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/massacre-28-septembre-ministre-justice-pas-tenu-promesse/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Massacre du 28 septembre : le ministre de la Justice n’a pas tenu à sa promesse</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/massacre-28-septembre-victimes-attendent-date-proces/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Massacre du 28 septembre: les victimes attendent toujours la date du procès</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldeconakry.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28"><a href="https://www.journaldeconakry.com/category/international/acp/" >ACP</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.journaldeconakry.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldeconakry.com/category/international/apa/" >APA</a>
</li>
	<li class="cat-item cat-item-1826"><a href="https://www.journaldeconakry.com/category/international/autres/" >Autres</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/ouattara-compte-accentuer-encore-plus-la-lutte-contre-la-corruption-dici-a-2020/">
																				<span class="post-img">
																																                       <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
											                    																				</span>
																				<p class="post-title">Ouattara compte « accentuer encore plus» la lutte contre la corruption d&rsquo;ici à 2020</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/les-presidents-sall-et-barrow-ont-inaugure-le-pont-de-farafenni/">
																				<span class="post-img">
																																                       <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
											                    																				</span>
																				<p class="post-title">Les présidents Sall et Barrow ont inauguré le pont de Farafenni</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/comores-lopposition-fataliste-avant-une-presidentielle-dictee-par-le-sortant/">Comores: l&rsquo;opposition fataliste avant une présidentielle dictée par le sortant</a></li>
																																<li><a href="https://www.journaldeconakry.com/politique-et-economie-meublent-la-une-des-quotidiens-et-hebdomadaires-marocains/">Politique et économie meublent la Une des quotidiens et hebdomadaires&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/nouvelle-demission-a-washington-apres-la-decision-de-trump-de-partir-de-syrie/">Nouvelle démission à Washington après la décision de Trump de&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/bresil-un-debut-de-mandat-au-pas-de-charge-pour-bolsonaro/">Brésil: un début de mandat au pas de charge pour&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldeconakry.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="">
															<img class="jdtv" src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv-icon.png" alt="Logo" />
															<span><img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
														</p>
														<a href="https://www.journaldeconakry.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldeconakry.com/jdtv/aboubacar-soumah-revele-aux-enseignants-le-point-2-de-laccord-avait-fait-lobjet-de-modification-par-le-gouvernement/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    								                  	</figure>
								                  	<h3 class="post-title">Aboubacar Soumah révèle aux enseignants :&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldeconakry.com/jdtv/bailo-teliwel-diallo-de-la-vie-de-ministre-a-celle-de-fermier/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/bbugiCjZ3j0/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">Bailo Teliwel Diallo : De la&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href="https://www.journaldeconakry.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldeconakry.com/galerie-photos/abuja-lambassadeur-siaka-cissoko-presente-ses-lettres-de-creance-au-president-muhammadu-buhari/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/Siaka-Cissoko-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/Siaka-Cissoko-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Siaka-Cissoko-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Abuja : l’ambassadeur Siaka Cissoko présente&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldeconakry.com/galerie-photos/echangeur-bambeto-le-financement-est-obtenu-aux-emirats-arabes-unis/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2018/12/bambeto-696x481-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/12/bambeto-696x481-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2018/12/bambeto-696x481-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Echangeur Bambeto : le financement est&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																											    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/information-en-continue/guinee/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/medias/galeries-photos/">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldeconakry.com/category/politique/actualite-politique/">Actualité</a></li><li><a href="https://www.journaldeconakry.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldeconakry.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldeconakry.com/category/politique/partis-politiques/">Partis politiques</a></li><li><a href="https://www.journaldeconakry.com/category/politique/decret/">Décret</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/sidya-toure-deja-en-campagne/">
															<span class="post-img">
																						                       <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
						                    															</span>
															<p class="post-title">Sidya Touré déjà en campagne</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/ousmane-gaoual-ce-qui-est-important-pour-nous-a-lufdg/">
															<span class="post-img">
																						                       <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
						                    															</span>
															<p class="post-title">Ousmane Gaoual : « Ce qui est important pour nous à l’UFDG »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/communales-lheure-est-au-bilan-pour-le-parti-dalpha-conde/">Communales : l’heure est au bilan pour le parti d&rsquo;Alpha&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/budget-2019-des-hypotheses-de-croissance-qui-rassurent/">Budget 2019: Des hypothèses de croissance qui rassurent !</a></li>
																						<li><a href="https://www.journaldeconakry.com/3eme-mandat-une-nouvelle-deficience-pour-alpha-conde/">3ème mandat: une nouvelle déficience pour Alpha Condé</a></li>
																						<li><a href="https://www.journaldeconakry.com/nouvelle-alliance-entre-cellou-dalein-diallo-et-sidya/">Nouvelle alliance entre Cellou Dalein Diallo et Sidya</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/seg-budget-previsionnel-pour-lannee-2019-valide/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/seg_0-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/seg_0-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/seg_0-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/seg_0-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/seg_0-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">SEG : budget prévisionnel pour l’année 2019 validé</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/port-de-conakry-helene-savane-paye-pour-ses-amities-avec-halimatou-dalein/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/helene-savane-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/helene-savane-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/helene-savane-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/helene-savane-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/helene-savane-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Port de Conakry : Hélène Savané paye pour ses amitiés avec Halimatou Dalein</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/cheick-taliby-sylla-devoile-ses-plans-pour-sortir-la-guinee-du-noir/">Cheick Taliby Sylla dévoile ses plans pour sortir la Guinée&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/seg-budget-previsionnel-pour-lannee-2019-valide/">SEG : budget prévisionnel pour l’année 2019 validé</a></li>
																						<li><a href="https://www.journaldeconakry.com/port-de-conakry-helene-savane-paye-pour-ses-amities-avec-halimatou-dalein/">Port de Conakry : Hélène Savané paye pour ses amitiés&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldeconakry.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldeconakry.com/category/societe/faits-divers/">Faits divers</a></li><li><a href="https://www.journaldeconakry.com/category/societe/medias/">Médias</a></li><li><a href="https://www.journaldeconakry.com/category/societe/religion/">Religion</a></li><li><a href="https://www.journaldeconakry.com/category/societe/necrologie/">Nécrologie</a></li><li><a href="https://www.journaldeconakry.com/category/societe/transport-societe/">Transport</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/luniversite-al-aemar-signe-un-accord-de-partenariat-avec-un-institut-superieur-francais/">
															<span class="post-img">
																						                       <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
						                    															</span>
															<p class="post-title">L’Université Al-Aemar signe un accord de partenariat avec un Institut Supérieur français</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/des-militants-de-lufdg-condamnes-a-7-jours-de-prison/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/illustration-dune-salle-daudiance-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/illustration-dune-salle-daudiance-1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/illustration-dune-salle-daudiance-1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/illustration-dune-salle-daudiance-1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/illustration-dune-salle-daudiance-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Des militants de l’UFDG condamnés à 7 jours de prison</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/slecg-oumar-tounkara-contrattaque/">SLECG : Oumar Tounkara contre-attaque</a></li>
																						<li><a href="https://www.journaldeconakry.com/le-gouvernement-et-les-enseignants-parviennent-a-un-accord/">Le Gouvernement et les enseignants parviennent à un accord</a></li>
																						<li><a href="https://www.journaldeconakry.com/manif-du-slecg-faya-appelle-parents-deleves-et-militants-de-partis-politiques-a-accompagner-les-enseignants/">Manif du SLECG : Faya appelle parents d’élèves et militants&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/greve-des-enseignants-aboubacar-soumah-va-t-il-se-resigner/">Grève des enseignants : Aboubacar Soumah va-t-il se résigner ?</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/sport/volley-ball/">Volley-ball</a></li><li><a href="https://www.journaldeconakry.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldeconakry.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldeconakry.com/category/sport/football/">Football&#013;</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/gianni-infantino-sil-y-a-de-largent-qui-a-disparu-a-la-feguifoot-cest-normal-que-la-justice-fasse-son-travail/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/infantino-à-conakry-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/infantino-à-conakry-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/infantino-à-conakry-300x168.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/infantino-à-conakry-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/infantino-à-conakry-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/infantino-à-conakry-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/infantino-à-conakry-600x336.jpg 600w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/infantino-à-conakry.jpg 750w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Gianni Infantino: ‘’s’il y a de l’argent qui a disparu à la Feguifoot, c’est normal que la justice fasse son&hellip;</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/can-2023-la-reaction-du-gouvernement-guineen-attendue/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/12/CAF-1-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/12/CAF-1-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/12/CAF-1-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/12/CAF-1-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/12/CAF-1-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">CAN 2023 : la réaction du gouvernement guinéen attendue</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/gianni-infantino-sil-y-a-de-largent-qui-a-disparu-a-la-feguifoot-cest-normal-que-la-justice-fasse-son-travail/">Gianni Infantino: ‘’s’il y a de l’argent qui a disparu&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldeconakry.com/category/culture/expositions/">Expositions</a></li><li><a href="https://www.journaldeconakry.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldeconakry.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldeconakry.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldeconakry.com/category/culture/cinema/">Cinéma</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/le-musicien-soul-kakande-a-besoin-detre-accompagne/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/Soul-kakand2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/Soul-kakand2-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Soul-kakand2-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Soul-kakand2-768x432.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Soul-kakand2-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Soul-kakand2-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Soul-kakand2-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Soul-kakand2-782x440.jpg 782w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Soul-kakand2-600x338.jpg 600w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Soul-kakand2.jpg 800w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Le musicien Soul Kakandé a besoin d’être accompagné</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/labe-lancement-de-la-4eme-edition-de-la-foire-artisanale/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/12/foire-artisanal-de-guinée-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/12/foire-artisanal-de-guinée-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/12/foire-artisanal-de-guinée-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/12/foire-artisanal-de-guinée-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/12/foire-artisanal-de-guinée-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Labé : lancement de la 4ème édition de la foire artisanale</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/le-musicien-soul-kakande-a-besoin-detre-accompagne/">Le musicien Soul Kakandé a besoin d’être accompagné</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldeconakry.com/category/sante/bien-etre/">Bien-être</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/faranah-des-conducteurs-de-taxi-motos-sensibilise-sur-les-maladies-sexuellement-transmissibles/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/ist-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/ist-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/ist-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/ist-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/ist-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Faranah : des conducteurs de taxi-motos sensibilisé sur les maladies sexuellement transmissibles</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/ebola-fin-de-la-campagne-de-vaccination-contre-le-virus/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/12/ebola-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/12/ebola-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/12/ebola-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/12/ebola-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/12/ebola-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Ebola : fin de la campagne de vaccination contre le virus</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/faranah-des-conducteurs-de-taxi-motos-sensibilise-sur-les-maladies-sexuellement-transmissibles/">Faranah : des conducteurs de taxi-motos sensibilisé sur les maladies&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldeconakry.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/alpha-conde-a-deja-son-3e-mandat-en-poche-une-fatalite-inevitable/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/alpha_conde-1-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/alpha_conde-1-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/alpha_conde-1-300x169.png 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/alpha_conde-1-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/alpha_conde-1-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/alpha_conde-1-160x90.png 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/alpha_conde-1-600x337.png 600w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/alpha_conde-1.png 678w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Alpha Condé a déjà son 3e mandat en poche, une fatalité inévitable !</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/presidence-primature-apres-la-fausse-information-la-bonne-nouvelle/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/KASSORY-FOFANA-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/KASSORY-FOFANA-2-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/KASSORY-FOFANA-2-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/KASSORY-FOFANA-2-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/KASSORY-FOFANA-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Présidence- Primature: après la fausse information, la bonne nouvelle !</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/presidence-primature-apres-la-fausse-information-la-bonne-nouvelle/">Présidence- Primature: après la fausse information, la bonne nouvelle !</a></li>
																						<li><a href="https://www.journaldeconakry.com/alpha-conde-a-deja-son-3e-mandat-en-poche-une-fatalite-inevitable/">Alpha Condé a déjà son 3e mandat en poche, une&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldeconakry.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldeconakry.com/category/personnalites/interviews/">Interviews</a></li><li><a href="https://www.journaldeconakry.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/abdoulaye-magassouba-le-pays-est-devenu-le-porte-flambeau-de-la-vision-miniere-africaine/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/Abdoulaye-Magassouba-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/Abdoulaye-Magassouba-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Abdoulaye-Magassouba-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Abdoulaye-Magassouba-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Abdoulaye-Magassouba-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Abdoulaye Magassouba : ‘’le pays est devenu le porte flambeau de la vision minière africaine’’</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/almamy-aguibou-diallo-mes-sept-annees-de-detention/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/Almamy-Aguibou-Diallo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/Almamy-Aguibou-Diallo-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Almamy-Aguibou-Diallo-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Almamy-Aguibou-Diallo-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Almamy-Aguibou-Diallo-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Almamy Aguibou Diallo : « Mes sept années de détention… »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/un-graffiti-oppose-le-fils-de-diallo-telli-a-la-fille-de-sekou-toure/">Un graffiti oppose le fils de Diallo Telli à la&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/fatou-badiar-raconte-jai-pardonne-toux-ceux-qui-mont-envoye-en-prison/">Fatou Badiar raconte : « …J’ai pardonné toux ceux qui&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/souleymane-traore-ce-quil-faut-savoir-cest-que-la-cbg-quand-elle-a-commence-ses-operations-ici-avec-ses-installations-il-ny-avait-rien/">Souleymane Traoré : « Ce qu’il faut savoir, c’est que&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/bailo-teliwel-diallo-de-la-vie-de-ministre-a-celle-de-fermier/">Bailo Teliwel Diallo : De la vie de Ministre à&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldeconakry.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/massacre-28-septembre-ministre-justice-pas-tenu-promesse/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Massacre du 28 septembre : le ministre de la Justice n’a pas tenu à sa promesse</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/massacre-28-septembre-victimes-attendent-date-proces/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Massacre du 28 septembre: les victimes attendent toujours la date du procès</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldeconakry.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldeconakry.com/category/international/apa/">APA</a></li><li><a href="https://www.journaldeconakry.com/category/international/autres/">Autres</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/ouattara-compte-accentuer-encore-plus-la-lutte-contre-la-corruption-dici-a-2020/">
															<span class="post-img">
																						                       <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
						                    															</span>
															<p class="post-title">Ouattara compte « accentuer encore plus» la lutte contre la corruption d&rsquo;ici à 2020</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/les-presidents-sall-et-barrow-ont-inaugure-le-pont-de-farafenni/">
															<span class="post-img">
																						                       <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
						                    															</span>
															<p class="post-title">Les présidents Sall et Barrow ont inauguré le pont de Farafenni</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/comores-lopposition-fataliste-avant-une-presidentielle-dictee-par-le-sortant/">Comores: l&rsquo;opposition fataliste avant une présidentielle dictée par le sortant</a></li>
																						<li><a href="https://www.journaldeconakry.com/politique-et-economie-meublent-la-une-des-quotidiens-et-hebdomadaires-marocains/">Politique et économie meublent la Une des quotidiens et hebdomadaires&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/nouvelle-demission-a-washington-apres-la-decision-de-trump-de-partir-de-syrie/">Nouvelle démission à Washington après la décision de Trump de&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/bresil-un-debut-de-mandat-au-pas-de-charge-pour-bolsonaro/">Brésil: un début de mandat au pas de charge pour&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="">
										<img class="jdtv" src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv-icon.png" alt="Logo" />
										<span><img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
									</p>
									<a href="https://www.journaldeconakry.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldeconakry.com/jdtv/aboubacar-soumah-revele-aux-enseignants-le-point-2-de-laccord-avait-fait-lobjet-de-modification-par-le-gouvernement/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    				                  	</figure>
			                  <h3 class="post-title">Aboubacar Soumah révèle aux enseignants :&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldeconakry.com/jdtv/bailo-teliwel-diallo-de-la-vie-de-ministre-a-celle-de-fermier/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/bbugiCjZ3j0/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">Bailo Teliwel Diallo : De la&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href="https://www.journaldeconakry.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldeconakry.com/galerie-photos/abuja-lambassadeur-siaka-cissoko-presente-ses-lettres-de-creance-au-president-muhammadu-buhari/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/Siaka-Cissoko-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/Siaka-Cissoko-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Siaka-Cissoko-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Abuja : l’ambassadeur Siaka Cissoko présente&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldeconakry.com/galerie-photos/echangeur-bambeto-le-financement-est-obtenu-aux-emirats-arabes-unis/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2018/12/bambeto-696x481-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/12/bambeto-696x481-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2018/12/bambeto-696x481-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Echangeur Bambeto : le financement est&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="41" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>	</div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					AFP				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldeconakry.com/tag/guinee/" rel="tag">Guinée</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/coupe-du-monde-2018/" rel="tag">Coupe du monde 2018</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/abdoulaye-bah/" rel="tag">Abdoulaye Bah</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/cellou-dalein-diallo/" rel="tag">Cellou Dalein Diallo</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/alpha-conde/" rel="tag">Alpha Condé</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">RDC: Fayulu peine à mobiliser, vers un report de l&rsquo;investiture de Tshisekedi</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									21.01.2019 à 16h50 
									par 
									AFP									
								</p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=RDC: Fayulu peine à mobiliser, vers un report de l&rsquo;investiture de Tshisekedi > &url=https://www.journaldeconakry.com/rdc-fayulu-peine-a-mobiliser-vers-un-report-de-linvestiture-de-tshisekedi/&via=JD_Conakry"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldeconakry.com/rdc-fayulu-peine-a-mobiliser-vers-un-report-de-linvestiture-de-tshisekedi/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldeconakry.com/rdc-fayulu-peine-a-mobiliser-vers-un-report-de-linvestiture-de-tshisekedi/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=RDC: Fayulu peine à mobiliser, vers un report de l&rsquo;investiture de Tshisekedi&body=RDC: Fayulu peine à mobiliser, vers un report de l&rsquo;investiture de Tshisekedi : https://www.journaldeconakry.com/rdc-fayulu-peine-a-mobiliser-vers-un-report-de-linvestiture-de-tshisekedi/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=RDC: Fayulu peine à mobiliser, vers un report de l&rsquo;investiture de Tshisekedi Lien : https://www.journaldeconakry.com/rdc-fayulu-peine-a-mobiliser-vers-un-report-de-linvestiture-de-tshisekedi/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                   <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
                	              							</figure>

							<div class="post-content">
								<p>L&rsquo;opposant congolais Martin Fayulu avait toujours lundi toutes les peines du monde à mobiliser ses partisans avant la prestation de serment du président déclaré élu Félix Tshisekedi, qui devrait être repoussée à jeudi, le temps de lancer les invitations aux chefs d’État africains et aux chancelleries.</p>
<p>M. Fayulu a tenté dans la matinée de rassembler ses troupes dans les rues de Kinshasa, devant le siège de son parti et de ses alliés du Mouvement de libération du Congo (MLC).</p>
<p>Au total, une cinquantaine de militants ont manifesté, très encadrés par la police anti-émeute. La ville était par ailleurs comme la veille très calme, ainsi que le reste du pays.</p>
<p>« La population est encore dans l&rsquo;étonnement. Nous allons expliquer ce hold-up puis nous allons élaborer des stratégies pour exprimer notre refus de ces résultats contraires à la volonté exprimée dans les urnes par le peuple », a déclaré Wina Lokondo.</p>
<p>Ce coordonnateur de la coalition politique Lamuka autour de M. Fayulu dans la province de l&rsquo;Equateur (nord-ouest) avait été arrêté le 11 janvier, au lendemain de la publication des résultats par la Commission électorale pour avoir appelé à manifester, puis libéré après 48 heures.</p>
<p>Initialement prévue mardi dans le calendrier de la Commission électorale, la prestation de serment du président élu, devrait avoir lieu jeudi.</p>
<p>« D&rsquo;après les informations qu&rsquo;on m&rsquo;a données ce matin, elle a été reportée à jeudi », a déclaré à l&rsquo;AFP Lydie Omanga, porte-parole de la coalition d&rsquo;opposition Cap pour le changement (Cach) de M. Tshisekedi.</p>
<p>Jean-Pierre Kambila, directeur de cabinet adjoint du président Joseph Kabila, a été un peu moins affirmatif, expliquant à l&rsquo;AFP qu&rsquo;il « subsiste encore quelques hésitations ».</p>
<p>« Une réunion aura lieu à 17h00 (16h00 GMT) aujourd&rsquo;hui pour régler la question », a-t-il ajouté. « Si cette cérémonie n&rsquo;a pas lieu demain, ce sera le 24 janvier 2019, sans aucun doute. »</p>
<p>La validation de l&rsquo;élection de l&rsquo;opposant Tshisekedi &#8211; contestée par son rival Martin Fayulu &#8211; par la Cour constitutionnelle dans la nuit de samedi à dimanche, a divisé l&rsquo;Union africaine (UA).</p>
<p>Première puissance économique du continent, l&rsquo;Afrique du Sud a félicité M. Tshisekedi, accusé par M. Fayulu d&rsquo;être le complice d&rsquo;un « putsch électoral » orchestré par le président sortant Joseph Kabila.</p>
<p>L&rsquo;élection de M. Tshisekedi a aussi ravivé les clivages habituels parmi les neuf voisins de la RDC, le plus grand pays d&rsquo;Afrique sub-saharienne.</p>
<p>Le Burundi et la Tanzanie, qui coopèrent avec Kinshasa dans la traque des rebelles, ont félicité le nouveau président de la République.</p>

<div align="center">
<iframe id='a8416f88' name='a8416f88' src='https://www.cynomedia.com/adserver/www/delivery/afr.php?zoneid=49&amp;cb=1478639' frameborder='0' scrolling='no' width='336' height='280'><a href='https://www.cynomedia.com/adserver/www/delivery/ck.php?n=ad877986&amp;cb=1478639' target='_blank'><img src='https://www.cynomedia.com/adserver/www/delivery/avw.php?zoneid=49&amp;cb=1478639&amp;n=ad877986' border='0' alt='' /></a></iframe>
<br>
</div>
<p>En revanche, le Congo-Brazzaville, l&rsquo;Ouganda, le Rwanda, la Zambie et l&rsquo;Angola sont restés muets.</p>
<p>Le Rwanda surtout a essuyé un camouflet. Son président Paul Kagame, président en exercice de l&rsquo;UA a fait marche arrière. Il voulait conduire une délégation de haut niveau ce lundi à Kinshasa, pour une médiation dans le contentieux électoral.</p>
<p>&#8211; Première transmission pacifique &#8211;</p>
<p>M. Kagame a été pris de vitesse par la Cour constitutionnelle qui a validé les résultats avant l&rsquo;arrivée de la mission, une manière de balayer les « doutes sérieux » émis par l&rsquo;UA sur la crédibilité des résultats de l&rsquo;élection présidentielle.</p>
<p>Mise devant le fait accompli, l&rsquo;UA s&rsquo;est contentée de « prendre note » de la proclamation des résultats par la Cour constitutionnelle et de « reporter » sa mission à Kinshasa.</p>
<p>De son côté, l&rsquo;Union européenne a estimé dimanche que des « doutes subsistent » sur le résultat de la présidentielle après la proclamation définitive de M. Tshisekedi.</p>
<p>Comme Jean Ping au Gabon en 2016, M. Fayulu se proclame « président élu ». Il a appelé la communauté internationale à ne pas reconnaître M. Tshisekedi.</p>
<p>« Aux présidents africains qui demandent aux Congolais de respecter la décision de la Cour constitutionnelle, je les prie de respecter la décision souveraine du peuple congolais qui m&rsquo;a élu président à plus de 60%. N&rsquo;encourageons pas la fraude, le mensonge et le faux », a-t-il insisté sur Twitter.</p>
<p>Sur le papier, la RDC vit une première transmission pacifique du pouvoir d&rsquo;un président à l&rsquo;autre.</p>
<p>Félix Tshisekedi, 55 ans, n&rsquo;aura cependant pas la majorité à l&rsquo;Assemblée nationale qui reste largement contrôlée par les amis de M. Kabila.</p>
<p>Le Premier ministre, selon la Constitution, devra être issu de la majorité parlementaire. L&rsquo;inconnue demeure sur la façon dont sera partagé le pouvoir entre les amis de M. Kabila et les proches du président élu, notamment au sujet de la distribution des ministères régaliens.</p>

							</div>

							<div class="post-infos clearfix">
								<p>Tags s : <a href="https://www.journaldeconakry.com/tag/afp/" rel="tag">AFP</a></p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=RDC: Fayulu peine à mobiliser, vers un report de l&rsquo;investiture de Tshisekedi > &url=https://www.journaldeconakry.com/rdc-fayulu-peine-a-mobiliser-vers-un-report-de-linvestiture-de-tshisekedi/&via=JD_Conakry"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldeconakry.com/rdc-fayulu-peine-a-mobiliser-vers-un-report-de-linvestiture-de-tshisekedi/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldeconakry.com/rdc-fayulu-peine-a-mobiliser-vers-un-report-de-linvestiture-de-tshisekedi/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=RDC: Fayulu peine à mobiliser, vers un report de l&rsquo;investiture de Tshisekedi&body=RDC: Fayulu peine à mobiliser, vers un report de l&rsquo;investiture de Tshisekedi : https://www.journaldeconakry.com/rdc-fayulu-peine-a-mobiliser-vers-un-report-de-linvestiture-de-tshisekedi/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=RDC: Fayulu peine à mobiliser, vers un report de l&rsquo;investiture de Tshisekedi Lien : https://www.journaldeconakry.com/rdc-fayulu-peine-a-mobiliser-vers-un-report-de-linvestiture-de-tshisekedi/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
														
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							<div class="read-more">
								<p class="title">À LIRE AUSSI</p>
								<ul class="list-post list-simple clearfix">
										
																				<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/zimbabwe-le-blocage-dinternet-juge-illegal-un-chef-syndical-arrete/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Zimbabwe: le blocage d&rsquo;internet jugé illégal, un chef syndical arrêté</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/frappes-israeliennes-en-syrie-ce-quil-faut-savoir/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Frappes israéliennes en Syrie: ce qu&rsquo;il faut savoir</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/venezuela-des-militaires-se-soulevent-contre-maduro/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Venezuela : des militaires se soulèvent contre Maduro</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/loms-appelle-a-un-meilleur-acces-aux-soins-des-migrants-en-europe/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">L&rsquo;OMS appelle à un meilleur accès aux soins des migrants en Europe</h3>
														</a>
													</article>
												</li>
																		</ul>
							</div>
							<!-- //END Read More -->
							<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=176845719726284&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--<span class="fb-comments-count" data-href="https://www.journaldeconakry.com/rdc-fayulu-peine-a-mobiliser-vers-un-report-de-linvestiture-de-tshisekedi/"></span>-->
<div class="fb-comments" data-href="https://www.journaldeconakry.com/rdc-fayulu-peine-a-mobiliser-vers-un-report-de-linvestiture-de-tshisekedi/" data-numposts="5" data-width="500" data-colorscheme="light"></div>


 							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="42" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
			<ins data-revive-zoneid="50" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Guinée</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#116032">
                                              <span class="post-date">18.01</span>
                                            <p>
                        Aboubaar Soumah et ses camarades en colère                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#116022">
                                              <span class="post-date">18.01</span>
                                            <p>
                        Une publication d’Ousmane Gaoual Diallo irrite des communicants de l’UFDG                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#115477">
                                              <span class="post-date">15.01</span>
                                            <p>
                        IBK attendu ce mardi, à Conakry                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#115341">
                                              <span class="post-date">14.01</span>
                                            <p>
                        Syli Espoir : Désiré Yaovi, le capitaine n’est plus                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#115262">
                                              <span class="post-date">14.01</span>
                                            <p>
                        Alpha Condé nomme un haut cadre à la présidence                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#107232">
                                              <span class="post-date">12.11</span>
                                            <p>
                        La France tente de relancer les négociations internationales sur le cyberespace                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#106128">
                                              <span class="post-date">05.11</span>
                                            <p>
                        France: Un immeuble de 5 étages s&rsquo;effondre à Marseille, deux blessés                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#102808">
                                              <span class="post-date">22.10</span>
                                            <p>
                        Maroc: 12 militaires blessés lors d&rsquo;un passage de migrants vers Melilla                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#100091">
                                              <span class="post-date">11.10</span>
                                            <p>
                        Atterrissage d&rsquo;urgence d&rsquo;une capsule Soyouz après une panne au décollage                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#99812">
                                              <span class="post-date">10.10</span>
                                            <p>
                        Géothermie: les Philippines veulent rattraper le temps perdu                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldeconakry.com/information-en-continue/guinee/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <ins data-revive-zoneid="46" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>    </div>
   
    <div class="block-sidebar block-sidebar-post">
      <div class="title"><span><i class="icon-star"></i></span> À LA UNE</div>
      <div class="block-content">
        <ul class="list-post list-featured clearfix">
                      <li>
                <article class="block-post medium-post  category-eco-et-business">
                  <a href="https://www.journaldeconakry.com/seg-budget-previsionnel-pour-lannee-2019-valide/">
                    <figure class="post-img">
                      <span class="post-category">Eco et Business</span>
                                              <img width="380" height="215" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/seg_0-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/seg_0-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/seg_0-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/seg_0-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/seg_0-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                          </figure>
                    <h2 class="post-title">SEG : budget prévisionnel pour l’année 2019 validé</h2>
                  </a>
                </article>
              </li>
                                                                                                      <li>
                      <article class="block-post medium-post  category-politique">
                        <a href="https://www.journaldeconakry.com/3eme-mandat-une-nouvelle-deficience-pour-alpha-conde/">
                          <figure class="post-img">
                            <span class="post-category">Politique&#013;</span>
                                                          <img width="380" height="215" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/Alexandre-Bregadze-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/Alexandre-Bregadze-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Alexandre-Bregadze-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Alexandre-Bregadze-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/Alexandre-Bregadze-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">3ème mandat: une nouvelle déficience pour Alpha Condé</h2>
                        </a>
                      </article>
                    </li>
                                                                                          <li>
                      <article class="block-post medium-post  category-politique">
                        <a href="https://www.journaldeconakry.com/la-guinee-serait-elle-une-bombe-a-retardement/">
                          <figure class="post-img">
                            <span class="post-category">Politique&#013;</span>
                                                          <img width="380" height="215" src="https://www.journaldeconakry.com/wp-content/uploads/2019/01/drapeaux-guinee-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/01/drapeaux-guinee-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/drapeaux-guinee-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/drapeaux-guinee-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/01/drapeaux-guinee-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">La Guinée serait-elle une bombe à retardement ?</h2>
                        </a>
                      </article>
                    </li>
                                                                                                                                                                            </ul>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldeconakry.com/comores-lopposition-fataliste-avant-une-presidentielle-dictee-par-le-sortant/">Comores: l&rsquo;opposition fataliste avant une présidentielle dictée par le sortant</a></li>
                                  <li><a href="https://www.journaldeconakry.com/protection-de-lenvironnement-et-conservation-de-la-biodiversite-priorite-a-la-compagnie-des-bauxites-de-guinee/">Protection de l’environnement et conservation de la biodiversité, priorité à la Compagnie des Bauxites de Guinée</a></li>
                                  <li><a href="https://www.journaldeconakry.com/labe-alpha-conde-envisage-t-il-un-3ieme-mandat/">Labé : Alpha Condé envisage-t-il un 3ième mandat ?</a></li>
                                  <li><a href="https://www.journaldeconakry.com/un-graffiti-oppose-le-fils-de-diallo-telli-a-la-fille-de-sekou-toure/">Un graffiti oppose le fils de Diallo Telli à la fille de Sékou Touré</a></li>
                                  <li><a href="https://www.journaldeconakry.com/slecg-oumar-tounkara-contrattaque/">SLECG : Oumar Tounkara contre-attaque</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldeconakry.com/demission-de-lenvoye-des-etats-unis-pour-la-coalition-antijihadistes/">Démission de l&rsquo;envoyé des Etats-Unis pour la coalition antijihadistes</a></li>
                                  <li><a href="https://www.journaldeconakry.com/nouvelle-demission-a-washington-apres-la-decision-de-trump-de-partir-de-syrie/">Nouvelle démission à Washington après la décision de Trump de partir de Syrie</a></li>
                                  <li><a href="https://www.journaldeconakry.com/rassemblements-au-maroc-en-hommage-aux-deux-touristes-scandinaves-tuees/">Rassemblements au Maroc en hommage aux deux touristes scandinaves tuées</a></li>
                                  <li><a href="https://www.journaldeconakry.com/soudan-le-chef-de-lopposition-condamne-la-repression-des-manifestations/">Soudan: le chef de l&rsquo;opposition condamne la « répression » des manifestations</a></li>
                                  <li><a href="https://www.journaldeconakry.com/soudan-le-chef-de-lopposition-condamne-la-repression-des-manifestations-2/">Soudan: le chef de l&rsquo;opposition condamne la « répression » des manifestations</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <ins data-revive-zoneid="46" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>    </div>
       <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#00adee" href="https://twitter.com/JD_Conakry"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
      <div class="fb-page" data-href="https://www.facebook.com/JournaldeConakry/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"></div></div>
    </div>
      
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column" style="color: #FFFFFF;">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-61039" method="post" data-id="61039" data-name="Mailchimp" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="LNAME" placeholder="Votre nom">
</p>

<p>
    <select name="MMERGE3">
        <option disabled="" value="Pays de résidence" selected="true">Pays de résidence</option>
        <option value="United States of America">United States of America</option>
        <option value="Aaland Islands">Aaland Islands</option>
        <option value="Afghanistan">Afghanistan</option>
        <option value="Albania">Albania</option>
        <option value="Algeria">Algeria</option>
        <option value="American Samoa">American Samoa</option>
        <option value="Andorra">Andorra</option>
        <option value="Angola">Angola</option>
        <option value="Anguilla">Anguilla</option>
        <option value="Antarctica">Antarctica</option>
        <option value="Antigua And Barbuda">Antigua And Barbuda</option>
        <option value="Argentina">Argentina</option>
        <option value="Armenia">Armenia</option>
        <option value="Aruba">Aruba</option>
        <option value="Australia">Australia</option>
        <option value="Austria">Austria</option>
        <option value="Azerbaijan">Azerbaijan</option>
        <option value="Bahamas">Bahamas</option>
        <option value="Bahrain">Bahrain</option>
        <option value="Bangladesh">Bangladesh</option>
        <option value="Barbados">Barbados</option>
        <option value="Belarus">Belarus</option>
        <option value="Belgium">Belgium</option>
        <option value="Belize">Belize</option>
        <option value="Benin">Benin</option>
        <option value="Bermuda">Bermuda</option>
        <option value="Bhutan">Bhutan</option>
        <option value="Bolivia">Bolivia</option>
        <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
        <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
        <option value="Botswana">Botswana</option>
        <option value="Bouvet Island">Bouvet Island</option>
        <option value="Brazil">Brazil</option>
        <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
        <option value="Brunei Darussalam">Brunei Darussalam</option>
        <option value="Bulgaria">Bulgaria</option>
        <option value="Burkina Faso">Burkina Faso</option>
        <option value="Burundi">Burundi</option>
        <option value="Cambodia">Cambodia</option>
        <option value="Cameroon">Cameroon</option>
        <option value="Canada">Canada</option>
        <option value="Cape Verde">Cape Verde</option>
        <option value="Cayman Islands">Cayman Islands</option>
        <option value="Central African Republic">Central African Republic</option>
        <option value="Chad">Chad</option>
        <option value="Chile">Chile</option>
        <option value="China">China</option>
        <option value="Christmas Island">Christmas Island</option>
        <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
        <option value="Colombia">Colombia</option>
        <option value="Comoros">Comoros</option>
        <option value="Congo">Congo</option>
        <option value="Cook Islands">Cook Islands</option>
        <option value="Costa Rica">Costa Rica</option>
        <option value="Cote D'Ivoire">Cote D'Ivoire</option>
        <option value="Croatia">Croatia</option>
        <option value="Cuba">Cuba</option>
        <option value="Curacao">Curacao</option>
        <option value="Cyprus">Cyprus</option>
        <option value="Czech Republic">Czech Republic</option>
        <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
        <option value="Denmark">Denmark</option>
        <option value="Djibouti">Djibouti</option>
        <option value="Dominica">Dominica</option>
        <option value="Dominican Republic">Dominican Republic</option>
        <option value="Ecuador">Ecuador</option>
        <option value="Egypt">Egypt</option>
        <option value="El Salvador">El Salvador</option>
        <option value="Equatorial Guinea">Equatorial Guinea</option>
        <option value="Eritrea">Eritrea</option>
        <option value="Estonia">Estonia</option>
        <option value="Ethiopia">Ethiopia</option>
        <option value="Falkland Islands">Falkland Islands</option>
        <option value="Faroe Islands">Faroe Islands</option>
        <option value="Fiji">Fiji</option>
        <option value="Finland">Finland</option>
        <option value="France">France</option>
        <option value="French Guiana">French Guiana</option>
        <option value="French Polynesia">French Polynesia</option>
        <option value="French Southern Territories">French Southern Territories</option>
        <option value="Gabon">Gabon</option>
        <option value="Gambia">Gambia</option>
        <option value="Georgia">Georgia</option>
        <option value="Germany">Germany</option>
        <option value="Ghana">Ghana</option>
        <option value="Gibraltar">Gibraltar</option>
        <option value="Greece">Greece</option>
        <option value="Greenland">Greenland</option>
        <option value="Grenada">Grenada</option>
        <option value="Guadeloupe">Guadeloupe</option>
        <option value="Guam">Guam</option>
        <option value="Guatemala">Guatemala</option>
        <option value="Guernsey">Guernsey</option>
        <option value="Guinea">Guinea</option>
        <option value="Guinea-Bissau">Guinea-Bissau</option>
        <option value="Guyana">Guyana</option>
        <option value="Haiti">Haiti</option>
        <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
        <option value="Honduras">Honduras</option>
        <option value="Hong Kong">Hong Kong</option>
        <option value="Hungary">Hungary</option>
        <option value="Iceland">Iceland</option>
        <option value="India">India</option>
        <option value="Indonesia">Indonesia</option>
        <option value="Iran">Iran</option>
        <option value="Iraq">Iraq</option>
        <option value="Ireland">Ireland</option>
        <option value="Isle of Man">Isle of Man</option>
        <option value="Israel">Israel</option>
        <option value="Italy">Italy</option>
        <option value="Jamaica">Jamaica</option>
        <option value="Japan">Japan</option>
        <option value="Jersey (Channel Islands)">Jersey (Channel Islands)</option>
        <option value="Jordan">Jordan</option>
        <option value="Kazakhstan">Kazakhstan</option>
        <option value="Kenya">Kenya</option>
        <option value="Kiribati">Kiribati</option>
        <option value="Kuwait">Kuwait</option>
        <option value="Kyrgyzstan">Kyrgyzstan</option>
        <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
        <option value="Latvia">Latvia</option>
        <option value="Lebanon">Lebanon</option>
        <option value="Lesotho">Lesotho</option>
        <option value="Liberia">Liberia</option>
        <option value="Libya">Libya</option>
        <option value="Liechtenstein">Liechtenstein</option>
        <option value="Lithuania">Lithuania</option>
        <option value="Luxembourg">Luxembourg</option>
        <option value="Macau">Macau</option>
        <option value="Macedonia">Macedonia</option>
        <option value="Madagascar">Madagascar</option>
        <option value="Malawi">Malawi</option>
        <option value="Malaysia">Malaysia</option>
        <option value="Maldives">Maldives</option>
        <option value="Mali">Mali</option>
        <option value="Malta">Malta</option>
        <option value="Marshall Islands">Marshall Islands</option>
        <option value="Martinique">Martinique</option>
        <option value="Mauritania">Mauritania</option>
        <option value="Mauritius">Mauritius</option>
        <option value="Mayotte">Mayotte</option>
        <option value="Mexico">Mexico</option>
        <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
        <option value="Moldova, Republic of">Moldova, Republic of</option>
        <option value="Monaco">Monaco</option>
        <option value="Mongolia">Mongolia</option>
        <option value="Montenegro">Montenegro</option>
        <option value="Montserrat">Montserrat</option>
        <option value="Morocco">Morocco</option>
        <option value="Mozambique">Mozambique</option>
        <option value="Myanmar">Myanmar</option>
        <option value="Namibia">Namibia</option>
        <option value="Nauru">Nauru</option>
        <option value="Nepal">Nepal</option>
        <option value="Netherlands">Netherlands</option>
        <option value="Netherlands Antilles">Netherlands Antilles</option>
        <option value="New Caledonia">New Caledonia</option>
        <option value="New Zealand">New Zealand</option>
        <option value="Nicaragua">Nicaragua</option>
        <option value="Niger">Niger</option>
        <option value="Nigeria">Nigeria</option>
        <option value="Niue">Niue</option>
        <option value="Norfolk Island">Norfolk Island</option>
        <option value="North Korea">North Korea</option>
        <option value="Northern Mariana Islands">Northern Mariana Islands</option>
        <option value="Norway">Norway</option>
        <option value="Oman">Oman</option>
        <option value="Pakistan">Pakistan</option>
        <option value="Palau">Palau</option>
        <option value="Palestine">Palestine</option>
        <option value="Panama">Panama</option>
        <option value="Papua New Guinea">Papua New Guinea</option>
        <option value="Paraguay">Paraguay</option>
        <option value="Peru">Peru</option>
        <option value="Philippines">Philippines</option>
        <option value="Pitcairn">Pitcairn</option>
        <option value="Poland">Poland</option>
        <option value="Portugal">Portugal</option>
        <option value="Puerto Rico">Puerto Rico</option>
        <option value="Qatar">Qatar</option>
        <option value="Republic of Kosovo">Republic of Kosovo</option>
        <option value="Reunion">Reunion</option>
        <option value="Romania">Romania</option>
        <option value="Russia">Russia</option>
        <option value="Rwanda">Rwanda</option>
        <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
        <option value="Saint Lucia">Saint Lucia</option>
        <option value="Saint Martin">Saint Martin</option>
        <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
        <option value="Samoa (Independent)">Samoa (Independent)</option>
        <option value="San Marino">San Marino</option>
        <option value="Sao Tome and Principe">Sao Tome and Principe</option>
        <option value="Saudi Arabia">Saudi Arabia</option>
        <option value="Senegal">Senegal</option>
        <option value="Serbia">Serbia</option>
        <option value="Seychelles">Seychelles</option>
        <option value="Sierra Leone">Sierra Leone</option>
        <option value="Singapore">Singapore</option>
        <option value="Sint Maarten">Sint Maarten</option>
        <option value="Slovakia">Slovakia</option>
        <option value="Slovenia">Slovenia</option>
        <option value="Solomon Islands">Solomon Islands</option>
        <option value="Somalia">Somalia</option>
        <option value="South Africa">South Africa</option>
        <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
        <option value="South Korea">South Korea</option>
        <option value="South Sudan">South Sudan</option>
        <option value="Spain">Spain</option>
        <option value="Sri Lanka">Sri Lanka</option>
        <option value="St. Helena">St. Helena</option>
        <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
        <option value="Sudan">Sudan</option>
        <option value="Suriname">Suriname</option>
        <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
        <option value="Swaziland">Swaziland</option>
        <option value="Sweden">Sweden</option>
        <option value="Switzerland">Switzerland</option>
        <option value="Syria">Syria</option>
        <option value="Taiwan">Taiwan</option>
        <option value="Tajikistan">Tajikistan</option>
        <option value="Tanzania">Tanzania</option>
        <option value="Thailand">Thailand</option>
        <option value="Timor-Leste">Timor-Leste</option>
        <option value="Togo">Togo</option>
        <option value="Tokelau">Tokelau</option>
        <option value="Tonga">Tonga</option>
        <option value="Trinidad and Tobago">Trinidad and Tobago</option>
        <option value="Tunisia">Tunisia</option>
        <option value="Turkey">Turkey</option>
        <option value="Turkmenistan">Turkmenistan</option>
        <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
        <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
        <option value="Tuvalu">Tuvalu</option>
        <option value="Uganda">Uganda</option>
        <option value="Ukraine">Ukraine</option>
        <option value="United Arab Emirates">United Arab Emirates</option>
        <option value="United Kingdom">United Kingdom</option>
        <option value="Uruguay">Uruguay</option>
        <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
        <option value="Uzbekistan">Uzbekistan</option>
        <option value="Vanuatu">Vanuatu</option>
        <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
        <option value="Venezuela">Venezuela</option>
        <option value="Vietnam">Vietnam</option>
        <option value="Virgin Islands (British)">Virgin Islands (British)</option>
        <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
        <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
        <option value="Western Sahara">Western Sahara</option>
        <option value="Yemen">Yemen</option>
        <option value="Zambia">Zambia</option>
        <option value="Zimbabwe">Zimbabwe</option>
    </select>
</p>

<p>
    <input type="email" name="EMAIL" placeholder="Votre adresse e-mail"
    required="">
</p>

<p>
    <input type="submit" value=" OK ">
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1548092827" /><input type="hidden" name="_mc4wp_form_id" value="61039" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JD_Conakry"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournaldeConakry/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-37387" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-37387"><a href="https://www.journaldeconakry.com/information-en-continue/guinee/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-37385" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37385"><a href="https://www.journaldeconakry.com/information-en-continue/international/">International</a></li>
	<li id="menu-item-37386" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37386"><a href="https://www.journaldeconakry.com/information-en-continue/guinee/">Guinée</a></li>
</ul>
</li>
<li id="menu-item-37388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37388"><a href="https://www.journaldeconakry.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-37389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37389"><a href="https://www.journaldeconakry.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-37390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37390"><a href="https://www.journaldeconakry.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-37391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37391"><a href="https://www.journaldeconakry.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-37392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37392"><a href="https://www.journaldeconakry.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-37393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37393"><a href="https://www.journaldeconakry.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-37394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37394"><a href="https://www.journaldeconakry.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-37395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37395"><a href="https://www.journaldeconakry.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-37396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37396"><a href="https://www.journaldeconakry.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-37397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37397"><a href="https://www.journaldeconakry.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-37398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37398"><a href="https://www.journaldeconakry.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-37399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37399"><a href="https://www.journaldeconakry.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-37400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37400"><a href="https://www.journaldeconakry.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37401"><a href="https://www.journaldeconakry.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-37402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37402"><a href="https://www.journaldeconakry.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-37403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37403"><a href="https://www.journaldeconakry.com/category/societe/education/">Education</a></li>
	<li id="menu-item-37404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37404"><a href="https://www.journaldeconakry.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-37405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37405"><a href="https://www.journaldeconakry.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37406"><a href="https://www.journaldeconakry.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-37407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37407"><a href="https://www.journaldeconakry.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37408"><a href="https://www.journaldeconakry.com/category/sport/football/">Football</a></li>
	<li id="menu-item-37409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37409"><a href="https://www.journaldeconakry.com/category/sport/volley-ball/">Volley-ball</a></li>
</ul>
</li>
<li id="menu-item-37410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37410"><a href="https://www.journaldeconakry.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-37411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37411"><a href="https://www.journaldeconakry.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-37412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37412"><a href="https://www.journaldeconakry.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-37413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37413"><a href="https://www.journaldeconakry.com/category/culture/expositions/">Expositions</a></li>
	<li id="menu-item-37414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37414"><a href="https://www.journaldeconakry.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-37415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37415"><a href="https://www.journaldeconakry.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-37416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37416"><a href="https://www.journaldeconakry.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37417"><a href="https://www.journaldeconakry.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-37418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37418"><a href="https://www.journaldeconakry.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37419"><a href="https://www.journaldeconakry.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-37420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37420"><a href="https://www.journaldeconakry.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-37421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37421"><a href="https://www.journaldeconakry.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://www.journaldeconakry.com/category/personnalites/interviews/">Interviews</a></li>
	<li id="menu-item-37423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37423"><a href="https://www.journaldeconakry.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-37424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37424"><a href="https://www.journaldeconakry.com/category/personnalites/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-37425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37425"><a href="https://www.journaldeconakry.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="https://www.journaldeconakry.com/category/international/acp/">ACP</a></li>
	<li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37427"><a href="https://www.journaldeconakry.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37428"><a href="https://www.journaldeconakry.com/category/international/apa/">APA</a></li>
</ul>
</li>
<li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37429"><a href="https://www.journaldeconakry.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37430"><a href="https://www.journaldeconakry.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="https://www.journaldeconakry.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-37432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37432"><a href="https://www.journaldeconakry.com/medias/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-37433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37433"><a href="https://www.journaldeconakry.com/medias/galeries-photos/">Galeries Photos</a></li>
	<li id="menu-item-37434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37434"><a href="https://www.journaldeconakry.com/medias/web-tv/">Web TV</a></li>
</ul>
</li>
<li id="menu-item-37439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37439"><a href="https://www.journaldeconakry.com/agenda/">DIVERS</a>
<ul class="sub-menu">
	<li id="menu-item-37435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37435"><a href="https://www.journaldeconakry.com/agenda/">Agenda</a></li>
	<li id="menu-item-37438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37438"><a href="https://www.journaldeconakry.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-37436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37436"><a href="https://www.journaldeconakry.com/appels-doffres/">Appels d’offres</a></li>
	<li id="menu-item-37437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37437"><a href="https://www.journaldeconakry.com/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
				</ul>
			</div>
			<div class="footer-extra-link">
				<p class="title">Les autres sites du réseau</p>
				<ul class="footer-menu">
					<li id="menu-item-37367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37367"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-37368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37368"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-37370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37370"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-37371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37371"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-37372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37372"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-37373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37373"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37374"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37375"><a href="http://www.journaldekin.com">journaldekin.com</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37376"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37377"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-37378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37378"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37379"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37380"><a href="http://www.journaldabidjan.com">Journaldabidjan.com</a></li>
				</ul>
			</div>
			<div class="footer-link">
				<a class="logo" href="https://www.journaldeconakry.com"><img  src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/logo-journal.png" width="" height="" alt="Logo" /></a>
				<ul class="clearfix">
					<li id="menu-item-37382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37382"><a href="https://www.journaldeconakry.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="https://www.journaldeconakry.com/publicite/">Publicité</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37381"><a href="https://www.journaldeconakry.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="https://www.journaldeconakry.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2019 Journaldeconakry.com - Tous droits réservés <a href="https://www.journaldeconakry.com">journaldeconakry.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="45" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>
</div>
	
		

	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldeconakry.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script>
<![endif]-->

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
</body>
</html>
