
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Soudan: le président déchu Béchir transféré dans une prison de Khartoum - Journal de Conakry</title>
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  
  <meta property="fb:app_id" content="176845719726284" />

  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/cynomediaafrica-journaldeconakry/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="http://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	
<!-- This site is optimized with the Yoast SEO plugin v8.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.journaldeconakry.com/soudan-le-president-dechu-bechir-transfere-dans-une-prison-de-khartoum-2/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Soudan: le président déchu Béchir transféré dans une prison de Khartoum - Journal de Conakry" />
<meta property="og:description" content="Le président soudanais déchu Omar el-Béchir a été transféré dans la nuit dans une prison de Khartoum, a indiqué mercredi à l&rsquo;AFP un proche de l&rsquo;ancien chef de l&rsquo;Etat renversé par l&rsquo;armée le 11 avril sous la pression de la rue. M. « Béchir a été transféré la nuit dernière dans la prison de Kober à &hellip;" />
<meta property="og:url" content="https://www.journaldeconakry.com/soudan-le-president-dechu-bechir-transfere-dans-une-prison-de-khartoum-2/" />
<meta property="og:site_name" content="Journal de Conakry" />
<meta property="article:publisher" content="https://www.facebook.com/JournaldeConakryOfficiel/" />
<meta property="article:tag" content="AFP" />
<meta property="article:section" content="AFP" />
<meta property="article:published_time" content="2019-04-17T09:50:08+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le président soudanais déchu Omar el-Béchir a été transféré dans la nuit dans une prison de Khartoum, a indiqué mercredi à l&rsquo;AFP un proche de l&rsquo;ancien chef de l&rsquo;Etat renversé par l&rsquo;armée le 11 avril sous la pression de la rue. M. « Béchir a été transféré la nuit dernière dans la prison de Kober à [&hellip;]" />
<meta name="twitter:title" content="Soudan: le président déchu Béchir transféré dans une prison de Khartoum - Journal de Conakry" />
<meta name="twitter:site" content="@JD_Conakry" />
<meta name="twitter:creator" content="@JD_Conakry" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.journaldeconakry.com\/","sameAs":["https:\/\/www.facebook.com\/JournaldeConakryOfficiel\/","https:\/\/twitter.com\/JD_Conakry"],"@id":"https:\/\/www.journaldeconakry.com\/#organization","name":"JOURNAL DE CONAKRY","logo":"https:\/\/www.journaldeconakry.com\/wp-content\/uploads\/2018\/03\/logo-journal.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal de Conakry &raquo; Flux" href="https://www.journaldeconakry.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Conakry &raquo; Flux des commentaires" href="https://www.journaldeconakry.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Conakry &raquo; Soudan: le président déchu Béchir transféré dans une prison de Khartoum Flux des commentaires" href="https://www.journaldeconakry.com/soudan-le-president-dechu-bechir-transfere-dans-une-prison-de-khartoum-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldeconakry.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldeconakry.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldeconakry.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldeconakry.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldeconakry.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journaldeconakry.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldeconakry.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldeconakry.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.journaldeconakry.com/?p=128813' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldeconakry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldeconakry.com%2Fsoudan-le-president-dechu-bechir-transfere-dans-une-prison-de-khartoum-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldeconakry.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldeconakry.com%2Fsoudan-le-president-dechu-bechir-transfere-dans-une-prison-de-khartoum-2%2F&#038;format=xml" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-113030842-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<body id="top" class="post-template-default single single-post postid-128813 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				10h50				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JD_Conakry" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournaldeConakry/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="mailto:infos@journaldeconakry.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldeconakry.com"><img  src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/logo-journal.png" alt="Logo" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldeconakry.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
							<div class="quote">
					<blockquote>
						<p>Toutes les infos de Guinée en un clic</p>
						<span></span>
					</blockquote>
				</div>
						<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldeconakry.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldeconakry.com/tag/guinee/" rel="tag">Guinée</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/cellou-dalein-diallo/" rel="tag">Cellou Dalein Diallo</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/alpha-conde/" rel="tag">Alpha Condé</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/kaporo-rails/" rel="tag">Kaporo-Rails</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/mairie-de-matoto/" rel="tag">Mairie de Matoto</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journaldeconakry.com/medias/web-tv/">
							<img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv.png" alt="Logo" />
							<span>l’actualité en vidéo</span> 
							<i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldeconakry.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-31"><a href="https://www.journaldeconakry.com/category/politique/actualite-politique/" >Actualité</a>
</li>
	<li class="cat-item cat-item-1876"><a href="https://www.journaldeconakry.com/category/politique/decret/" >Décret</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.journaldeconakry.com/category/politique/institutions/" >Institutions</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldeconakry.com/category/politique/justice/" >Justice</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.journaldeconakry.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldeconakry.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/reprise-de-la-26eme-session-du-comite-de-suivi-lufdg-denonce-le-retard-accuse-dans-la-publication-du-rapport-daudit/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/drapeaux-guinee-3-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/drapeaux-guinee-3-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/drapeaux-guinee-3-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/drapeaux-guinee-3-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/drapeaux-guinee-3-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Reprise de la 26ème session du comité de suivi : l’UFDG dénonce le retard accusé dans la publication du rapport&hellip;</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/le-bl-de-faya-exige-lannulation-du-decret-nommant-issa-camara-au-poste-de-prefet-de-yomou/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/vue-aérienne-de-conakry-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/vue-aérienne-de-conakry-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/vue-aérienne-de-conakry-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/vue-aérienne-de-conakry-768x434.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/vue-aérienne-de-conakry.jpg 1024w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/vue-aérienne-de-conakry-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/vue-aérienne-de-conakry-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/vue-aérienne-de-conakry-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/vue-aérienne-de-conakry-600x339.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Le Bl de Faya exige l’annulation du décret nommant Issa Camara au poste de préfet de Yomou</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/me-salifou-kebe-fait-une-annonce-sur-le-calendrier-des-legislatives/">Me Salifou Kébé fait une annonce sur le calendrier des&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/alpha-conde-inaugure-le-premier-tribunal-de-commerce-en-guinee/">Alpha Condé inaugure le premier Tribunal de commerce en Guinée</a></li>
																																<li><a href="https://www.journaldeconakry.com/elections-la-ceni-mise-sur-la-technologie/">Élections : la CENI mise sur la technologie</a></li>
																																<li><a href="https://www.journaldeconakry.com/sidya-toure-defi-a-alpha-conde/">Sidya Touré défi à Alpha Condé</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldeconakry.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-33"><a href="https://www.journaldeconakry.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldeconakry.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldeconakry.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.journaldeconakry.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.journaldeconakry.com/category/eco-et-business/ressources-minieres/" >Ressources minières</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldeconakry.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/siguiri-abdoulaye-magassouba-touche-du-doigt-les-nouvelles-installations-de-la-sag/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Abdoulaye-Magassouba-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Abdoulaye-Magassouba-2-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Abdoulaye-Magassouba-2-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Abdoulaye-Magassouba-2-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Abdoulaye-Magassouba-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Siguiri : Abdoulaye Magassouba touche du doigt les nouvelles installations de la SAG</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/credit-rural-de-guinee-les-nouveaux-adherents-ont-trois-choix-de-base/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/CRG-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/CRG-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/CRG-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/CRG-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/CRG-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Crédit Rural de Guinée : les nouveaux adhérents ont trois choix de base</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/forum-daffaires-guinee-cest-parti-pour-la-2ieme-edition/">Forum d’affaires Guinée c’est parti pour la 2ième édition</a></li>
																																<li><a href="https://www.journaldeconakry.com/ancg-dr-mamadou-drame-elu-president-aminata-toure-1ere-vice-presidente/">ANCG : Dr Mamadou Dramé élu président, Aminata Touré 1ère&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/boke-la-societe-wap-tient-son-4e-conseil-dadministration-dans-la-cr-de-kamsar/">Boké : la société WAP tient son 4è conseil d’Administration&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/la-guinee-la-banque-mondiale-et-lafd-signent-un-accord-de-financement/">La Guinée, la Banque Mondiale et l’AFD signent un accord&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldeconakry.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-30"><a href="https://www.journaldeconakry.com/category/societe/societe-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.journaldeconakry.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.journaldeconakry.com/category/societe/faits-divers/" >Faits divers</a>
</li>
	<li class="cat-item cat-item-1798"><a href="https://www.journaldeconakry.com/category/societe/medias/" >Médias</a>
</li>
	<li class="cat-item cat-item-2096"><a href="https://www.journaldeconakry.com/category/societe/necrologie/" >Nécrologie</a>
</li>
	<li class="cat-item cat-item-1807"><a href="https://www.journaldeconakry.com/category/societe/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-2122"><a href="https://www.journaldeconakry.com/category/societe/transport-societe/" >Transport</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/le-nouveau-bureau-de-lagepi-presente-a-la-hac/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/AGEPI-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/AGEPI-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/AGEPI-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/AGEPI.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/AGEPI-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/AGEPI-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/AGEPI-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/AGEPI-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Le nouveau bureau de l’AGEPI présenté à la HAC</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/kindia-le-centre-de-formation-et-de-reinsertion-donne-a-bail/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/centre-de-l’association-guinéenne-pour-la-formation-et-la-réinsertion-des-personnes-handicapées-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/centre-de-l’association-guinéenne-pour-la-formation-et-la-réinsertion-des-personnes-handicapées-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/centre-de-l’association-guinéenne-pour-la-formation-et-la-réinsertion-des-personnes-handicapées-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/centre-de-l’association-guinéenne-pour-la-formation-et-la-réinsertion-des-personnes-handicapées-768x432.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/centre-de-l’association-guinéenne-pour-la-formation-et-la-réinsertion-des-personnes-handicapées-1024x576.jpg 1024w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/centre-de-l’association-guinéenne-pour-la-formation-et-la-réinsertion-des-personnes-handicapées-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/centre-de-l’association-guinéenne-pour-la-formation-et-la-réinsertion-des-personnes-handicapées-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/centre-de-l’association-guinéenne-pour-la-formation-et-la-réinsertion-des-personnes-handicapées-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/centre-de-l’association-guinéenne-pour-la-formation-et-la-réinsertion-des-personnes-handicapées-782x440.jpg 782w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/centre-de-l’association-guinéenne-pour-la-formation-et-la-réinsertion-des-personnes-handicapées-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Kindia : le centre de formation et de réinsertion donné à bail</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/violences-wonkifon-pillage-au-domicile-delhadj-madiou-bah/">Violences Wonkifon : pillage au domicile d’Elhadj Madiou Bah</a></li>
																																<li><a href="https://www.journaldeconakry.com/moeurs-alseny-sacko-interpelle-par-les-services-de-tiegboro/">Mœurs : Alsény Sacko interpellé par les services de Tiégboro</a></li>
																																<li><a href="https://www.journaldeconakry.com/enquete-sur-lechec-scolaire-en-guinee/">Enquête sur L’échec scolaire en guinée</a></li>
																																<li><a href="https://www.journaldeconakry.com/dixinn-un-homme-juge-pour-viol-sur-une-fille-de-2-ans/">Dixinn : Un homme jugé pour viol sur une fille&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldeconakry.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-35"><a href="https://www.journaldeconakry.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldeconakry.com/category/sport/basket-ball/" >Basket-ball</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.journaldeconakry.com/category/sport/football/" >Football&#013;</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.journaldeconakry.com/category/sport/volley-ball/" >Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/caravane-de-soutien-au-syli-national-le-gouvernorat-de-la-ville-conakry-apporte-30-millions-fg/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/sily-nat-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/sily-nat-1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/sily-nat-1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/sily-nat-1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/sily-nat-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Caravane de soutien au Syli national : le gouvernorat de la ville Conakry apporte 30 millions fg</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/bantama-sow-vante-les-merites-de-son-departement/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/bantama-sow-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/bantama-sow-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/bantama-sow-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/bantama-sow-768x432.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/bantama-sow-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/bantama-sow-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/bantama-sow-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/bantama-sow-782x440.jpg 782w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/bantama-sow-600x338.jpg 600w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/bantama-sow.jpg 800w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Bantama Sow vante les mérites de son département</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/can-u23-la-guinee-simpose-2-1-face-au-senegal/">CAN U23 : la Guinée s’impose (2-1) face au Sénégal</a></li>
																																<li><a href="https://www.journaldeconakry.com/horoya-ac-patrice-neveu-limogeage/">Horoya AC : Patrice Neveu limogeage</a></li>
																																<li><a href="https://www.journaldeconakry.com/can-2019-le-syli-nationale-de-guinee-se-prepare/">CAN 2019 : le Syli Nationale de Guinée se prépare</a></li>
																																<li><a href="https://www.journaldeconakry.com/can-u23-un-derby-de-choc-entre-la-guinee-et-senegal/">CAN U23 : un derby de choc entre la Guinée&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldeconakry.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldeconakry.com/category/culture/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.journaldeconakry.com/category/culture/danse/" >Danse</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldeconakry.com/category/culture/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldeconakry.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldeconakry.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldeconakry.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/reformes-educatives-en-guinee-durant-la-periode-sekoutoureenne-pue-2019/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Lalya-2-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Lalya-2-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Lalya-2-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Lalya-2-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Lalya-2-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Réformes éducatives en Guinée durant la période sékoutouréenne (PUE, 2019</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/babou-niang-chef-supreme-de-la-magie-africaine-est-a-conakry-pour-une-conference-debat/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/03/Niang-1024x576-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/03/Niang-1024x576-240x135.jpeg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Niang-1024x576-300x169.jpeg 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Niang-1024x576-768x432.jpeg 768w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Niang-1024x576.jpeg 1024w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Niang-1024x576-780x440.jpeg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Niang-1024x576-380x215.jpeg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Niang-1024x576-160x90.jpeg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Niang-1024x576-782x440.jpeg 782w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Niang-1024x576-600x338.jpeg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Babou Niang, chef suprême de la magie africaine est à Conakry pour une conférence-débat</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/babou-niang-chef-supreme-de-la-magie-africaine-est-a-conakry-pour-une-conference-debat/">Babou Niang, chef suprême de la magie africaine est à&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/prince-diabate-construit-une-ecole-de-musique/">Prince Diabaté construit une école de musique</a></li>
																																<li><a href="https://www.journaldeconakry.com/reformes-educatives-en-guinee-durant-la-periode-sekoutoureenne-pue-2019/">Réformes éducatives en Guinée durant la période sékoutouréenne (PUE, 2019</a></li>
																																<li><a href="https://www.journaldeconakry.com/le-rappeur-nick-conrad-condamne/">Le rappeur Nick Conrad condamné</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldeconakry.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-29"><a href="https://www.journaldeconakry.com/category/sante/sante-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.journaldeconakry.com/category/sante/bien-etre/" >Bien-être</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/la-sante-communautaire-au-centre-dun-forum-national/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/03/Forum-santé-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/03/Forum-santé-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Forum-santé-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Forum-santé.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Forum-santé-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Forum-santé-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Forum-santé-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Forum-santé-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">La santé communautaire au centre d’un forum national</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/amara-kourouma-aujourdhui-il-est-important-que-les-imf-puissent-facturer-leur-service-2/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/03/drapeaux-guinee-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/03/drapeaux-guinee-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/drapeaux-guinee-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/drapeaux-guinee-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/drapeaux-guinee-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Amara Kourouma: ‘’ Aujourd’hui il est important que les IMF puissent facturer leur service’’</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/la-sante-communautaire-au-centre-dun-forum-national/">La santé communautaire au centre d’un forum national</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldeconakry.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-43"><a href="https://www.journaldeconakry.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.journaldeconakry.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/sirenes-revisionniste-lautre-scandale-de-larnaque-et-de-lescroquerie/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Habib-Marouane-Camara-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Habib-Marouane-Camara-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Habib-Marouane-Camara-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Habib-Marouane-Camara-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Habib-Marouane-Camara-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Sirènes révisionniste : l’autre scandale de l’arnaque et de l’escroquerie !</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/pourquoi-une-nouvelle-constitution-pour-la-guinee/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/drapeaux-guinee-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/drapeaux-guinee-2-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/drapeaux-guinee-2-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/drapeaux-guinee-2-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/drapeaux-guinee-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Pourquoi une nouvelle constitution pour la Guinée ?</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/alpha-conde-au-siege-du-rpg-discours-caricature-extrapole-travesti-a-souhait-a-des-fins-malsaines/">Alpha Condé au siège du RPG : discours caricaturé, extrapolé,&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/economie-alpha-conde-serre-trop-la-vis-et-ca-risque-de-casser/">Economie: Alpha Condé serre trop la vis, et ça risque&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/ministere-de-lunite-nationale-lechec-nest-pas-une-fatalite/">Ministère de l’Unité Nationale : l’échec n’est pas une fatalité</a></li>
																																<li><a href="https://www.journaldeconakry.com/pourquoi-une-nouvelle-constitution-pour-la-guinee/">Pourquoi une nouvelle constitution pour la Guinée ?</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldeconakry.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-39"><a href="https://www.journaldeconakry.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.journaldeconakry.com/category/personnalites/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.journaldeconakry.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.journaldeconakry.com/category/personnalites/success-stories/" >Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/bras-casse-alpha-conde-ma-promis-un-tracteur-et-une-villa-il-ne-la-pas-fait-meme-sa-femme-ma-promis/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/alpha_conde-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/alpha_conde-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/alpha_conde-300x169.png 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/alpha_conde-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/alpha_conde-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/alpha_conde-160x90.png 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/alpha_conde-600x337.png 600w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/alpha_conde.png 678w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Bras cassé : ‘’Alpha Condé m’a promis un tracteur et une villa, il ne l’a pas fait. Même sa femme&hellip;</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/justice-ce-que-le-ministre-cheick-sako-navait-encore-jamais-dit-aux-guineens/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/sacko-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/sacko-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/sacko-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/sacko-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/sacko-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Justice : ce que le ministre Cheick Sako n’avait encore jamais dit aux Guinéens</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/aboubacar-sylla-il-faut-refondre-tout-le-processus-dorganisation-du-pelerinage-en-guinee/">Aboubacar Sylla : ‘’il faut refondre tout le processus d’organisation&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/hadja-aicha-bah-la-crise-dans-leducation-ne-peut-nuire-quaux-enfants-dont-les-parents-sont-pauvres/">Hadja Aicha Bah: ‘’la crise dans l’éducation ne peut nuire&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/126202-2/">Madifing Diané : ‘’devant le président Oumar Bongo, il a&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/siaka-barry-met-fin-aux-rumeurs/">Siaka Barry met fin aux rumeurs</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldeconakry.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldeconakry.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldeconakry.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/massacre-28-septembre-ministre-justice-pas-tenu-promesse/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Massacre du 28 septembre : le ministre de la Justice n’a pas tenu à sa promesse</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/massacre-28-septembre-victimes-attendent-date-proces/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Massacre du 28 septembre: les victimes attendent toujours la date du procès</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldeconakry.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28"><a href="https://www.journaldeconakry.com/category/international/acp/" >ACP</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.journaldeconakry.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldeconakry.com/category/international/apa/" >APA</a>
</li>
	<li class="cat-item cat-item-1826"><a href="https://www.journaldeconakry.com/category/international/autres/" >Autres</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/libye-la-communaute-internationale-divisee-des-roquettes-sur-la-capitale/">
																				<span class="post-img">
																																                       <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
											                    																				</span>
																				<p class="post-title">Libye: la communauté internationale divisée, des roquettes sur la capitale</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldeconakry.com/netanyahu-en-passe-detre-mandate-pour-former-un-nouveau-gouvernement/">
																				<span class="post-img">
																																                       <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
											                    																				</span>
																				<p class="post-title">Netanyahu en passe d&rsquo;être mandaté pour former un nouveau gouvernement</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldeconakry.com/arrestation-en-ouganda-dun-enseignant-rwandais-soupconne-despionnage/">Arrestation en Ouganda d&rsquo;un enseignant rwandais soupçonné d&rsquo;espionnage</a></li>
																																<li><a href="https://www.journaldeconakry.com/mali-un-chef-detat-major-refoule-par-les-familles-de-soldats-tues/">Mali: un chef d&rsquo;état major refoulé par les familles de&hellip;</a></li>
																																<li><a href="https://www.journaldeconakry.com/notre-dame-de-paris-les-dons-encourages-par-une-fiscalite-avantageuse/">Notre-Dame de Paris: les dons encouragés par une fiscalité avantageuse</a></li>
																																<li><a href="https://www.journaldeconakry.com/au-mozambique-frappe-par-le-cyclone-idai-les-rescapes-dorment-a-meme-le-sol-2/">Au Mozambique frappé par le cyclone Idai, les rescapés dorment&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldeconakry.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="">
															<img class="jdtv" src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv-icon.png" alt="Logo" />
															<span><img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
														</p>
														<a href="https://www.journaldeconakry.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldeconakry.com/jdtv/5-ans-despace-tv-la-fete-sacheve-en-apotheose/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi//mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">5 ans d’Espace tv : la&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldeconakry.com/jdtv/sidya-toure-sonne-la-mobilisation-preparez-vous-au-combat/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/G58zOpnKIUA/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">Sidya Touré sonne la mobilisation :&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href="https://www.journaldeconakry.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldeconakry.com/galerie-photos/alpha-conde-au-centre-de-traitement-du-fonio/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Alpha Condé au centre de traitement&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldeconakry.com/galerie-photos/la-guinee-la-banque-mondiale-et-lafd-signent-un-accord-de-financement/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Signa-1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Signa-1-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Signa-1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">La Guinée, la Banque Mondiale et&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																											    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/information-en-continue/guinee/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/medias/galeries-photos/">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldeconakry.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldeconakry.com/category/politique/actualite-politique/">Actualité</a></li><li><a href="https://www.journaldeconakry.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldeconakry.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldeconakry.com/category/politique/partis-politiques/">Partis politiques</a></li><li><a href="https://www.journaldeconakry.com/category/politique/decret/">Décret</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/reprise-de-la-26eme-session-du-comite-de-suivi-lufdg-denonce-le-retard-accuse-dans-la-publication-du-rapport-daudit/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/drapeaux-guinee-3-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/drapeaux-guinee-3-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/drapeaux-guinee-3-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/drapeaux-guinee-3-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/drapeaux-guinee-3-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Reprise de la 26ème session du comité de suivi : l’UFDG dénonce le retard accusé dans la publication du rapport&hellip;</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/le-bl-de-faya-exige-lannulation-du-decret-nommant-issa-camara-au-poste-de-prefet-de-yomou/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/vue-aérienne-de-conakry-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/vue-aérienne-de-conakry-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/vue-aérienne-de-conakry-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/vue-aérienne-de-conakry-768x434.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/vue-aérienne-de-conakry.jpg 1024w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/vue-aérienne-de-conakry-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/vue-aérienne-de-conakry-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/vue-aérienne-de-conakry-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/vue-aérienne-de-conakry-600x339.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Le Bl de Faya exige l’annulation du décret nommant Issa Camara au poste de préfet de Yomou</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/me-salifou-kebe-fait-une-annonce-sur-le-calendrier-des-legislatives/">Me Salifou Kébé fait une annonce sur le calendrier des&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/alpha-conde-inaugure-le-premier-tribunal-de-commerce-en-guinee/">Alpha Condé inaugure le premier Tribunal de commerce en Guinée</a></li>
																						<li><a href="https://www.journaldeconakry.com/elections-la-ceni-mise-sur-la-technologie/">Élections : la CENI mise sur la technologie</a></li>
																						<li><a href="https://www.journaldeconakry.com/sidya-toure-defi-a-alpha-conde/">Sidya Touré défi à Alpha Condé</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldeconakry.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/siguiri-abdoulaye-magassouba-touche-du-doigt-les-nouvelles-installations-de-la-sag/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Abdoulaye-Magassouba-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Abdoulaye-Magassouba-2-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Abdoulaye-Magassouba-2-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Abdoulaye-Magassouba-2-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Abdoulaye-Magassouba-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Siguiri : Abdoulaye Magassouba touche du doigt les nouvelles installations de la SAG</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/credit-rural-de-guinee-les-nouveaux-adherents-ont-trois-choix-de-base/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/CRG-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/CRG-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/CRG-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/CRG-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/CRG-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Crédit Rural de Guinée : les nouveaux adhérents ont trois choix de base</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/forum-daffaires-guinee-cest-parti-pour-la-2ieme-edition/">Forum d’affaires Guinée c’est parti pour la 2ième édition</a></li>
																						<li><a href="https://www.journaldeconakry.com/ancg-dr-mamadou-drame-elu-president-aminata-toure-1ere-vice-presidente/">ANCG : Dr Mamadou Dramé élu président, Aminata Touré 1ère&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/boke-la-societe-wap-tient-son-4e-conseil-dadministration-dans-la-cr-de-kamsar/">Boké : la société WAP tient son 4è conseil d’Administration&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/la-guinee-la-banque-mondiale-et-lafd-signent-un-accord-de-financement/">La Guinée, la Banque Mondiale et l’AFD signent un accord&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldeconakry.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldeconakry.com/category/societe/faits-divers/">Faits divers</a></li><li><a href="https://www.journaldeconakry.com/category/societe/medias/">Médias</a></li><li><a href="https://www.journaldeconakry.com/category/societe/religion/">Religion</a></li><li><a href="https://www.journaldeconakry.com/category/societe/necrologie/">Nécrologie</a></li><li><a href="https://www.journaldeconakry.com/category/societe/transport-societe/">Transport</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/le-nouveau-bureau-de-lagepi-presente-a-la-hac/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/AGEPI-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/AGEPI-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/AGEPI-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/AGEPI.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/AGEPI-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/AGEPI-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/AGEPI-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/AGEPI-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Le nouveau bureau de l’AGEPI présenté à la HAC</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/kindia-le-centre-de-formation-et-de-reinsertion-donne-a-bail/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/centre-de-l’association-guinéenne-pour-la-formation-et-la-réinsertion-des-personnes-handicapées-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/centre-de-l’association-guinéenne-pour-la-formation-et-la-réinsertion-des-personnes-handicapées-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/centre-de-l’association-guinéenne-pour-la-formation-et-la-réinsertion-des-personnes-handicapées-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/centre-de-l’association-guinéenne-pour-la-formation-et-la-réinsertion-des-personnes-handicapées-768x432.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/centre-de-l’association-guinéenne-pour-la-formation-et-la-réinsertion-des-personnes-handicapées-1024x576.jpg 1024w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/centre-de-l’association-guinéenne-pour-la-formation-et-la-réinsertion-des-personnes-handicapées-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/centre-de-l’association-guinéenne-pour-la-formation-et-la-réinsertion-des-personnes-handicapées-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/centre-de-l’association-guinéenne-pour-la-formation-et-la-réinsertion-des-personnes-handicapées-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/centre-de-l’association-guinéenne-pour-la-formation-et-la-réinsertion-des-personnes-handicapées-782x440.jpg 782w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/centre-de-l’association-guinéenne-pour-la-formation-et-la-réinsertion-des-personnes-handicapées-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Kindia : le centre de formation et de réinsertion donné à bail</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/violences-wonkifon-pillage-au-domicile-delhadj-madiou-bah/">Violences Wonkifon : pillage au domicile d’Elhadj Madiou Bah</a></li>
																						<li><a href="https://www.journaldeconakry.com/moeurs-alseny-sacko-interpelle-par-les-services-de-tiegboro/">Mœurs : Alsény Sacko interpellé par les services de Tiégboro</a></li>
																						<li><a href="https://www.journaldeconakry.com/enquete-sur-lechec-scolaire-en-guinee/">Enquête sur L’échec scolaire en guinée</a></li>
																						<li><a href="https://www.journaldeconakry.com/dixinn-un-homme-juge-pour-viol-sur-une-fille-de-2-ans/">Dixinn : Un homme jugé pour viol sur une fille&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/sport/volley-ball/">Volley-ball</a></li><li><a href="https://www.journaldeconakry.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldeconakry.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldeconakry.com/category/sport/football/">Football&#013;</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/caravane-de-soutien-au-syli-national-le-gouvernorat-de-la-ville-conakry-apporte-30-millions-fg/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/sily-nat-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/sily-nat-1-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/sily-nat-1-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/sily-nat-1-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/sily-nat-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Caravane de soutien au Syli national : le gouvernorat de la ville Conakry apporte 30 millions fg</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/bantama-sow-vante-les-merites-de-son-departement/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/bantama-sow-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/bantama-sow-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/bantama-sow-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/bantama-sow-768x432.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/bantama-sow-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/bantama-sow-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/bantama-sow-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/bantama-sow-782x440.jpg 782w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/bantama-sow-600x338.jpg 600w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/bantama-sow.jpg 800w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Bantama Sow vante les mérites de son département</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/can-u23-la-guinee-simpose-2-1-face-au-senegal/">CAN U23 : la Guinée s’impose (2-1) face au Sénégal</a></li>
																						<li><a href="https://www.journaldeconakry.com/horoya-ac-patrice-neveu-limogeage/">Horoya AC : Patrice Neveu limogeage</a></li>
																						<li><a href="https://www.journaldeconakry.com/can-2019-le-syli-nationale-de-guinee-se-prepare/">CAN 2019 : le Syli Nationale de Guinée se prépare</a></li>
																						<li><a href="https://www.journaldeconakry.com/can-u23-un-derby-de-choc-entre-la-guinee-et-senegal/">CAN U23 : un derby de choc entre la Guinée&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldeconakry.com/category/culture/expositions/">Expositions</a></li><li><a href="https://www.journaldeconakry.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldeconakry.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldeconakry.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldeconakry.com/category/culture/cinema/">Cinéma</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/reformes-educatives-en-guinee-durant-la-periode-sekoutoureenne-pue-2019/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Lalya-2-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Lalya-2-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Lalya-2-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Lalya-2-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Lalya-2-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Réformes éducatives en Guinée durant la période sékoutouréenne (PUE, 2019</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/babou-niang-chef-supreme-de-la-magie-africaine-est-a-conakry-pour-une-conference-debat/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/03/Niang-1024x576-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/03/Niang-1024x576-240x135.jpeg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Niang-1024x576-300x169.jpeg 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Niang-1024x576-768x432.jpeg 768w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Niang-1024x576.jpeg 1024w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Niang-1024x576-780x440.jpeg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Niang-1024x576-380x215.jpeg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Niang-1024x576-160x90.jpeg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Niang-1024x576-782x440.jpeg 782w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Niang-1024x576-600x338.jpeg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Babou Niang, chef suprême de la magie africaine est à Conakry pour une conférence-débat</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/babou-niang-chef-supreme-de-la-magie-africaine-est-a-conakry-pour-une-conference-debat/">Babou Niang, chef suprême de la magie africaine est à&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/prince-diabate-construit-une-ecole-de-musique/">Prince Diabaté construit une école de musique</a></li>
																						<li><a href="https://www.journaldeconakry.com/reformes-educatives-en-guinee-durant-la-periode-sekoutoureenne-pue-2019/">Réformes éducatives en Guinée durant la période sékoutouréenne (PUE, 2019</a></li>
																						<li><a href="https://www.journaldeconakry.com/le-rappeur-nick-conrad-condamne/">Le rappeur Nick Conrad condamné</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldeconakry.com/category/sante/bien-etre/">Bien-être</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/la-sante-communautaire-au-centre-dun-forum-national/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/03/Forum-santé-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/03/Forum-santé-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Forum-santé-300x169.jpg 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Forum-santé.jpg 768w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Forum-santé-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Forum-santé-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Forum-santé-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/Forum-santé-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">La santé communautaire au centre d’un forum national</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/amara-kourouma-aujourdhui-il-est-important-que-les-imf-puissent-facturer-leur-service-2/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/03/drapeaux-guinee-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/03/drapeaux-guinee-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/drapeaux-guinee-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/drapeaux-guinee-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/03/drapeaux-guinee-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Amara Kourouma: ‘’ Aujourd’hui il est important que les IMF puissent facturer leur service’’</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/la-sante-communautaire-au-centre-dun-forum-national/">La santé communautaire au centre d’un forum national</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldeconakry.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/sirenes-revisionniste-lautre-scandale-de-larnaque-et-de-lescroquerie/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Habib-Marouane-Camara-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Habib-Marouane-Camara-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Habib-Marouane-Camara-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Habib-Marouane-Camara-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Habib-Marouane-Camara-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Sirènes révisionniste : l’autre scandale de l’arnaque et de l’escroquerie !</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/pourquoi-une-nouvelle-constitution-pour-la-guinee/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/drapeaux-guinee-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/drapeaux-guinee-2-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/drapeaux-guinee-2-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/drapeaux-guinee-2-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/drapeaux-guinee-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Pourquoi une nouvelle constitution pour la Guinée ?</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/alpha-conde-au-siege-du-rpg-discours-caricature-extrapole-travesti-a-souhait-a-des-fins-malsaines/">Alpha Condé au siège du RPG : discours caricaturé, extrapolé,&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/economie-alpha-conde-serre-trop-la-vis-et-ca-risque-de-casser/">Economie: Alpha Condé serre trop la vis, et ça risque&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/ministere-de-lunite-nationale-lechec-nest-pas-une-fatalite/">Ministère de l’Unité Nationale : l’échec n’est pas une fatalité</a></li>
																						<li><a href="https://www.journaldeconakry.com/pourquoi-une-nouvelle-constitution-pour-la-guinee/">Pourquoi une nouvelle constitution pour la Guinée ?</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldeconakry.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldeconakry.com/category/personnalites/interviews/">Interviews</a></li><li><a href="https://www.journaldeconakry.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/bras-casse-alpha-conde-ma-promis-un-tracteur-et-une-villa-il-ne-la-pas-fait-meme-sa-femme-ma-promis/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/alpha_conde-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/alpha_conde-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/alpha_conde-300x169.png 300w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/alpha_conde-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/alpha_conde-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/alpha_conde-160x90.png 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/alpha_conde-600x337.png 600w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/alpha_conde.png 678w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Bras cassé : ‘’Alpha Condé m’a promis un tracteur et une villa, il ne l’a pas fait. Même sa femme&hellip;</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/justice-ce-que-le-ministre-cheick-sako-navait-encore-jamais-dit-aux-guineens/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/sacko-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/sacko-240x135.png 240w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/sacko-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/sacko-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/sacko-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Justice : ce que le ministre Cheick Sako n’avait encore jamais dit aux Guinéens</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/aboubacar-sylla-il-faut-refondre-tout-le-processus-dorganisation-du-pelerinage-en-guinee/">Aboubacar Sylla : ‘’il faut refondre tout le processus d’organisation&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/hadja-aicha-bah-la-crise-dans-leducation-ne-peut-nuire-quaux-enfants-dont-les-parents-sont-pauvres/">Hadja Aicha Bah: ‘’la crise dans l’éducation ne peut nuire&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/126202-2/">Madifing Diané : ‘’devant le président Oumar Bongo, il a&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/siaka-barry-met-fin-aux-rumeurs/">Siaka Barry met fin aux rumeurs</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldeconakry.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/massacre-28-septembre-ministre-justice-pas-tenu-promesse/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Me-Cheick-Sako-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Massacre du 28 septembre : le ministre de la Justice n’a pas tenu à sa promesse</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/massacre-28-septembre-victimes-attendent-date-proces/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-240x135.jpg 240w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2018/01/Tribunal-justice-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Massacre du 28 septembre: les victimes attendent toujours la date du procès</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldeconakry.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldeconakry.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldeconakry.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldeconakry.com/category/international/apa/">APA</a></li><li><a href="https://www.journaldeconakry.com/category/international/autres/">Autres</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/libye-la-communaute-internationale-divisee-des-roquettes-sur-la-capitale/">
															<span class="post-img">
																						                       <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
						                    															</span>
															<p class="post-title">Libye: la communauté internationale divisée, des roquettes sur la capitale</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldeconakry.com/netanyahu-en-passe-detre-mandate-pour-former-un-nouveau-gouvernement/">
															<span class="post-img">
																						                       <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
						                    															</span>
															<p class="post-title">Netanyahu en passe d&rsquo;être mandaté pour former un nouveau gouvernement</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldeconakry.com/arrestation-en-ouganda-dun-enseignant-rwandais-soupconne-despionnage/">Arrestation en Ouganda d&rsquo;un enseignant rwandais soupçonné d&rsquo;espionnage</a></li>
																						<li><a href="https://www.journaldeconakry.com/mali-un-chef-detat-major-refoule-par-les-familles-de-soldats-tues/">Mali: un chef d&rsquo;état major refoulé par les familles de&hellip;</a></li>
																						<li><a href="https://www.journaldeconakry.com/notre-dame-de-paris-les-dons-encourages-par-une-fiscalite-avantageuse/">Notre-Dame de Paris: les dons encouragés par une fiscalité avantageuse</a></li>
																						<li><a href="https://www.journaldeconakry.com/au-mozambique-frappe-par-le-cyclone-idai-les-rescapes-dorment-a-meme-le-sol-2/">Au Mozambique frappé par le cyclone Idai, les rescapés dorment&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="">
										<img class="jdtv" src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv-icon.png" alt="Logo" />
										<span><img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
									</p>
									<a href="https://www.journaldeconakry.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldeconakry.com/jdtv/5-ans-despace-tv-la-fete-sacheve-en-apotheose/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi//mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">5 ans d’Espace tv : la&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldeconakry.com/jdtv/sidya-toure-sonne-la-mobilisation-preparez-vous-au-combat/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/G58zOpnKIUA/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">Sidya Touré sonne la mobilisation :&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href="https://www.journaldeconakry.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldeconakry.com/galerie-photos/alpha-conde-au-centre-de-traitement-du-fonio/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Fonio1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Alpha Condé au centre de traitement&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldeconakry.com/galerie-photos/la-guinee-la-banque-mondiale-et-lafd-signent-un-accord-de-financement/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Signa-1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Signa-1-350x200.jpg 350w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Signa-1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">La Guinée, la Banque Mondiale et&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="41" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>	</div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					AFP				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldeconakry.com/tag/guinee/" rel="tag">Guinée</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/cellou-dalein-diallo/" rel="tag">Cellou Dalein Diallo</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/alpha-conde/" rel="tag">Alpha Condé</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/kaporo-rails/" rel="tag">Kaporo-Rails</a></li>
							<li><a href="https://www.journaldeconakry.com/tag/mairie-de-matoto/" rel="tag">Mairie de Matoto</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Soudan: le président déchu Béchir transféré dans une prison de Khartoum</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									17.04.2019 à 09h50 
									par 
									AFP									
								</p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Soudan: le président déchu Béchir transféré dans une prison de Khartoum > &url=https://www.journaldeconakry.com/soudan-le-president-dechu-bechir-transfere-dans-une-prison-de-khartoum-2/&via=JD_Conakry"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldeconakry.com/soudan-le-president-dechu-bechir-transfere-dans-une-prison-de-khartoum-2/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldeconakry.com/soudan-le-president-dechu-bechir-transfere-dans-une-prison-de-khartoum-2/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Soudan: le président déchu Béchir transféré dans une prison de Khartoum&body=Soudan: le président déchu Béchir transféré dans une prison de Khartoum : https://www.journaldeconakry.com/soudan-le-president-dechu-bechir-transfere-dans-une-prison-de-khartoum-2/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Soudan: le président déchu Béchir transféré dans une prison de Khartoum Lien : https://www.journaldeconakry.com/soudan-le-president-dechu-bechir-transfere-dans-une-prison-de-khartoum-2/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                   <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
                	              							</figure>

							<div class="post-content">
								<p>Le président soudanais déchu Omar el-Béchir a été transféré dans la nuit dans une prison de Khartoum, a indiqué mercredi à l&rsquo;AFP un proche de l&rsquo;ancien chef de l&rsquo;Etat renversé par l&rsquo;armée le 11 avril sous la pression de la rue.</p>
<p>M. « Béchir a été transféré la nuit dernière dans la prison de Kober à Khartoum », a indiqué ce membre de la famille, s&rsquo;exprimant sous le couvert de l&rsquo;anonymat pour des raisons de sécurité.</p>
<p>M. Béchir, 75 ans, était jusque-là détenu par les militaires dans un lieu inconnu, depuis son arrestation à la suite de sa destitution par l&rsquo;armée au terme de quatre mois d&rsquo;un mouvement de contestation.</p>
<p>Selon des témoins, le secteur de cette prison du nord de Khartoum connaissait mercredi un important déploiement de soldats et de membres de groupes paramilitaires.</p>
<p>« Il y a des troupes dans des véhicules chargés de mitrailleuses près de la prison », a indiqué un témoin à l&rsquo;AFP.</p>
<p>Les manifestants soudanais, mobilisés depuis décembre 2018 contre le régime, ont réclamé le jugement de l&rsquo;ancien président, resté 30 ans au pouvoir.</p>

<div align="center">
<iframe id='a8416f88' name='a8416f88' src='https://www.cynomedia.com/adserver/www/delivery/afr.php?zoneid=49&amp;cb=1478639' frameborder='0' scrolling='no' width='336' height='280'><a href='https://www.cynomedia.com/adserver/www/delivery/ck.php?n=ad877986&amp;cb=1478639' target='_blank'><img src='https://www.cynomedia.com/adserver/www/delivery/avw.php?zoneid=49&amp;cb=1478639&amp;n=ad877986' border='0' alt='' /></a></iframe>
<br>
</div>
<p>Amnesty International a de son côté appelé l&rsquo;armée à remettre le président déchu à la Cour pénale internationale (CPI), qui a émis contre lui il y a près de 10 ans des mandats d&rsquo;arrêt pour « crimes de guerre » et « crimes contre l&rsquo;humanité » puis pour « génocide » au Darfour (ouest).</p>
<p>L&rsquo;Ouganda a lui fait savoir mardi qu&rsquo;il pourrait « examiner » une demande d&rsquo;asile de M. Béchir s&rsquo;il était « approché » à ce sujet.</p>
<p>Samedi, le général Abdel Fattah Buhrane, à la tête du Conseil militaire de transition au Soudan, a promis « d&rsquo;éliminer les racines » du régime d&rsquo;Omar el-Béchir.</p>
<p>Le Conseil militaire compte toutefois parmi ses dix membres des piliers de ce régime.</p>
<p>Après avoir affirmé vendredi dernier qu&rsquo;il refuserait d&rsquo;extrader M. Béchir, ce nouveau pouvoir a indiqué lundi, par la voix du général Jalaluddine Cheikh, que la décision serait « prise par un gouvernement populaire élu et non par le Conseil militaire ».</p>

							</div>

							<div class="post-infos clearfix">
								<p>Tags s : <a href="https://www.journaldeconakry.com/tag/afp/" rel="tag">AFP</a></p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Soudan: le président déchu Béchir transféré dans une prison de Khartoum > &url=https://www.journaldeconakry.com/soudan-le-president-dechu-bechir-transfere-dans-une-prison-de-khartoum-2/&via=JD_Conakry"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldeconakry.com/soudan-le-president-dechu-bechir-transfere-dans-une-prison-de-khartoum-2/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldeconakry.com/soudan-le-president-dechu-bechir-transfere-dans-une-prison-de-khartoum-2/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Soudan: le président déchu Béchir transféré dans une prison de Khartoum&body=Soudan: le président déchu Béchir transféré dans une prison de Khartoum : https://www.journaldeconakry.com/soudan-le-president-dechu-bechir-transfere-dans-une-prison-de-khartoum-2/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Soudan: le président déchu Béchir transféré dans une prison de Khartoum Lien : https://www.journaldeconakry.com/soudan-le-president-dechu-bechir-transfere-dans-une-prison-de-khartoum-2/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
														
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							<div class="read-more">
								<p class="title">À LIRE AUSSI</p>
								<ul class="list-post list-simple clearfix">
										
																				<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/libye-la-communaute-internationale-divisee-des-roquettes-sur-la-capitale/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Libye: la communauté internationale divisée, des roquettes sur la capitale</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/netanyahu-en-passe-detre-mandate-pour-former-un-nouveau-gouvernement/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Netanyahu en passe d&rsquo;être mandaté pour former un nouveau gouvernement</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/soudan-le-president-dechu-bechir-transfere-dans-une-prison-de-khartoum/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Soudan: le président déchu Béchir transféré dans une prison de Khartoum</h3>
														</a>
													</article>
												</li>
																					<li>
												<article class="block-post small-post">
														<a href="https://www.journaldeconakry.com/report-du-proces-de-militantes-saoudiennes-des-droits-humains/" class="clearfix">
															<figure class="post-img">
																								                   <img src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/image_par_défaut.jpg" alt="Pas d'image">
								                															</figure>
															<h3 class="post-title">Report du procès de militantes saoudiennes des droits humains</h3>
														</a>
													</article>
												</li>
																		</ul>
							</div>
							<!-- //END Read More -->
							<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=176845719726284&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--<span class="fb-comments-count" data-href="https://www.journaldeconakry.com/soudan-le-president-dechu-bechir-transfere-dans-une-prison-de-khartoum-2/"></span>-->
<div class="fb-comments" data-href="https://www.journaldeconakry.com/soudan-le-president-dechu-bechir-transfere-dans-une-prison-de-khartoum-2/" data-numposts="5" data-width="500" data-colorscheme="light"></div>


 							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="42" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
			<ins data-revive-zoneid="50" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Guinée</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#128793">
                                              <span class="post-date">09h07</span>
                                            <p>
                        Le Colonel Issa Camara vient de briser le silence !                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#128693">
                                              <span class="post-date">16.04</span>
                                            <p>
                        Hadj 2019 : le montant est fixé à 43 millions de francs guinéens                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#128692">
                                              <span class="post-date">16.04</span>
                                            <p>
                        Bras cassé ‘’attaqué’’ : ‘’on m’accuse d’avoir chanté alakhatan n’fari. Ce qui est faux’’                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#128473">
                                              <span class="post-date">15.04</span>
                                            <p>
                        Can U17 : la Guinée, le Cameroun et la Tanzanie épinglés pour fraude sur l’âge                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/guinee/#128470">
                                              <span class="post-date">15.04</span>
                                            <p>
                        Ligue 1: Gangan FC et Ashanti Golden Boys de Siguiri se neutralisent (0-0)                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#124086">
                                              <span class="post-date">11.03</span>
                                            <p>
                        Saisie record de 800 kg de coke dans un camion                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#122774">
                                              <span class="post-date">28.02</span>
                                            <p>
                        Macky Sall remporte la présidentielle avec 58,27% des suffrages                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#107232">
                                              <span class="post-date">12.11</span>
                                            <p>
                        La France tente de relancer les négociations internationales sur le cyberespace                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#106128">
                                              <span class="post-date">05.11</span>
                                            <p>
                        France: Un immeuble de 5 étages s&rsquo;effondre à Marseille, deux blessés                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldeconakry.com/information-en-continue/international/#102808">
                                              <span class="post-date">22.10</span>
                                            <p>
                        Maroc: 12 militaires blessés lors d&rsquo;un passage de migrants vers Melilla                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldeconakry.com/information-en-continue/guinee/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <ins data-revive-zoneid="46" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>    </div>
   
    <div class="block-sidebar block-sidebar-post">
      <div class="title"><span><i class="icon-star"></i></span> À LA UNE</div>
      <div class="block-content">
        <ul class="list-post list-featured clearfix">
                      <li>
                <article class="block-post medium-post  category-eco-et-business">
                  <a href="https://www.journaldeconakry.com/siguiri-abdoulaye-magassouba-touche-du-doigt-les-nouvelles-installations-de-la-sag/">
                    <figure class="post-img">
                      <span class="post-category">Eco et Business</span>
                                              <img width="380" height="215" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Abdoulaye-Magassouba-2-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Abdoulaye-Magassouba-2-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Abdoulaye-Magassouba-2-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Abdoulaye-Magassouba-2-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Abdoulaye-Magassouba-2-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                          </figure>
                    <h2 class="post-title">Siguiri : Abdoulaye Magassouba touche du doigt les nouvelles installations de la SAG</h2>
                  </a>
                </article>
              </li>
                                                                                                      <li>
                      <article class="block-post medium-post  category-societe">
                        <a href="https://www.journaldeconakry.com/pose-de-la-premiere-pierre-du-projet-de-construction-du-lycee-de-maneah/">
                          <figure class="post-img">
                            <span class="post-category">Education</span>
                                                          <img width="380" height="215" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Pose-de-premiere-pierre-Lycee-Maneah-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/Pose-de-premiere-pierre-Lycee-Maneah-380x215.jpg 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Pose-de-premiere-pierre-Lycee-Maneah-780x440.jpg 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Pose-de-premiere-pierre-Lycee-Maneah-160x90.jpg 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/Pose-de-premiere-pierre-Lycee-Maneah-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Pose de la première pierre du projet de construction du lycée de Manéah</h2>
                        </a>
                      </article>
                    </li>
                                                                                          <li>
                      <article class="block-post medium-post  category-politique">
                        <a href="https://www.journaldeconakry.com/cedeao-le-retour-des-biens-culturels-africains-dans-leurs-pays-dorigine-preoccupe/">
                          <figure class="post-img">
                            <span class="post-category">Institutions</span>
                                                          <img width="380" height="215" src="https://www.journaldeconakry.com/wp-content/uploads/2019/04/cedeao-380x215.png" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldeconakry.com/wp-content/uploads/2019/04/cedeao-380x215.png 380w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/cedeao-780x440.png 780w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/cedeao-160x90.png 160w, https://www.journaldeconakry.com/wp-content/uploads/2019/04/cedeao-240x135.png 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">CEDEAO : le retour des biens culturels africains dans leurs pays d’origine préoccupe</h2>
                        </a>
                      </article>
                    </li>
                                                                                                                                                                            </ul>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldeconakry.com/violences-wonkifon-pillage-au-domicile-delhadj-madiou-bah/">Violences Wonkifon : pillage au domicile d’Elhadj Madiou Bah</a></li>
                                  <li><a href="https://www.journaldeconakry.com/can-u23-la-guinee-simpose-2-1-face-au-senegal/">CAN U23 : la Guinée s’impose (2-1) face au Sénégal</a></li>
                                  <li><a href="https://www.journaldeconakry.com/la-sante-communautaire-au-centre-dun-forum-national/">La santé communautaire au centre d’un forum national</a></li>
                                  <li><a href="https://www.journaldeconakry.com/babou-niang-chef-supreme-de-la-magie-africaine-est-a-conakry-pour-une-conference-debat/">Babou Niang, chef suprême de la magie africaine est à Conakry pour une conférence-débat</a></li>
                                  <li><a href="https://www.journaldeconakry.com/moeurs-alseny-sacko-interpelle-par-les-services-de-tiegboro/">Mœurs : Alsény Sacko interpellé par les services de Tiégboro</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldeconakry.com/cyclone-idai-162-morts-au-mozambique-et-au-zimbabwe-routes-et-hopitaux-detruits/">Cyclone Idai: 162 morts au Mozambique et au Zimbabwe, routes et hôpitaux détruits</a></li>
                                  <li><a href="https://www.journaldeconakry.com/nouvelle-zelande-les-armes-sur-la-sellette-apres-le-massacre-des-mosquees/">Nouvelle-Zélande: les armes sur la sellette après le massacre des mosquées</a></li>
                                  <li><a href="https://www.journaldeconakry.com/cyclone-idai-162-morts-au-mozambique-et-au-zimbabwe-routes-et-hopitaux-detruits-2/">Cyclone Idai: 162 morts au Mozambique et au Zimbabwe, routes et hôpitaux détruits</a></li>
                                  <li><a href="https://www.journaldeconakry.com/enquete-sur-lechec-scolaire-en-guinee/">Enquête sur L’échec scolaire en  guinée</a></li>
                                  <li><a href="https://www.journaldeconakry.com/cellou-appelle-a-la-mobilisation/">Cellou appelle à la mobilisation</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <ins data-revive-zoneid="46" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>    </div>
       <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#00adee" href="https://twitter.com/JD_Conakry"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
      <div class="fb-page" data-href="https://www.facebook.com/JournaldeConakry/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"></div></div>
    </div>
      
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column" style="color: #FFFFFF;">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-61039" method="post" data-id="61039" data-name="Mailchimp" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="LNAME" placeholder="Votre nom">
</p>

<p>
    <select name="MMERGE3">
        <option disabled="" value="Pays de résidence" selected="true">Pays de résidence</option>
        <option value="United States of America">United States of America</option>
        <option value="Aaland Islands">Aaland Islands</option>
        <option value="Afghanistan">Afghanistan</option>
        <option value="Albania">Albania</option>
        <option value="Algeria">Algeria</option>
        <option value="American Samoa">American Samoa</option>
        <option value="Andorra">Andorra</option>
        <option value="Angola">Angola</option>
        <option value="Anguilla">Anguilla</option>
        <option value="Antarctica">Antarctica</option>
        <option value="Antigua And Barbuda">Antigua And Barbuda</option>
        <option value="Argentina">Argentina</option>
        <option value="Armenia">Armenia</option>
        <option value="Aruba">Aruba</option>
        <option value="Australia">Australia</option>
        <option value="Austria">Austria</option>
        <option value="Azerbaijan">Azerbaijan</option>
        <option value="Bahamas">Bahamas</option>
        <option value="Bahrain">Bahrain</option>
        <option value="Bangladesh">Bangladesh</option>
        <option value="Barbados">Barbados</option>
        <option value="Belarus">Belarus</option>
        <option value="Belgium">Belgium</option>
        <option value="Belize">Belize</option>
        <option value="Benin">Benin</option>
        <option value="Bermuda">Bermuda</option>
        <option value="Bhutan">Bhutan</option>
        <option value="Bolivia">Bolivia</option>
        <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
        <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
        <option value="Botswana">Botswana</option>
        <option value="Bouvet Island">Bouvet Island</option>
        <option value="Brazil">Brazil</option>
        <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
        <option value="Brunei Darussalam">Brunei Darussalam</option>
        <option value="Bulgaria">Bulgaria</option>
        <option value="Burkina Faso">Burkina Faso</option>
        <option value="Burundi">Burundi</option>
        <option value="Cambodia">Cambodia</option>
        <option value="Cameroon">Cameroon</option>
        <option value="Canada">Canada</option>
        <option value="Cape Verde">Cape Verde</option>
        <option value="Cayman Islands">Cayman Islands</option>
        <option value="Central African Republic">Central African Republic</option>
        <option value="Chad">Chad</option>
        <option value="Chile">Chile</option>
        <option value="China">China</option>
        <option value="Christmas Island">Christmas Island</option>
        <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
        <option value="Colombia">Colombia</option>
        <option value="Comoros">Comoros</option>
        <option value="Congo">Congo</option>
        <option value="Cook Islands">Cook Islands</option>
        <option value="Costa Rica">Costa Rica</option>
        <option value="Cote D'Ivoire">Cote D'Ivoire</option>
        <option value="Croatia">Croatia</option>
        <option value="Cuba">Cuba</option>
        <option value="Curacao">Curacao</option>
        <option value="Cyprus">Cyprus</option>
        <option value="Czech Republic">Czech Republic</option>
        <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
        <option value="Denmark">Denmark</option>
        <option value="Djibouti">Djibouti</option>
        <option value="Dominica">Dominica</option>
        <option value="Dominican Republic">Dominican Republic</option>
        <option value="Ecuador">Ecuador</option>
        <option value="Egypt">Egypt</option>
        <option value="El Salvador">El Salvador</option>
        <option value="Equatorial Guinea">Equatorial Guinea</option>
        <option value="Eritrea">Eritrea</option>
        <option value="Estonia">Estonia</option>
        <option value="Ethiopia">Ethiopia</option>
        <option value="Falkland Islands">Falkland Islands</option>
        <option value="Faroe Islands">Faroe Islands</option>
        <option value="Fiji">Fiji</option>
        <option value="Finland">Finland</option>
        <option value="France">France</option>
        <option value="French Guiana">French Guiana</option>
        <option value="French Polynesia">French Polynesia</option>
        <option value="French Southern Territories">French Southern Territories</option>
        <option value="Gabon">Gabon</option>
        <option value="Gambia">Gambia</option>
        <option value="Georgia">Georgia</option>
        <option value="Germany">Germany</option>
        <option value="Ghana">Ghana</option>
        <option value="Gibraltar">Gibraltar</option>
        <option value="Greece">Greece</option>
        <option value="Greenland">Greenland</option>
        <option value="Grenada">Grenada</option>
        <option value="Guadeloupe">Guadeloupe</option>
        <option value="Guam">Guam</option>
        <option value="Guatemala">Guatemala</option>
        <option value="Guernsey">Guernsey</option>
        <option value="Guinea">Guinea</option>
        <option value="Guinea-Bissau">Guinea-Bissau</option>
        <option value="Guyana">Guyana</option>
        <option value="Haiti">Haiti</option>
        <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
        <option value="Honduras">Honduras</option>
        <option value="Hong Kong">Hong Kong</option>
        <option value="Hungary">Hungary</option>
        <option value="Iceland">Iceland</option>
        <option value="India">India</option>
        <option value="Indonesia">Indonesia</option>
        <option value="Iran">Iran</option>
        <option value="Iraq">Iraq</option>
        <option value="Ireland">Ireland</option>
        <option value="Isle of Man">Isle of Man</option>
        <option value="Israel">Israel</option>
        <option value="Italy">Italy</option>
        <option value="Jamaica">Jamaica</option>
        <option value="Japan">Japan</option>
        <option value="Jersey (Channel Islands)">Jersey (Channel Islands)</option>
        <option value="Jordan">Jordan</option>
        <option value="Kazakhstan">Kazakhstan</option>
        <option value="Kenya">Kenya</option>
        <option value="Kiribati">Kiribati</option>
        <option value="Kuwait">Kuwait</option>
        <option value="Kyrgyzstan">Kyrgyzstan</option>
        <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
        <option value="Latvia">Latvia</option>
        <option value="Lebanon">Lebanon</option>
        <option value="Lesotho">Lesotho</option>
        <option value="Liberia">Liberia</option>
        <option value="Libya">Libya</option>
        <option value="Liechtenstein">Liechtenstein</option>
        <option value="Lithuania">Lithuania</option>
        <option value="Luxembourg">Luxembourg</option>
        <option value="Macau">Macau</option>
        <option value="Macedonia">Macedonia</option>
        <option value="Madagascar">Madagascar</option>
        <option value="Malawi">Malawi</option>
        <option value="Malaysia">Malaysia</option>
        <option value="Maldives">Maldives</option>
        <option value="Mali">Mali</option>
        <option value="Malta">Malta</option>
        <option value="Marshall Islands">Marshall Islands</option>
        <option value="Martinique">Martinique</option>
        <option value="Mauritania">Mauritania</option>
        <option value="Mauritius">Mauritius</option>
        <option value="Mayotte">Mayotte</option>
        <option value="Mexico">Mexico</option>
        <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
        <option value="Moldova, Republic of">Moldova, Republic of</option>
        <option value="Monaco">Monaco</option>
        <option value="Mongolia">Mongolia</option>
        <option value="Montenegro">Montenegro</option>
        <option value="Montserrat">Montserrat</option>
        <option value="Morocco">Morocco</option>
        <option value="Mozambique">Mozambique</option>
        <option value="Myanmar">Myanmar</option>
        <option value="Namibia">Namibia</option>
        <option value="Nauru">Nauru</option>
        <option value="Nepal">Nepal</option>
        <option value="Netherlands">Netherlands</option>
        <option value="Netherlands Antilles">Netherlands Antilles</option>
        <option value="New Caledonia">New Caledonia</option>
        <option value="New Zealand">New Zealand</option>
        <option value="Nicaragua">Nicaragua</option>
        <option value="Niger">Niger</option>
        <option value="Nigeria">Nigeria</option>
        <option value="Niue">Niue</option>
        <option value="Norfolk Island">Norfolk Island</option>
        <option value="North Korea">North Korea</option>
        <option value="Northern Mariana Islands">Northern Mariana Islands</option>
        <option value="Norway">Norway</option>
        <option value="Oman">Oman</option>
        <option value="Pakistan">Pakistan</option>
        <option value="Palau">Palau</option>
        <option value="Palestine">Palestine</option>
        <option value="Panama">Panama</option>
        <option value="Papua New Guinea">Papua New Guinea</option>
        <option value="Paraguay">Paraguay</option>
        <option value="Peru">Peru</option>
        <option value="Philippines">Philippines</option>
        <option value="Pitcairn">Pitcairn</option>
        <option value="Poland">Poland</option>
        <option value="Portugal">Portugal</option>
        <option value="Puerto Rico">Puerto Rico</option>
        <option value="Qatar">Qatar</option>
        <option value="Republic of Kosovo">Republic of Kosovo</option>
        <option value="Reunion">Reunion</option>
        <option value="Romania">Romania</option>
        <option value="Russia">Russia</option>
        <option value="Rwanda">Rwanda</option>
        <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
        <option value="Saint Lucia">Saint Lucia</option>
        <option value="Saint Martin">Saint Martin</option>
        <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
        <option value="Samoa (Independent)">Samoa (Independent)</option>
        <option value="San Marino">San Marino</option>
        <option value="Sao Tome and Principe">Sao Tome and Principe</option>
        <option value="Saudi Arabia">Saudi Arabia</option>
        <option value="Senegal">Senegal</option>
        <option value="Serbia">Serbia</option>
        <option value="Seychelles">Seychelles</option>
        <option value="Sierra Leone">Sierra Leone</option>
        <option value="Singapore">Singapore</option>
        <option value="Sint Maarten">Sint Maarten</option>
        <option value="Slovakia">Slovakia</option>
        <option value="Slovenia">Slovenia</option>
        <option value="Solomon Islands">Solomon Islands</option>
        <option value="Somalia">Somalia</option>
        <option value="South Africa">South Africa</option>
        <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
        <option value="South Korea">South Korea</option>
        <option value="South Sudan">South Sudan</option>
        <option value="Spain">Spain</option>
        <option value="Sri Lanka">Sri Lanka</option>
        <option value="St. Helena">St. Helena</option>
        <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
        <option value="Sudan">Sudan</option>
        <option value="Suriname">Suriname</option>
        <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
        <option value="Swaziland">Swaziland</option>
        <option value="Sweden">Sweden</option>
        <option value="Switzerland">Switzerland</option>
        <option value="Syria">Syria</option>
        <option value="Taiwan">Taiwan</option>
        <option value="Tajikistan">Tajikistan</option>
        <option value="Tanzania">Tanzania</option>
        <option value="Thailand">Thailand</option>
        <option value="Timor-Leste">Timor-Leste</option>
        <option value="Togo">Togo</option>
        <option value="Tokelau">Tokelau</option>
        <option value="Tonga">Tonga</option>
        <option value="Trinidad and Tobago">Trinidad and Tobago</option>
        <option value="Tunisia">Tunisia</option>
        <option value="Turkey">Turkey</option>
        <option value="Turkmenistan">Turkmenistan</option>
        <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
        <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
        <option value="Tuvalu">Tuvalu</option>
        <option value="Uganda">Uganda</option>
        <option value="Ukraine">Ukraine</option>
        <option value="United Arab Emirates">United Arab Emirates</option>
        <option value="United Kingdom">United Kingdom</option>
        <option value="Uruguay">Uruguay</option>
        <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
        <option value="Uzbekistan">Uzbekistan</option>
        <option value="Vanuatu">Vanuatu</option>
        <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
        <option value="Venezuela">Venezuela</option>
        <option value="Vietnam">Vietnam</option>
        <option value="Virgin Islands (British)">Virgin Islands (British)</option>
        <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
        <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
        <option value="Western Sahara">Western Sahara</option>
        <option value="Yemen">Yemen</option>
        <option value="Zambia">Zambia</option>
        <option value="Zimbabwe">Zimbabwe</option>
    </select>
</p>

<p>
    <input type="email" name="EMAIL" placeholder="Votre adresse e-mail"
    required="">
</p>

<p>
    <input type="submit" value=" OK ">
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1555499804" /><input type="hidden" name="_mc4wp_form_id" value="61039" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JD_Conakry"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournaldeConakry/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-37387" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-37387"><a href="https://www.journaldeconakry.com/information-en-continue/guinee/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-37385" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37385"><a href="https://www.journaldeconakry.com/information-en-continue/international/">International</a></li>
	<li id="menu-item-37386" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37386"><a href="https://www.journaldeconakry.com/information-en-continue/guinee/">Guinée</a></li>
</ul>
</li>
<li id="menu-item-37388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37388"><a href="https://www.journaldeconakry.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-37389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37389"><a href="https://www.journaldeconakry.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-37390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37390"><a href="https://www.journaldeconakry.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-37391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37391"><a href="https://www.journaldeconakry.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-37392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37392"><a href="https://www.journaldeconakry.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-37393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37393"><a href="https://www.journaldeconakry.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-37394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37394"><a href="https://www.journaldeconakry.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-37395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37395"><a href="https://www.journaldeconakry.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-37396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37396"><a href="https://www.journaldeconakry.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-37397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37397"><a href="https://www.journaldeconakry.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-37398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37398"><a href="https://www.journaldeconakry.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-37399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37399"><a href="https://www.journaldeconakry.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-37400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37400"><a href="https://www.journaldeconakry.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37401"><a href="https://www.journaldeconakry.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-37402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37402"><a href="https://www.journaldeconakry.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-37403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37403"><a href="https://www.journaldeconakry.com/category/societe/education/">Education</a></li>
	<li id="menu-item-37404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37404"><a href="https://www.journaldeconakry.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-37405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37405"><a href="https://www.journaldeconakry.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37406"><a href="https://www.journaldeconakry.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-37407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37407"><a href="https://www.journaldeconakry.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37408"><a href="https://www.journaldeconakry.com/category/sport/football/">Football</a></li>
	<li id="menu-item-37409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37409"><a href="https://www.journaldeconakry.com/category/sport/volley-ball/">Volley-ball</a></li>
</ul>
</li>
<li id="menu-item-37410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37410"><a href="https://www.journaldeconakry.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-37411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37411"><a href="https://www.journaldeconakry.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-37412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37412"><a href="https://www.journaldeconakry.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-37413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37413"><a href="https://www.journaldeconakry.com/category/culture/expositions/">Expositions</a></li>
	<li id="menu-item-37414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37414"><a href="https://www.journaldeconakry.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-37415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37415"><a href="https://www.journaldeconakry.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-37416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37416"><a href="https://www.journaldeconakry.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37417"><a href="https://www.journaldeconakry.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-37418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37418"><a href="https://www.journaldeconakry.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37419"><a href="https://www.journaldeconakry.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-37420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37420"><a href="https://www.journaldeconakry.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-37421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37421"><a href="https://www.journaldeconakry.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://www.journaldeconakry.com/category/personnalites/interviews/">Interviews</a></li>
	<li id="menu-item-37423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37423"><a href="https://www.journaldeconakry.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-37424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37424"><a href="https://www.journaldeconakry.com/category/personnalites/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-37425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37425"><a href="https://www.journaldeconakry.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="https://www.journaldeconakry.com/category/international/acp/">ACP</a></li>
	<li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37427"><a href="https://www.journaldeconakry.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37428"><a href="https://www.journaldeconakry.com/category/international/apa/">APA</a></li>
</ul>
</li>
<li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37429"><a href="https://www.journaldeconakry.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37430"><a href="https://www.journaldeconakry.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="https://www.journaldeconakry.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-37432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37432"><a href="https://www.journaldeconakry.com/medias/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-37433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37433"><a href="https://www.journaldeconakry.com/medias/galeries-photos/">Galeries Photos</a></li>
	<li id="menu-item-37434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37434"><a href="https://www.journaldeconakry.com/medias/web-tv/">Web TV</a></li>
</ul>
</li>
<li id="menu-item-37439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37439"><a href="https://www.journaldeconakry.com/agenda/">DIVERS</a>
<ul class="sub-menu">
	<li id="menu-item-37435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37435"><a href="https://www.journaldeconakry.com/agenda/">Agenda</a></li>
	<li id="menu-item-37438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37438"><a href="https://www.journaldeconakry.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-37436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37436"><a href="https://www.journaldeconakry.com/appels-doffres/">Appels d’offres</a></li>
	<li id="menu-item-37437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37437"><a href="https://www.journaldeconakry.com/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
				</ul>
			</div>
			<div class="footer-extra-link">
				<p class="title">Les autres sites du réseau</p>
				<ul class="footer-menu">
					<li id="menu-item-37367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37367"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-37368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37368"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-37370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37370"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-37371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37371"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-37372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37372"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-37373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37373"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37374"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37375"><a href="http://www.journaldekin.com">journaldekin.com</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37376"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37377"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-37378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37378"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37379"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37380"><a href="http://www.journaldabidjan.com">Journaldabidjan.com</a></li>
				</ul>
			</div>
			<div class="footer-link">
				<a class="logo" href="https://www.journaldeconakry.com"><img  src="https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/img/logo-journal.png" width="" height="" alt="Logo" /></a>
				<ul class="clearfix">
					<li id="menu-item-37382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37382"><a href="https://www.journaldeconakry.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="https://www.journaldeconakry.com/publicite/">Publicité</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37381"><a href="https://www.journaldeconakry.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="https://www.journaldeconakry.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2019 Journaldeconakry.com - Tous droits réservés <a href="https://www.journaldeconakry.com">journaldeconakry.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="45" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>
</div>
	
		

	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldeconakry.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldeconakry.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/themes/jdconarky/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.journaldeconakry.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script>
<![endif]-->

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
</body>
</html>
